<!DOCTYPE html>
<html lang="bg">
<head>
    <!-- OneTrust Cookies Consent Notice start -->
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-language="bg" type="text/javascript"
        charset="UTF-8" data-domain-script="f03189fb-e07c-4a80-8f1e-0885544e8234"></script>
<script type="text/javascript">
    function OptanonWrapper() {
    }
</script>
<!-- OneTrust Cookies Consent Notice end -->

    <title>Шефът на СЗО разкритикува производителите на ваксини срещу COVID-19, че преследват печалби - US - Новини Бг</title>
    <meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<meta http-equiv="ScreenOrientation" content="autoRotate:disabled">
<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="description"
      content="">
<meta name="keywords"
      content="">
<meta property="fb:admins" content="1134438909"/>
<meta property="fb:app_id" content="359457038018008"/>
<meta property="fb:pages" content="494103920610214"/>
    <meta property="og:title" content="Шефът на СЗО разкритикува производителите на ваксини срещу COVID-19, че преследват печалби - US - Новини Бг"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://novini.bg/sviat/us/689394"/>
    <meta property="og:image" content="https://img.novini.bg/uploads/news_pictures/2021-44/big/747095.jpg"/>
    <meta property="og:image:secure_url"
          content="https://img.novini.bg/uploads/news_pictures/2021-44/big/747095.jpg"/>
    <meta property="og:site_name" content="Novini.bg"/>
    <meta property="og:description"
          content="Novini.bg - Актуалните новини - новините от днес и последни новини от България и света. Информация за най-важните събития в сферата на политиката, шоубизнеса, спорта и ..."/>
<meta name="google-site-verification" content="4amUwlYjSIG4peALn8Lgt1W1TnKlnrDH2Wwrf3BB5CQ"/>

    <link rel="stylesheet" href="https://novini.bg/statics/assets/bundle.css?v1.2.16"/>
    <link rel="shortcut icon" href="https://img.novini.bg/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://novini.bg/statics/assets/icons/icon-512-512.png">
    <link rel="manifest" href="https://novini.bg/nbgpwa.webmanifest">
<meta name="theme-color" content="#ffffff"/>

            <link rel="canonical" href="https://novini.bg/sviat/us/689394" />            <link rel="amphtml" href="https://novini.bg/amp/sviat/us/689394">    <script type="text/javascript">
        var SITE_URL = "https://novini.bg/";
        var STATIC_URL = "https://img.novini.bg/";
        var tags = [];
        var aBoxes = { };
    </script>
    <script type="text/javascript" class="optanon-category-C0002-C0004">
                                            </script>

    <script async src="https://contributor.google.com/scripts/c094214681c57c6b/loader.js" class="optanon-category-C0002-C0003-C0004"></script>
<script>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</script>

    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23561658-1" class="optanon-category-C0002"></script>
<script class="optanon-category-C0002">
    window.dataLayer = window.dataLayer || [];
    function gtag(){ dataLayer.push(arguments); }
    gtag('js', new Date());
    gtag('config', 'UA-23561658-1', { 'allow_display_features': false, 'anonymize_ip': true });
</script>

    <!-- (C)2000-2021 Gemius SA - gemiusPrism  / novini.bg/All pages -->
<script type="text/javascript" class="optanon-category-C0002">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zCtL_vBtGDYLVfcrUCZSVbR5rkJWxybcgqok8mCLMFX.N7';
// lines below shouldn't be edited
function gemius_pending(i) {  window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>

    <script type="text/javascript">
    var w2g = w2g || {};
    w2g.cmd = w2g.cmd || [];

    w2g.hostname = 'novinibg.test.dev.smakmedia.com';

    w2g.targeting = {
        section: ['section-6'],
        category: ['category-22'],
        article: ['article-689394'],
        tags: tags
    };

    var script = document.createElement('script');
    script.setAttribute('src', '//lib.wtg-ads.com/lib.min.js');
    script.setAttribute('async', true);
    document.querySelector('head').appendChild(script);
    w2g.cmd.push(function () {
        w2g.run();
    });
</script>

    <link rel="manifest" href="https://novini.bg/manifest.json" />
<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
        OneSignal.init({
            appId: "0276d154-39e6-4b12-84c8-51310095d2f0",
            requiresUserPrivacyConsent: false,
            autoRegister: true,
            welcomeNotification: {
                "title" : "Novini.bg",
                "message": "Благодарим ви за абонамента",
            },
            notifyButton: {
                enable: true,
                displayPredicate: function(){
                    return OneSignal.isPushNotificationsEnabled().then(function (isEnabled){ return !isEnabled; });
                },
                position: 'bottom-left',
                text: {
                    'tip.state.unsubscribed': 'Получaвайте известия от Novini.bg',
                    'tip.state.subscribed': "Абонирани сте за известия",
                    'tip.state.blocked': "Блокирахте получаването на известия",
                    'message.prenotify': 'Натиснете тук за абонамент за известия',
                    'message.action.subscribed': "Благодарим за абонамента!",
                    'message.action.resubscribed': "Абонирани сте за известия",
                    'message.action.unsubscribed': "Изпращането на известия е прекратено",
                    'dialog.main.title': 'Настройки на известията',
                    'dialog.main.button.subscribe': 'Абонирайте се',
                    'dialog.main.button.unsubscribe': 'Прекратяване на абонамента',
                    'dialog.blocked.title': 'Отблокиране на известията',
                    'dialog.blocked.message': 'Следвайте инструкциите, за да активирате известията:'
                },
                colors: {
                    'circle.background': 'rgb(255,132,0)',
                    'badge.background': 'rgb(255,132,0)',
                    'dialog.button.background': 'rgb(255,132,0)',
                    'dialog.button.background.hovering': 'rgb(255,132,0)',
                },
                size: 'small',
                prenotify: true,
                showCredit: false
            }
        });
        OneSignal.sendTag('deviceType', 'desktop');
    });
</script>

    <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Organization",
    "url":  "https://novini.bg/",
    "logo":  "https://novini.bg/statics/assets/img/logo.png",
    "email": "mailto:office@novini.bg",
    "description": "Novini.bg - Актуалните новини - новините от днес и последни новини от България и света. Информация за най-важните събития в сферата на политиката, шоубизнеса, спорта и ...",
    "name": "Novini.bg",
    "telephone": "+359 2 971 03 11",
    "sameAs" : [ "https://www.facebook.com/novini.bg"],
    "potentialAction": {
      "@type": "SearchAction",
      "target":  "https://novini.bg/search?txt={ query }",
      "query-input": "required"
   }
}

</script>

    <script type="application/ld+json">{ "@context": "https://schema.org","@type": "BreadcrumbList","itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://novini.bg/","name": "Новини Бг" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://novini.bg/tema/Epidemiyata-koronavirus--COVID-19","name": "Епидемията коронавирус  (COVID-19)" } },{ "@type": "ListItem", "position": 3, "item": { "@id": "https://novini.bg/sviat/us/689394","name": "Шефът на СЗО разкритикува производителите на ваксини срещу COVID-19, че преследват печалби" } } ] }</script>

        <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://novini.bg/sviat/us/689394"
        },
        "headline": "Шефът на СЗО разкритикува производителите на ваксини срещу COVID-19, че преследват печалби",
        "image": [
            "https://img.novini.bg/uploads/news_pictures/2021-44/big/747095.jpg"
        ],
        "datePublished": "2021-11-05 06:43:00",
        "dateModified": "2021-11-05 06:47:54",
        "author": {
            "@type": "Person",
            "name": "Весела Найденова"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Novini.bg",
            "logo": {
                "@type": "ImageObject",
                "url": "https://novini.bg/statics/assets/img/logo.png"
            }
        },
        "description": ""
    }

    </script>

    <script async="async" src="https://www.google.com/adsense/search/ads.js"></script>
<!-- other head elements from your page -->
<script type="text/javascript" charset="utf-8">
    (function(g,o){
            g[o]=g[o]||function(){
                (g[o]['q']=g[o]['q']||[]).push(arguments)
            },
                g[o]['t']=1*new Date
        }
    )(window,'_googCsa');
</script>

</head>
<body>
<div id="fb-root"></div>
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '359457038018008',
            cookie: true,
            xfbml: true,
            version: 'v3.2'
        });
        FB.AppEvents.logPageView();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "https://connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>


<div class="header-main__fixed js-header">
    <div class="header-settings__overlay js-overlay"></div>
    <header class="header-main">
        <div class="header-main__inner">
            <div class="header-main__wrap g-wrap">
                <button class="header-main__nav-trigger icn icn--menu js-menu-trigger" title="Novini.BG"></button>

                <a href="https://novini.bg/" class="header-main__logo" title="Novini.BG">
                    <img src="https://novini.bg/statics/assets/image/logo.svg" alt="novini.bg">
                </a>

                                    <div class="header-main__nav-wrap js-menu">
                        <ul class="header-main__nav js-menu-visible">
                                                            <li class="header-main__item js-menu-item js-flyout"  data-id="1">
                                    <a href="https://novini.bg/bylgariya"
                                       class="header-main__link js-flyout-trigger" title="България">
                                        <span class="header-main__link-label">България</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                            <div class="header-main__dropdown header-mega header-mega--cat js-flyout-mega">
                                            <div class="header-mega__inner g-wrap">
                                                <div class="header-mega__section--nav">
                                                    <a href=""
                                                       class="header-mega__header header-mega__header--pale g-hide--xm js-flyout-close"
                                                       title="">
                                                        <i class="header-mega__catcaret icn icn--caret-left"></i>
                                                        <h6 class="header-mega__catname">Назад</h6>
                                                    </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/bylgariya/kriminalno"
                                                           class="header-mega__header"
                                                           title="Криминално" data-id="15">
                                                            <h6 class="header-mega__catname">Криминално</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/bylgariya/ikonomika"
                                                           class="header-mega__header"
                                                           title="Икономика" data-id="12">
                                                            <h6 class="header-mega__catname">Икономика</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/bylgariya/obshtestvo"
                                                           class="header-mega__header"
                                                           title="Общество" data-id="13">
                                                            <h6 class="header-mega__catname">Общество</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/bylgariya/obrazovanie"
                                                           class="header-mega__header"
                                                           title="Образование" data-id="14">
                                                            <h6 class="header-mega__catname">Образование</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/bylgariya/syd-i-prokuratura"
                                                           class="header-mega__header"
                                                           title="Съд и прокуратура" data-id="66">
                                                            <h6 class="header-mega__catname">Съд и прокуратура</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/bylgariya/vremeto"
                                                           class="header-mega__header"
                                                           title="Времето" data-id="35">
                                                            <h6 class="header-mega__catname">Времето</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/bylgariya/izbori"
                                                           class="header-mega__header"
                                                           title="Избори" data-id="122">
                                                            <h6 class="header-mega__catname">Избори</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/bylgariya/kriminalno-osemnadeset-plus"
                                                           class="header-mega__header"
                                                           title="Криминално 18+" data-id="121">
                                                            <h6 class="header-mega__catname">Криминално 18+</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/bylgariya/politika"
                                                           class="header-mega__header"
                                                           title="Политика" data-id="2">
                                                            <h6 class="header-mega__catname">Политика</h6>
                                                        </a>
                                                    
                                                </div>
                                                <div class="header-mega__section--articles g-grid">
                                                </div>
                                            </div>
                                        </div>
                                                                    </li>
                                                            <li class="header-main__item js-menu-item js-flyout"  data-id="6">
                                    <a href="https://novini.bg/sviat"
                                       class="header-main__link js-flyout-trigger" title="Свят">
                                        <span class="header-main__link-label">Свят</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                            <div class="header-main__dropdown header-mega header-mega--cat js-flyout-mega">
                                            <div class="header-mega__inner g-wrap">
                                                <div class="header-mega__section--nav">
                                                    <a href=""
                                                       class="header-mega__header header-mega__header--pale g-hide--xm js-flyout-close"
                                                       title="">
                                                        <i class="header-mega__catcaret icn icn--caret-left"></i>
                                                        <h6 class="header-mega__catname">Назад</h6>
                                                    </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/eu"
                                                           class="header-mega__header"
                                                           title="EU" data-id="20">
                                                            <h6 class="header-mega__catname">EU</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/balkani"
                                                           class="header-mega__header"
                                                           title="Балкани" data-id="21">
                                                            <h6 class="header-mega__catname">Балкани</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/us"
                                                           class="header-mega__header"
                                                           title="US" data-id="22">
                                                            <h6 class="header-mega__catname">US</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/blizyk-iztok"
                                                           class="header-mega__header"
                                                           title="Близък изток" data-id="23">
                                                            <h6 class="header-mega__catname">Близък изток</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/analizi"
                                                           class="header-mega__header"
                                                           title="Анализи" data-id="24">
                                                            <h6 class="header-mega__catname">Анализи</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/rusia"
                                                           class="header-mega__header"
                                                           title="Русия" data-id="59">
                                                            <h6 class="header-mega__catname">Русия</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/azia"
                                                           class="header-mega__header"
                                                           title="Азия" data-id="62">
                                                            <h6 class="header-mega__catname">Азия</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/afrika"
                                                           class="header-mega__header"
                                                           title="Африка" data-id="63">
                                                            <h6 class="header-mega__catname">Африка</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/latinska-amerika"
                                                           class="header-mega__header"
                                                           title="Латинска Америка" data-id="64">
                                                            <h6 class="header-mega__catname">Латинска Америка</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/okeania"
                                                           class="header-mega__header"
                                                           title="Океания" data-id="67">
                                                            <h6 class="header-mega__catname">Океания</h6>
                                                        </a>
                                                    
                                                </div>
                                                <div class="header-mega__section--articles g-grid">
                                                </div>
                                            </div>
                                        </div>
                                                                    </li>
                                                            <li class="header-main__item js-menu-item js-flyout"  data-id="7">
                                    <a href="https://novini.bg/biznes"
                                       class="header-main__link js-flyout-trigger" title="Бизнес">
                                        <span class="header-main__link-label">Бизнес</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                            <div class="header-main__dropdown header-mega header-mega--cat js-flyout-mega">
                                            <div class="header-mega__inner g-wrap">
                                                <div class="header-mega__section--nav">
                                                    <a href=""
                                                       class="header-mega__header header-mega__header--pale g-hide--xm js-flyout-close"
                                                       title="">
                                                        <i class="header-mega__catcaret icn icn--caret-left"></i>
                                                        <h6 class="header-mega__catname">Назад</h6>
                                                    </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/biznes/media-i-reklama"
                                                           class="header-mega__header"
                                                           title="Медия и реклама" data-id="16">
                                                            <h6 class="header-mega__catname">Медия и реклама</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/biznes/evrofondove"
                                                           class="header-mega__header"
                                                           title="Еврофондове" data-id="25">
                                                            <h6 class="header-mega__catname">Еврофондове</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/biznes/pazari"
                                                           class="header-mega__header"
                                                           title="Пазари" data-id="26">
                                                            <h6 class="header-mega__catname">Пазари</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/biznes/finansi"
                                                           class="header-mega__header"
                                                           title="Финанси" data-id="27">
                                                            <h6 class="header-mega__catname">Финанси</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/biznes/zemedelie"
                                                           class="header-mega__header"
                                                           title="Земеделие" data-id="61">
                                                            <h6 class="header-mega__catname">Земеделие</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/biznes/turizam"
                                                           class="header-mega__header"
                                                           title="Tуризъм" data-id="65">
                                                            <h6 class="header-mega__catname">Tуризъм</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/biznes/biznes_tehnologii"
                                                           class="header-mega__header"
                                                           title="Технологии" data-id="79">
                                                            <h6 class="header-mega__catname">Технологии</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/biznes/avtomobili"
                                                           class="header-mega__header"
                                                           title="Автомобили" data-id="80">
                                                            <h6 class="header-mega__catname">Автомобили</h6>
                                                        </a>
                                                    
                                                </div>
                                                <div class="header-mega__section--articles g-grid">
                                                </div>
                                            </div>
                                        </div>
                                                                    </li>
                                                            <li class="header-main__item js-menu-item js-flyout"  data-id="10">
                                    <a href="https://novini.bg/razvlecheniq"
                                       class="header-main__link js-flyout-trigger" title="Развлечения">
                                        <span class="header-main__link-label">Развлечения</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                            <div class="header-main__dropdown header-mega header-mega--cat js-flyout-mega">
                                            <div class="header-mega__inner g-wrap">
                                                <div class="header-mega__section--nav">
                                                    <a href=""
                                                       class="header-mega__header header-mega__header--pale g-hide--xm js-flyout-close"
                                                       title="">
                                                        <i class="header-mega__catcaret icn icn--caret-left"></i>
                                                        <h6 class="header-mega__catname">Назад</h6>
                                                    </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/razvlecheniq/muzika"
                                                           class="header-mega__header"
                                                           title="Музика" data-id="29">
                                                            <h6 class="header-mega__catname">Музика</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/razvlecheniq/filmi"
                                                           class="header-mega__header"
                                                           title="Филми" data-id="30">
                                                            <h6 class="header-mega__catname">Филми</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/razvlecheniq/moda"
                                                           class="header-mega__header"
                                                           title="Мода" data-id="31">
                                                            <h6 class="header-mega__catname">Мода</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/razvlecheniq/igri"
                                                           class="header-mega__header"
                                                           title="Игри" data-id="32">
                                                            <h6 class="header-mega__catname">Игри</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/razvlecheniq/pytuvaniq"
                                                           class="header-mega__header"
                                                           title="Пътувания" data-id="33">
                                                            <h6 class="header-mega__catname">Пътувания</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/razvlecheniq/liubopitno"
                                                           class="header-mega__header"
                                                           title="Любопитно" data-id="34">
                                                            <h6 class="header-mega__catname">Любопитно</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/razvlecheniq/kultura"
                                                           class="header-mega__header"
                                                           title="Култура" data-id="72">
                                                            <h6 class="header-mega__catname">Култура</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/razvlecheniq/astro"
                                                           class="header-mega__header"
                                                           title="Астро" data-id="92">
                                                            <h6 class="header-mega__catname">Астро</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/drevnata-zemia"
                                                           class="header-mega__header"
                                                           title="Древната Земя" data-id="125">
                                                            <h6 class="header-mega__catname">Древната Земя</h6>
                                                        </a>
                                                    
                                                </div>
                                                <div class="header-mega__section--articles g-grid">
                                                </div>
                                            </div>
                                        </div>
                                                                    </li>
                                                            <li class="header-main__item js-menu-item js-flyout"  data-id="11">
                                    <a href="https://novini.bg/show"
                                       class="header-main__link js-flyout-trigger" title="Шоу">
                                        <span class="header-main__link-label">Шоу</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                            <div class="header-main__dropdown header-mega header-mega--cat js-flyout-mega">
                                            <div class="header-mega__inner g-wrap">
                                                <div class="header-mega__section--nav">
                                                    <a href=""
                                                       class="header-mega__header header-mega__header--pale g-hide--xm js-flyout-close"
                                                       title="">
                                                        <i class="header-mega__catcaret icn icn--caret-left"></i>
                                                        <h6 class="header-mega__catname">Назад</h6>
                                                    </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/show/goreshto"
                                                           class="header-mega__header"
                                                           title="Горещо" data-id="55">
                                                            <h6 class="header-mega__catname">Горещо</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/show/kliuki"
                                                           class="header-mega__header"
                                                           title="Клюки" data-id="56">
                                                            <h6 class="header-mega__catname">Клюки</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/show/osemnadeset-plus"
                                                           class="header-mega__header"
                                                           title="18+" data-id="71">
                                                            <h6 class="header-mega__catname">18+</h6>
                                                        </a>
                                                    
                                                </div>
                                                <div class="header-mega__section--articles g-grid">
                                                </div>
                                            </div>
                                        </div>
                                                                    </li>
                                                            <li class="header-main__item js-menu-item js-flyout"  data-id="73">
                                    <a href="https://novini.bg/zdrave"
                                       class="header-main__link js-flyout-trigger" title="Здраве">
                                        <span class="header-main__link-label">Здраве</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                            <div class="header-main__dropdown header-mega header-mega--cat js-flyout-mega">
                                            <div class="header-mega__inner g-wrap">
                                                <div class="header-mega__section--nav">
                                                    <a href=""
                                                       class="header-mega__header header-mega__header--pale g-hide--xm js-flyout-close"
                                                       title="">
                                                        <i class="header-mega__catcaret icn icn--caret-left"></i>
                                                        <h6 class="header-mega__catname">Назад</h6>
                                                    </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/zdrave/lekarstva"
                                                           class="header-mega__header"
                                                           title="Лекарства" data-id="75">
                                                            <h6 class="header-mega__catname">Лекарства</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/zdrave/bolnici"
                                                           class="header-mega__header"
                                                           title="Болници" data-id="76">
                                                            <h6 class="header-mega__catname">Болници</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/zdrave/nzok"
                                                           class="header-mega__header"
                                                           title="НЗОК" data-id="77">
                                                            <h6 class="header-mega__catname">НЗОК</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/zdrave/bolesti"
                                                           class="header-mega__header"
                                                           title="Болести" data-id="78">
                                                            <h6 class="header-mega__catname">Болести</h6>
                                                        </a>
                                                    
                                                </div>
                                                <div class="header-mega__section--articles g-grid">
                                                </div>
                                            </div>
                                        </div>
                                                                    </li>
                                                            <li class="header-main__item js-menu-item js-flyout"  data-id="83">
                                    <a href="https://novini.bg/remonti"
                                       class="header-main__link js-flyout-trigger" title="Ремонти">
                                        <span class="header-main__link-label">Ремонти</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                            <div class="header-main__dropdown header-mega header-mega--cat js-flyout-mega">
                                            <div class="header-mega__inner g-wrap">
                                                <div class="header-mega__section--nav">
                                                    <a href=""
                                                       class="header-mega__header header-mega__header--pale g-hide--xm js-flyout-close"
                                                       title="">
                                                        <i class="header-mega__catcaret icn icn--caret-left"></i>
                                                        <h6 class="header-mega__catname">Назад</h6>
                                                    </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/remonti/tsenovi-syvetnik"
                                                           class="header-mega__header"
                                                           title="Ценови съветник" data-id="84">
                                                            <h6 class="header-mega__catname">Ценови съветник</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/remonti/vdyhnovenie-za-doma"
                                                           class="header-mega__header"
                                                           title="Вдъхновение за дома" data-id="85">
                                                            <h6 class="header-mega__catname">Вдъхновение за дома</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/remonti/napravi-si-sam"
                                                           class="header-mega__header"
                                                           title="Направи си сам" data-id="86">
                                                            <h6 class="header-mega__catname">Направи си сам</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/remonti/syveti-i-preporyki"
                                                           class="header-mega__header"
                                                           title="Съвети и препоръки" data-id="87">
                                                            <h6 class="header-mega__catname">Съвети и препоръки</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/remonti/interioren-spravochnik"
                                                           class="header-mega__header"
                                                           title="Интериорен справочник" data-id="88">
                                                            <h6 class="header-mega__catname">Интериорен справочник</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/remonti/sybitiya"
                                                           class="header-mega__header"
                                                           title="Събития" data-id="89">
                                                            <h6 class="header-mega__catname">Събития</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/remonti/mebeli"
                                                           class="header-mega__header"
                                                           title="Мебели" data-id="90">
                                                            <h6 class="header-mega__catname">Мебели</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/remonti/klientite-govoryat"
                                                           class="header-mega__header"
                                                           title="Клиентите говорят" data-id="91">
                                                            <h6 class="header-mega__catname">Клиентите говорят</h6>
                                                        </a>
                                                    
                                                </div>
                                                <div class="header-mega__section--articles g-grid">
                                                </div>
                                            </div>
                                        </div>
                                                                    </li>
                                                            <li class="header-main__item js-menu-item" >
                                    <a href="https://novini.bg/tv"
                                       class="header-main__link js-flyout-trigger" title="TV">
                                        <span class="header-main__link-label">TV</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                    </li>
                                                            <li class="header-main__item js-menu-item js-flyout"  data-id="96">
                                    <a href="https://novini.bg/video"
                                       class="header-main__link js-flyout-trigger" title="Видео">
                                        <span class="header-main__link-label">Видео</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                            <div class="header-main__dropdown header-mega header-mega--cat js-flyout-mega">
                                            <div class="header-mega__inner g-wrap">
                                                <div class="header-mega__section--nav">
                                                    <a href=""
                                                       class="header-mega__header header-mega__header--pale g-hide--xm js-flyout-close"
                                                       title="">
                                                        <i class="header-mega__catcaret icn icn--caret-left"></i>
                                                        <h6 class="header-mega__catname">Назад</h6>
                                                    </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/video?category=1"
                                                           class="header-mega__header"
                                                           title="България" data-id="1">
                                                            <h6 class="header-mega__catname">България</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/video?category=6"
                                                           class="header-mega__header"
                                                           title="Свят" data-id="6">
                                                            <h6 class="header-mega__catname">Свят</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/video?category=7"
                                                           class="header-mega__header"
                                                           title="Бизнес" data-id="7">
                                                            <h6 class="header-mega__catname">Бизнес</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/video?category=10"
                                                           class="header-mega__header"
                                                           title="Развлечения" data-id="10">
                                                            <h6 class="header-mega__catname">Развлечения</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/video?category=11"
                                                           class="header-mega__header"
                                                           title="Шоу" data-id="11">
                                                            <h6 class="header-mega__catname">Шоу</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/video?category=73"
                                                           class="header-mega__header"
                                                           title="Здраве" data-id="73">
                                                            <h6 class="header-mega__catname">Здраве</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/video?category=83"
                                                           class="header-mega__header"
                                                           title="Ремонти" data-id="83">
                                                            <h6 class="header-mega__catname">Ремонти</h6>
                                                        </a>
                                                    
                                                </div>
                                                <div class="header-mega__section--articles g-grid">
                                                </div>
                                            </div>
                                        </div>
                                                                    </li>
                                                            <li class="header-main__item js-menu-item" >
                                    <a href="https://novini.bg/profile"
                                       class="header-main__link js-flyout-trigger" title="Профили">
                                        <span class="header-main__link-label">Профили</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                    </li>
                            
                                                    </ul>
                    </div>
                
                <a href="#box-search" class="header-util__mobile-search js-box-trigger">
                    <i class="header-util__icon icn icn--search-white"></i>
                </a>

                <nav class="header-util">
                    <a href="#box-search" class="header-util__link js-box-trigger" title="search">
                        <i class="header-util__icon icn icn--search-white"></i>
                    </a>
                </nav>
            </div>
        </div>
    </header>
    <div class="g-wrap">
        <form action="https://novini.bg/search" method="get" class="header-search header-settings__box js-box"
              id="box-search">
            <div class="header-search__inner">
                <input type="text" class="header-search__input form__input" name="txt"
                       placeholder="Намери в Novini.bg...">
                <button type="submit" class="header-search__submit"></button>
            </div>
            <button type="button" class="header-search__close icn icn--close js-box-close"></button>
        </form>
    </div>

            <header class="header-shortcuts">
    <div class="header-shortcuts__inner g-wrap js-draggable">
        <!-- scroll arrows - desktop only (when items' width > wrapper width) -->
        <button class="header-shortcuts__arrow header-shortcuts__arrow--scroll header-shortcuts__arrow--scroll-left icn icn--caret-left-dark js-draggable-arrow-prev"></button>
        <button class="header-shortcuts__arrow header-shortcuts__arrow--scroll header-shortcuts__arrow--scroll-right icn icn--caret-right-dark js-draggable-arrow-next"></button>
        <nav class="header-shortcuts__nav js-draggable-content">
            <!-- back arrow -->
            <a href="https://novini.bg/" class="header-shortcuts__arrow header-shortcuts__arrow--back icn icn--caret-left-dark" title="Новини Бг"></a>

                            <a href="https://novini.bg/sviat" class="header-shortcuts__link header-shortcuts__link--title" title="Свят">Свят</a>
            
                            <ul class="header-shortcuts__sub">
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/sviat/eu" class="header-shortcuts__sublink " title="EU">EU</a>
                        </li>
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/sviat/balkani" class="header-shortcuts__sublink " title="Балкани">Балкани</a>
                        </li>
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/sviat/us" class="header-shortcuts__sublink " title="US">US</a>
                        </li>
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/sviat/blizyk-iztok" class="header-shortcuts__sublink " title="Близък изток">Близък изток</a>
                        </li>
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/sviat/analizi" class="header-shortcuts__sublink " title="Анализи">Анализи</a>
                        </li>
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/sviat/rusia" class="header-shortcuts__sublink " title="Русия">Русия</a>
                        </li>
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/sviat/azia" class="header-shortcuts__sublink " title="Азия">Азия</a>
                        </li>
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/sviat/afrika" class="header-shortcuts__sublink " title="Африка">Африка</a>
                        </li>
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/sviat/latinska-amerika" class="header-shortcuts__sublink " title="Латинска Америка">Латинска Америка</a>
                        </li>
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/sviat/okeania" class="header-shortcuts__sublink " title="Океания">Океания</a>
                        </li>
                    
                </ul>
                    </nav>
    </div>
</header>

    </div>

<main class="g-wrap g-wrap--main">

        <section class="banner-row --megaboard banner-row__open-content">
        <!-- /26641721/novini.bg/branding_megaboard_hp_320x50_mobile_header -->
<div id='div-gpt-ad-1612270044414-0'></div>
    </section>


    



<main class="g-wrap -main--list">
            <div class="breadcrumb g-section--spaced -theme-text-sub js-draggable">
    <ul class="breadcrumb__list js-draggable-content ui-draggable ui-draggable-handle" style="left: 0px;">
                    <li class="breadcrumb__item">
                <a class="breadcrumb__link" href="https://novini.bg/">Новини Бг</a>            </li>
                    <li class="breadcrumb__item">
                <a class="breadcrumb__link" href="https://novini.bg/tema/Epidemiyata-koronavirus--COVID-19">Епидемията коронавирус  (COVID-19)</a>            </li>
                    <li class="breadcrumb__item">
                Шефът на СЗО разкритикува производителите на ваксини срещу COVID-19, че преследват печалби            </li>
        
    </ul>
</div>

    
    <h1 class="openArticle__title">Шефът на СЗО разкритикува производителите на ваксини срещу COVID-19, че преследват печалби</h1>
    <section class="g-grid ">
        <div class="post">
        <article class="openArticle__main">
            <ul class="openArticle__stats--wrapper">
    <li class="openArticle__date--wrapper   ">
        <p class="openArticle__date">05 ноември 2021
            <span>06:43</span></p>
    </li>
    <li><span class="openArticle__stats--views icn --views">375</span></li>
    <li><span class="openArticle__stats--comments icn --comments">2</span></li>
</ul>


                            <div class="--image_holder">
    <picture>
                    <source type="image/webp" srcset="https://img.novini.bg/uploads/news_pictures/2021-44/webp/747095.webp"/>        <img src=https://img.novini.bg/uploads/news_pictures/2021-44/big/747095.jpg alt="Шефът на СЗО разкритикува производителите на ваксини срещу COVID-19, че преследват печалби"/>
    </picture>

    </div>

            
            <div class="openArticle__stats">
    <span>© Getty Images/Guliver</span></div>


            <section class="share">
    <strong class="share__count js-share-count" data-share="0" data-url="https://novini.bg/sviat/us/689394" data-type="article" data-id="689394">0</strong>
    <span class="share__slash icn icn--share-slash"></span>
    <div class="share__inner js-menu js-menu--all">
        

        <ul class="share__list share__list--hidden js-menu-visible">
            <li class="share__item js-menu-item ">
                <a href="https://www.facebook.com/sharer/sharer.php?app_id=359457038018008&u=https://novini.bg/sviat/us/689394" target="_blank" class="share-btn icn icn--fb"></a>
            </li>
            <li class="share__item js-menu-item  ">
                <a href="https://api.whatsapp.com/send?text=%D0%A8%D0%B5%D1%84%D1%8A%D1%82+%D0%BD%D0%B0+%D0%A1%D0%97%D0%9E+%D1%80%D0%B0%D0%B7%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D0%BA%D1%83%D0%B2%D0%B0+%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0+%D0%B2%D0%B0%D0%BA%D1%81%D0%B8%D0%BD%D0%B8+%D1%81%D1%80%D0%B5%D1%89%D1%83+COVID-19%2C+%D1%87%D0%B5+%D0%BF%D1%80%D0%B5%D1%81%D0%BB%D0%B5%D0%B4%D0%B2%D0%B0%D1%82+%D0%BF%D0%B5%D1%87%D0%B0%D0%BB%D0%B1%D0%B8+-+%D0%BF%D1%80%D0%BE%D1%87%D0%B5%D1%82%D0%B8+%D0%BF%D0%BE%D0%B2%D0%B5%D1%87%D0%B5+%D0%BD%D0%B0+https%3A%2F%2Fnovini.bg%2Fsviat%2Fus%2F689394" target="_blank" class="share-btn icn icn--whatsapp scount"></a>
            </li>
            <li class="share__item js-menu-item">
                <a href="https://www.facebook.com/dialog/send?display=popup&app_id=359457038018008&link=https%3A%2F%2Fnovini.bg%2Fsviat%2Fus%2F689394&redirect_uri=https%3A%2F%2Fimg.novini.bg%2Fclose.html" class="share-btn scount icn icn--messenger shares-holder__msngr-btn"></a>
                <a href="fb-messenger://share?link=https%3A%2F%2Fnovini.bg%2Fsviat%2Fus%2F689394" class="share-btn scount icn icn--messenger icn--messenger__mobile"></a>
            </li>
            <li class="share__item js-menu-item  ">
                <a href="viber://forward?text=%D0%A8%D0%B5%D1%84%D1%8A%D1%82+%D0%BD%D0%B0+%D0%A1%D0%97%D0%9E+%D1%80%D0%B0%D0%B7%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D0%BA%D1%83%D0%B2%D0%B0+%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0+%D0%B2%D0%B0%D0%BA%D1%81%D0%B8%D0%BD%D0%B8+%D1%81%D1%80%D0%B5%D1%89%D1%83+COVID-19%2C+%D1%87%D0%B5+%D0%BF%D1%80%D0%B5%D1%81%D0%BB%D0%B5%D0%B4%D0%B2%D0%B0%D1%82+%D0%BF%D0%B5%D1%87%D0%B0%D0%BB%D0%B1%D0%B8+-+%D0%BF%D1%80%D0%BE%D1%87%D0%B5%D1%82%D0%B8+%D0%BF%D0%BE%D0%B2%D0%B5%D1%87%D0%B5+%D0%BD%D0%B0+https%3A%2F%2Fnovini.bg%2Fsviat%2Fus%2F689394" class="share-btn scount icn icn--viber"></a>
            </li>
            <li class="share__item js-menu-item  ">
                <a href="mailto:?subject=Шефът на СЗО разкритикува производителите на ваксини срещу COVID-19, че преследват печалби | Novini.bg&body=Шефът на СЗО разкритикува производителите на ваксини срещу COVID-19, че преследват печалби - прочети повече на https://novini.bg/sviat/us/689394" class="share-btn scount icn icn--mail"></a>
            </li>
            <li class="share__item js-menu-item  ">
                <a class="share-btn icn icn--url scount cb-el" data-clipboard="https://novini.bg/sviat/us/689394"></a>
                <span class="share__url-copied js-share-url-copied">Копирано</span>
            </li>
        </ul>
        <button class="share-btn share-btn__more icn icn--show_more">
            <i class="icn icn--show_more"></i>
        </button>
    </div>

            <a href="#add-comment" class="share__comment-btn -theme-border-odds js-scroll-to">Добави коментар</a>
    </section>


            <section class="banner-row">
    <!-- /26641721/novini.bg/hor_1_article_mobile_zone1 -->
    <div id='div-gpt-ad-1612949832736-0'></div>
</section>


            <section class="openArticle__content --spaced-bottom">
                <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><strong>&#1043;&#1077;&#1085;&#1077;&#1088;&#1072;&#1083;&#1085;&#1080;&#1103;&#1090; &#1076;&#1080;&#1088;&#1077;&#1082;&#1090;&#1086;&#1088; &#1085;&#1072; &#1057;&#1074;&#1077;&#1090;&#1086;&#1074;&#1085;&#1072;&#1090;&#1072; &#1079;&#1076;&#1088;&#1072;&#1074;&#1085;&#1072; &#1086;&#1088;&#1075;&#1072;&#1085;&#1080;&#1079;&#1072;&#1094;&#1080;&#1103; (&#1057;&#1047;&#1054;) &#1086;&#1090;&#1087;&#1088;&#1072;&#1074;&#1080; &#1086;&#1089;&#1090;&#1088;&#1080; &#1082;&#1088;&#1080;&#1090;&#1080;&#1082;&#1080; &#1082;&#1098;&#1084; &#1087;&#1088;&#1086;&#1080;&#1079;&#1074;&#1086;&#1076;&#1080;&#1090;&#1077;&#1083;&#1080;&#1090;&#1077; &#1085;&#1072; &#1074;&#1072;&#1082;&#1089;&#1080;&#1085;&#1080; &#1089;&#1088;&#1077;&#1097;&#1091; &#1050;&#1054;&#1042;&#1048;&#1044;-19, &#1095;&#1077; &#1087;&#1088;&#1077;&#1089;&#1083;&#1077;&#1076;&#1074;&#1072;&#1090; &#1087;&#1077;&#1095;&#1072;&#1083;&#1073;&#1080;, &#1076;&#1086;&#1082;&#1072;&#1090;&#1086; &#1087;&#1086;-&#1073;&#1077;&#1076;&#1085;&#1080;&#1090;&#1077; &#1089;&#1090;&#1088;&#1072;&#1085;&#1080; &#1089;&#1077; &#1084;&#1098;&#1095;&#1072;&#1090; &#1076;&#1072; &#1085;&#1072;&#1074;&#1072;&#1082;&#1089;&#1072;&#1090; &#1089; &#1074;&#1072;&#1082;&#1089;&#1080;&#1085;&#1072;&#1094;&#1080;&#1103;&#1090;&#1072;, &#1087;&#1088;&#1077;&#1076;&#1072;&#1076;&#1077; &#1044;&#1055;&#1040;.</strong></p><div class="topic-article -topic-13"><a href="https://novini.bg/tema/Epidemiyata-koronavirus--COVID-19"><div class="topic-article_theme">&#1042;&#1089;&#1080;&#1095;&#1082;&#1086; &#1087;&#1086; &#1090;&#1077;&#1084;&#1072;&#1090;&#1072;:<span class="topic-article_theme-border"></span></div><div class="topic-article_title">&#1045;&#1087;&#1080;&#1076;&#1077;&#1084;&#1080;&#1103;&#1090;&#1072; &#1082;&#1086;&#1088;&#1086;&#1085;&#1072;&#1074;&#1080;&#1088;&#1091;&#1089;  (COVID-19) <span class="topic-article_views">28069</span></div></a></div>

<p>&#1055;&#1088;&#1086;&#1080;&#1079;&#1074;&#1086;&#1076;&#1080;&#1090;&#1077;&#1083;&#1080;&#1090;&#1077; &#1090;&#1088;&#1103;&#1073;&#1074;&#1072; &#1076;&#1072; &#1080;&#1084;&#1072;&#1090; &#1079;&#1072; &#1087;&#1088;&#1080;&#1086;&#1088;&#1080;&#1090;&#1077;&#1090; &#1087;&#1088;&#1086;&#1075;&#1088;&#1072;&#1084;&#1072;&#1090;&#1072; &#1050;&#1054;&#1042;&#1040;&#1050;&#1057;, &#1072; &#1085;&#1077; "&#1087;&#1077;&#1095;&#1072;&#1083;&#1073;&#1072;&#1090;&#1072; &#1085;&#1072; &#1072;&#1082;&#1094;&#1080;&#1086;&#1085;&#1077;&#1088;&#1080;&#1090;&#1077;", &#1082;&#1072;&#1079;&#1072; &#1074; &#1046;&#1077;&#1085;&#1077;&#1074;&#1072; &#1058;&#1077;&#1076;&#1088;&#1086;&#1089; &#1040;&#1076;&#1072;&#1085;&#1086;&#1084; &#1043;&#1077;&#1073;&#1088;&#1077;&#1081;&#1077;&#1089;&#1091;&#1089;. &#1058;&#1086;&#1081; &#1076;&#1086;&#1073;&#1072;&#1074;&#1080;, &#1095;&#1077; &#1077; &#1095;&#1091;&#1074;&#1072;&#1083; &#1088;&#1072;&#1079;&#1083;&#1080;&#1095;&#1085;&#1080; &#1086;&#1087;&#1088;&#1072;&#1074;&#1076;&#1072;&#1085;&#1080;&#1103; &#1079;&#1072;&#1097;&#1086; &#1090;&#1086;&#1074;&#1072; &#1077; &#1090;&#1072;&#1082;&#1072;, &#1074;&#1082;&#1083;&#1102;&#1095;&#1080;&#1090;&#1077;&#1083;&#1085;&#1086;, &#1095;&#1077; &#1085;&#1103;&#1082;&#1086;&#1080; &#1076;&#1098;&#1088;&#1078;&#1072;&#1074;&#1080; &#1085;&#1077; &#1073;&#1080;&#1083;&#1080; &#1075;&#1086;&#1090;&#1086;&#1074;&#1080; &#1089; &#1074;&#1072;&#1082;&#1089;&#1080;&#1085;&#1072;&#1094;&#1080;&#1086;&#1085;&#1085;&#1080;&#1090;&#1077; &#1089;&#1080; &#1087;&#1088;&#1086;&#1075;&#1088;&#1072;&#1084;&#1080;. &#1053;&#1086; &#1090;&#1086;&#1074;&#1072; &#1077; &#1074;&#1103;&#1088;&#1085;&#1086; &#1089;&#1072;&#1084;&#1086; &#1079;&#1072; &#1085;&#1103;&#1082;&#1086;&#1080; &#1089;&#1090;&#1088;&#1072;&#1085;&#1080;, &#1082;&#1072;&#1079;&#1072; &#1096;&#1077;&#1092;&#1098;&#1090; &#1085;&#1072; &#1057;&#1047;&#1054;.</p>

<p><a class="wrapper related_news" href="https://novini.bg/sviat/analizi/689289" target="_blank"><span class="related_news-img_container"><picture><source srcset="https://img.novini.bg/uploads/news_pictures/2021-44/webp/746943.webp" type="image/webp"></source><img src="https://img.novini.bg/uploads/news_pictures/2021-44/big/746943.jpg"></picture></span><span class="related_news--title">&#1057;&#1047;&#1054; &#1087;&#1088;&#1077;&#1076;&#1091;&#1087;&#1088;&#1077;&#1078;&#1076;&#1072;&#1074;&#1072; &#1079;&#1072; 500 &#1093;&#1080;&#1083;&#1103;&#1076;&#1080; &#1087;&#1086;&#1074;&#1077;&#1095;&#1077; &#1089;&#1084;&#1098;&#1088;&#1090;&#1085;&#1080; &#1089;&#1083;&#1091;&#1095;&#1072;&#1103; &#1074; &#1045;&#1074;&#1088;&#1086;&#1087;&#1072; &#1086;&#1090; COVID &#1076;&#1086; &#1092;&#1077;&#1074;&#1088;&#1091;&#1072;&#1088;&#1080;</span></a></p>

<p class="quotes_highlights">&#1044;&#1086;&#1089;&#1077;&#1075;&#1072; &#1087;&#1086;-&#1073;&#1077;&#1076;&#1085;&#1080;&#1090;&#1077; &#1089;&#1090;&#1088;&#1072;&#1085;&#1080; &#1089;&#1072; &#1087;&#1086;&#1083;&#1091;&#1095;&#1080;&#1083;&#1080; &#1089;&#1072;&#1084;&#1086; 0,4 &#1085;&#1072; &#1089;&#1090;&#1086; &#1086;&#1090; &#1087;&#1088;&#1086;&#1080;&#1079;&#1074;&#1077;&#1076;&#1077;&#1085;&#1080;&#1090;&#1077; &#1074;&#1072;&#1082;&#1089;&#1080;&#1085;&#1080; &#1074; &#1089;&#1074;&#1077;&#1090;&#1072;, &#1076;&#1086;&#1082;&#1072;&#1090;&#1086; &#1085;&#1072;&#1089;&#1077;&#1083;&#1077;&#1085;&#1080;&#1077;&#1090;&#1086; &#1080;&#1084; &#1074;&#1098;&#1079;&#1083;&#1080;&#1079;&#1072; &#1085;&#1072; &#1086;&#1082;&#1086;&#1083;&#1086; 9 &#1087;&#1088;&#1086;&#1094;&#1077;&#1085;&#1090;&#1072; &#1086;&#1090; &#1089;&#1074;&#1077;&#1090;&#1086;&#1074;&#1085;&#1086;&#1090;&#1086;.</p>

<p>&#1055;&#1088;&#1086;&#1080;&#1079;&#1074;&#1086;&#1076;&#1080;&#1090;&#1077;&#1083;&#1080;&#1090;&#1077; &#1086;&#1073;&#1103;&#1089;&#1085;&#1103;&#1074;&#1072;&#1090;, &#1095;&#1077; &#1090;&#1077;&#1079;&#1080; &#1089;&#1090;&#1088;&#1072;&#1085;&#1080; &#1085;&#1077; &#1089;&#1072; &#1087;&#1086;&#1088;&#1098;&#1095;&#1074;&#1072;&#1083;&#1080; &#1085;&#1080;&#1082;&#1072;&#1082;&#1074;&#1080; &#1074;&#1072;&#1082;&#1089;&#1080;&#1085;&#1080;, &#1085;&#1086; &#1043;&#1077;&#1073;&#1088;&#1077;&#1081;&#1077;&#1089;&#1091;&#1089; &#1074;&#1098;&#1079;&#1088;&#1072;&#1079;&#1080;, &#1095;&#1077; &#1090;&#1077; &#1088;&#1072;&#1079;&#1095;&#1080;&#1090;&#1072;&#1090; &#1085;&#1072; &#1089;&#1093;&#1077;&#1084;&#1072;&#1090;&#1072; &#1050;&#1054;&#1042;&#1040;&#1050;&#1057;, &#1079;&#1072; &#1076;&#1072; &#1075;&#1080; &#1087;&#1086;&#1083;&#1091;&#1095;&#1072;&#1090;.</p>

<p>&#1043;&#1077;&#1085;&#1077;&#1088;&#1072;&#1083;&#1085;&#1080;&#1103;&#1090; &#1076;&#1080;&#1088;&#1077;&#1082;&#1090;&#1086;&#1088; &#1085;&#1072; &#1057;&#1047;&#1054; &#1087;&#1088;&#1080;&#1079;&#1086;&#1074;&#1072; &#1082;&#1086;&#1084;&#1087;&#1072;&#1085;&#1080;&#1080;&#1090;&#1077; &#1076;&#1072; &#1089;&#1087;&#1088;&#1072;&#1090; &#1087;&#1088;&#1086;&#1076;&#1072;&#1078;&#1073;&#1080;&#1090;&#1077; &#1079;&#1072; &#1076;&#1098;&#1088;&#1078;&#1072;&#1074;&#1080;&#1090;&#1077; &#1089; &#1074;&#1072;&#1082;&#1089;&#1080;&#1085;&#1080;&#1088;&#1072;&#1085;&#1080; 40 &#1085;&#1072; &#1089;&#1090;&#1086; &#1086;&#1090; &#1085;&#1072;&#1089;&#1077;&#1083;&#1077;&#1085;&#1080;&#1077;&#1090;&#1086; &#1080; &#1076;&#1072; &#1075;&#1080; &#1074;&#1098;&#1079;&#1086;&#1073;&#1085;&#1086;&#1074;&#1103;&#1090;, &#1082;&#1086;&#1075;&#1072;&#1090;&#1086; &#1074; &#1076;&#1098;&#1088;&#1078;&#1072;&#1074;&#1080;&#1090;&#1077;, &#1088;&#1072;&#1079;&#1095;&#1080;&#1090;&#1072;&#1097;&#1080; &#1085;&#1072; &#1050;&#1054;&#1042;&#1040;&#1050;&#1057;, &#1076;&#1086;&#1089;&#1090;&#1080;&#1075;&#1085;&#1072;&#1090; 40 &#1085;&#1072; &#1089;&#1090;&#1086; &#1074;&#1072;&#1082;&#1089;&#1080;&#1085;&#1072;&#1094;&#1080;&#1103; &#1089;&#1088;&#1077;&#1097;&#1091; &#1050;&#1054;&#1042;&#1048;&#1044;-19.</p>
</body></html>


                
                                    <div class="topic-article topic-article-more -topic-13">
    <a href="https://novini.bg/tema/Epidemiyata-koronavirus--COVID-19">
        <div class="topic-article_theme">
            Всичко по темата:
            <span class="topic-article_theme-border"></span>
        </div>
        <div class="topic-article_title">
            Епидемията коронавирус  (COVID-19)
            <span class="topic-article_views">28069</span>
        </div>
    </a>

    <ul>
        
                                                    <li class="box-item"><a href="https://novini.bg/zdrave/bolesti/689396">
                        <div class="image_holder">
                                                            <div class="--image_holder">
    <picture>
                    <source type="image/webp" srcset="https://img.novini.bg/uploads/news_pictures/2021-44/webp/747097.webp"/>        <img src=https://img.novini.bg/uploads/news_pictures/2021-44/big/747097.jpg alt="Европа отново е епицентърът на пандемията"/>
    </picture>

    </div>

                                                        <div class="breaking">
                                <div class="updated-time">
                                    <span class="updated-time__time"> </span>
                                    <span class="updated-time__text-lower"></span>
                                </div>
                            </div>
                        </div>
                        <h3>Европа отново е епицентърът на пандемията</h3>
                    </a>
                                    </li>
                                                                                             <li class="box-item"><a href="https://novini.bg/sviat/us/689393">
                        <div class="image_holder">
                                                            <div class="--image_holder">
    <picture>
                    <source type="image/webp" srcset="https://img.novini.bg/uploads/news_pictures/2021-44/webp/747094.webp"/>        <img src=https://img.novini.bg/uploads/news_pictures/2021-44/big/747094.jpg alt="Байдън въвежда правила за ваксинация срещу COVID-19 за компаниите в САЩ"/>
    </picture>

    </div>

                                                        <div class="breaking">
                                <div class="updated-time">
                                    <span class="updated-time__time"> </span>
                                    <span class="updated-time__text-lower"></span>
                                </div>
                            </div>
                        </div>
                        <h3>Байдън въвежда правила за ваксинация срещу COVID-19 за компаниите в САЩ</h3>
                    </a>
                                    </li>
                                                                <li class="box-item"><a href="https://novini.bg/zdrave/bolesti/689392">
                        <div class="image_holder">
                                                            <div class="--image_holder">
    <picture>
                    <source type="image/webp" srcset="https://img.novini.bg/uploads/news_pictures/2021-44/webp/747093.webp"/>        <img src=https://img.novini.bg/uploads/news_pictures/2021-44/big/747093.png alt="4662 новозаразени с коронавирус у нас за последното денонощие"/>
    </picture>

    </div>

                                                        <div class="breaking">
                                <div class="updated-time">
                                    <span class="updated-time__time"> </span>
                                    <span class="updated-time__text-lower"></span>
                                </div>
                            </div>
                        </div>
                        <h3>4662 новозаразени с коронавирус у нас за последното денонощие</h3>
                    </a>
                                    </li>
                    
    </ul>
</div>

                
                <!-- last in content -->
                <div id="corona-frame-wrapper">
    <header>
        <p>Повече за Коронавирус</p>
        <img src="https://novini.bg/statics/assets/img/covid/corona.png" alt="corona" class="corona-image">
    </header>

    <main>
        <ul>
            <li>най-ново: <a href="https://novini.bg/tema/Epidemiyata-koronavirus--COVID-19">Вижте последните
                    новини</a></li>
            <li>лесни стъпки: <a href="https://novini.bg/koronavirus/kak-da-se-predpazim">Как да се предпазим?</a>
            </li>
            <li>просто ръководство: <a href="https://novini.bg/koronavirus/kakvi-sa-simptomite">Какви са
                    симптомите?</a></li>
            
        </ul>
    </main>
</div>

                <section class="openArticle__content--text">
    <section class="hashtags --accent">
                    <div class="hashtags__item"><a
                        href="https://novini.bg/tema/Epidemiyata-koronavirus--COVID-19">Епидемията коронавирус  (COVID-19)</a></div>
        
        
        
            </section>
</section>


                <section class="share">
    <strong class="share__count js-share-count" data-share="0" data-url="https://novini.bg/sviat/us/689394" data-type="article" data-id="689394">0</strong>
    <span class="share__slash icn icn--share-slash"></span>
    <div class="share__inner js-menu js-menu--all">
        

        <ul class="share__list share__list--hidden js-menu-visible">
            <li class="share__item js-menu-item ">
                <a href="https://www.facebook.com/sharer/sharer.php?app_id=359457038018008&u=https://novini.bg/sviat/us/689394" target="_blank" class="share-btn icn icn--fb"></a>
            </li>
            <li class="share__item js-menu-item  ">
                <a href="https://api.whatsapp.com/send?text=%D0%A8%D0%B5%D1%84%D1%8A%D1%82+%D0%BD%D0%B0+%D0%A1%D0%97%D0%9E+%D1%80%D0%B0%D0%B7%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D0%BA%D1%83%D0%B2%D0%B0+%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0+%D0%B2%D0%B0%D0%BA%D1%81%D0%B8%D0%BD%D0%B8+%D1%81%D1%80%D0%B5%D1%89%D1%83+COVID-19%2C+%D1%87%D0%B5+%D0%BF%D1%80%D0%B5%D1%81%D0%BB%D0%B5%D0%B4%D0%B2%D0%B0%D1%82+%D0%BF%D0%B5%D1%87%D0%B0%D0%BB%D0%B1%D0%B8+-+%D0%BF%D1%80%D0%BE%D1%87%D0%B5%D1%82%D0%B8+%D0%BF%D0%BE%D0%B2%D0%B5%D1%87%D0%B5+%D0%BD%D0%B0+https%3A%2F%2Fnovini.bg%2Fsviat%2Fus%2F689394" target="_blank" class="share-btn icn icn--whatsapp scount"></a>
            </li>
            <li class="share__item js-menu-item">
                <a href="https://www.facebook.com/dialog/send?display=popup&app_id=359457038018008&link=https%3A%2F%2Fnovini.bg%2Fsviat%2Fus%2F689394&redirect_uri=https%3A%2F%2Fimg.novini.bg%2Fclose.html" class="share-btn scount icn icn--messenger shares-holder__msngr-btn"></a>
                <a href="fb-messenger://share?link=https%3A%2F%2Fnovini.bg%2Fsviat%2Fus%2F689394" class="share-btn scount icn icn--messenger icn--messenger__mobile"></a>
            </li>
            <li class="share__item js-menu-item  ">
                <a href="viber://forward?text=%D0%A8%D0%B5%D1%84%D1%8A%D1%82+%D0%BD%D0%B0+%D0%A1%D0%97%D0%9E+%D1%80%D0%B0%D0%B7%D0%BA%D1%80%D0%B8%D1%82%D0%B8%D0%BA%D1%83%D0%B2%D0%B0+%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%D1%82%D0%B5+%D0%BD%D0%B0+%D0%B2%D0%B0%D0%BA%D1%81%D0%B8%D0%BD%D0%B8+%D1%81%D1%80%D0%B5%D1%89%D1%83+COVID-19%2C+%D1%87%D0%B5+%D0%BF%D1%80%D0%B5%D1%81%D0%BB%D0%B5%D0%B4%D0%B2%D0%B0%D1%82+%D0%BF%D0%B5%D1%87%D0%B0%D0%BB%D0%B1%D0%B8+-+%D0%BF%D1%80%D0%BE%D1%87%D0%B5%D1%82%D0%B8+%D0%BF%D0%BE%D0%B2%D0%B5%D1%87%D0%B5+%D0%BD%D0%B0+https%3A%2F%2Fnovini.bg%2Fsviat%2Fus%2F689394" class="share-btn scount icn icn--viber"></a>
            </li>
            <li class="share__item js-menu-item  ">
                <a href="mailto:?subject=Шефът на СЗО разкритикува производителите на ваксини срещу COVID-19, че преследват печалби | Novini.bg&body=Шефът на СЗО разкритикува производителите на ваксини срещу COVID-19, че преследват печалби - прочети повече на https://novini.bg/sviat/us/689394" class="share-btn scount icn icn--mail"></a>
            </li>
            <li class="share__item js-menu-item  ">
                <a class="share-btn icn icn--url scount cb-el" data-clipboard="https://novini.bg/sviat/us/689394"></a>
                <span class="share__url-copied js-share-url-copied">Копирано</span>
            </li>
        </ul>
        <button class="share-btn share-btn__more icn icn--show_more">
            <i class="icn icn--show_more"></i>
        </button>
    </div>

            <a href="#add-comment" class="share__comment-btn -theme-border-odds js-scroll-to">Добави коментар</a>
    </section>


                <section class="openArticle__stats --gray-bg">
    <div class="openArticle__stats--author">
                <div>
            <span>Весела Найденова</span>
                    </div>
    </div>
    <div>
        <span class="openArticle__stats--views icn --views">375</span>
        <span class="openArticle__stats--comments icn --comments">2</span>
    </div>
</section>


                    <section class="banner-row">
        <!-- /26641721/novini.bg/hor_2_article_mobile_zone2 -->
        <div id='div-gpt-ad-1612949990595-0'></div>
    </section>

            </section>

                                                <section class="g-grid --with-header --col-3">
    <div class="g-grid__header ">
        <h2 class="g-grid__sectionHeading title--sm">Свързани новини</h2>
    </div>

    <div class="post">
                        <article class="g-grid__item">
                <a href="https://novini.bg/zdrave/bolesti/689396?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
                    <source type="image/webp" srcset="https://img.novini.bg/uploads/news_pictures/2021-44/webp/747097.webp"/>        <img src=https://img.novini.bg/uploads/news_pictures/2021-44/big/747097.jpg alt="Европа отново е епицентърът на пандемията"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">Европа отново е епицентърът на пандемията</h2>
                    <p class="g-grid__item--time">
                        <span>05 ноември 2021</span><span>07:02</span>
                    </p>
                </a>
            </article>
                                            <article class="g-grid__item">
                <a href="https://novini.bg/sviat/us/689393?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
                    <source type="image/webp" srcset="https://img.novini.bg/uploads/news_pictures/2021-44/webp/747094.webp"/>        <img src=https://img.novini.bg/uploads/news_pictures/2021-44/big/747094.jpg alt="Байдън въвежда правила за ваксинация срещу COVID-19 за компаниите в САЩ"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">Байдън въвежда правила за ваксинация срещу COVID-19 за компаниите в САЩ</h2>
                    <p class="g-grid__item--time">
                        <span>05 ноември 2021</span><span>06:37</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/zdrave/bolesti/689392?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
                    <source type="image/webp" srcset="https://img.novini.bg/uploads/news_pictures/2021-44/webp/747093.webp"/>        <img src=https://img.novini.bg/uploads/news_pictures/2021-44/big/747093.png alt="4662 новозаразени с коронавирус у нас за последното денонощие"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">4662 новозаразени с коронавирус у нас за последното денонощие</h2>
                    <p class="g-grid__item--time">
                        <span>05 ноември 2021</span><span>06:30</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/bylgariya/ikonomika/689389?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
                    <source type="image/webp" srcset="https://img.novini.bg/uploads/news_pictures/2021-44/webp/747090.webp"/>        <img src=https://img.novini.bg/uploads/news_pictures/2021-44/big/747090.jpg alt="Търсят нови работници със сертификати"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">Търсят нови работници със сертификати</h2>
                    <p class="g-grid__item--time">
                        <span>04 ноември 2021</span><span>21:53</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/sviat/balkani/689382?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
                    <source type="image/webp" srcset="https://img.novini.bg/uploads/news_pictures/2021-44/webp/747080.webp"/>        <img src=https://img.novini.bg/uploads/news_pictures/2021-44/big/747080.jpg alt="29 482 нови заразени с коронавирус в Турция"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">29 482 нови заразени с коронавирус в Турция</h2>
                    <p class="g-grid__item--time">
                        <span>04 ноември 2021</span><span>21:13</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/sviat/eu/689378?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
                    <source type="image/webp" srcset="https://img.novini.bg/uploads/news_pictures/2021-44/webp/747072.webp"/>        <img src=https://img.novini.bg/uploads/news_pictures/2021-44/big/747072.jpg alt="Трети негативен рекорд на новите случаи на коронавирус в Гърция"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">Трети негативен рекорд на новите случаи на коронавирус в Гърция</h2>
                    <p class="g-grid__item--time">
                        <span>04 ноември 2021</span><span>20:40</span>
                    </p>
                </a>
            </article>
            
    </div>
</section>

                
                                    <section class="g-grid --with-header --col-3">
    <div class="g-grid__header ">
        <h2 class="g-grid__sectionHeading title--sm">Свързани видеа</h2>
    </div>

    <div class="post">
                                    <article class="g-grid__item">
                    <a href="https://novini.bg/video/32242">
                        <div class="--image_holder icn icn--video-play">
    <picture>
                <img src=https://img.novini.bg/uploads/videos_pictures/2021-44/related/32242.jpg alt="Вижте как ще тестват учениците за COVID-19"/>
    </picture>

    </div>


                        <h2 class="g-grid__item-title">Вижте как ще тестват учениците за COVID-19</h2>
                        <p class="g-grid__item--time">
                            <span>04 ноември 2021</span><span>17:34</span>
                        </p>
                    </a>
                </article>
                                                <article class="g-grid__item">
                    <a href="https://novini.bg/video/32233">
                        <div class="--image_holder icn icn--video-play">
    <picture>
                <img src=https://img.novini.bg/uploads/videos_pictures/2021-44/related/32233.jpg alt="Зам.-здравният министър разясни близко или далеч е локдаунът "/>
    </picture>

    </div>


                        <h2 class="g-grid__item-title">Зам.-здравният министър разясни близко или далеч е локдаунът </h2>
                        <p class="g-grid__item--time">
                            <span>04 ноември 2021</span><span>11:55</span>
                        </p>
                    </a>
                </article>
                                                <article class="g-grid__item">
                    <a href="https://novini.bg/video/32230">
                        <div class="--image_holder icn icn--video-play">
    <picture>
                <img src=https://img.novini.bg/uploads/videos_pictures/2021-44/related/32230.jpg alt="Проф. Денков: Минимум 50% от родителите трябва да са съгласни, за да се провежда присъствено обучение"/>
    </picture>

    </div>


                        <h2 class="g-grid__item-title">Проф. Денков: Минимум 50% от родителите трябва да са съгласни, за да се провежда присъствено обучение</h2>
                        <p class="g-grid__item--time">
                            <span>04 ноември 2021</span><span>09:31</span>
                        </p>
                    </a>
                </article>
                                                <article class="g-grid__item">
                    <a href="https://novini.bg/video/32228">
                        <div class="--image_holder icn icn--video-play">
    <picture>
                <img src=https://img.novini.bg/uploads/videos_pictures/2021-44/related/32228.jpg alt="Министър Денков обяви как ще се тестват учениците и кога ще се върнат в клас"/>
    </picture>

    </div>


                        <h2 class="g-grid__item-title">Министър Денков обяви как ще се тестват учениците и кога ще се върнат в клас</h2>
                        <p class="g-grid__item--time">
                            <span>03 ноември 2021</span><span>19:52</span>
                        </p>
                    </a>
                </article>
                                                <article class="g-grid__item">
                    <a href="https://novini.bg/video/32224">
                        <div class="--image_holder icn icn--video-play">
    <picture>
                <img src=https://img.novini.bg/uploads/videos_pictures/2021-44/related/32224.jpg alt="Борисов: Днес имаме 145 починали - повече жертви, отколкото на война! А те си правят масовки"/>
    </picture>

    </div>


                        <h2 class="g-grid__item-title">Борисов: Днес имаме 145 починали - повече жертви, отколкото на война! А те си правят масовки</h2>
                        <p class="g-grid__item--time">
                            <span>03 ноември 2021</span><span>12:20</span>
                        </p>
                    </a>
                </article>
                                                <article class="g-grid__item">
                    <a href="https://novini.bg/video/32223">
                        <div class="--image_holder icn icn--video-play">
    <picture>
                <img src=https://img.novini.bg/uploads/videos_pictures/2021-44/related/32223.jpg alt="Пред национално бедствие ли сме?"/>
    </picture>

    </div>


                        <h2 class="g-grid__item-title">Пред национално бедствие ли сме?</h2>
                        <p class="g-grid__item--time">
                            <span>03 ноември 2021</span><span>09:50</span>
                        </p>
                    </a>
                </article>
                    
    </div>
</section>

                
                
                
                

                <!-- banner after related -->
                    <section class="banner-row">
        <!-- /26641721/novini.bg/hor_3_article_mobile_zone3 -->
        <div id='div-gpt-ad-1612950160377-0'></div>
    </section>

            
                            <section class="g-grid --with-header --col-3">
    <div class="g-grid__header ">
        <a href="https://sportal.bg/" target="_blank">
            <h2 class="g-grid__sectionHeading title--sm">Спорт</h2>
            <a href="javascript: void(0);" class="g-grid__header-branding">»</a>
        </a>
    </div>

    <div class="post">
                    <article class="g-grid__item">
                <a href="https://sportal.bg/news-2021110418513711149" target="_blank">
                    <div class="--image_holder">
    <picture>
                <img src=https://sportal365images.com/process/smp-images-production/sportal.bg/04112021/0d7e4f4b-12b3-4fcd-aa4c-642288905f90.jpg?operations=crop(0:0:1280:720),fit(768:433) alt="Лудогорец бе катастрофа в защита и получи звучен шамар в Португалия"/>
    </picture>

    </div>

                    <h2 class="g-grid__item-title">Лудогорец бе катастрофа в защита и получи звучен шамар в Португалия</h2>
                </a>
            </article>
                    <article class="g-grid__item">
                <a href="https://sportal.bg/news-2021110416350944660" target="_blank">
                    <div class="--image_holder">
    <picture>
                <img src=https://sportal365images.com/process/smp-images-production/sportal.bg/04112021/9b8af53e-0fa9-46a2-9bea-dda244efa703.jpg?operations=crop(0:75:2047:1227),fit(768:433) alt="Отменен гол, по-добра игра и глупаво поражение за ЦСКА - София в Европа"/>
    </picture>

    </div>

                    <h2 class="g-grid__item-title">Отменен гол, по-добра игра и глупаво поражение за ЦСКА - София в Европа</h2>
                </a>
            </article>
                    <article class="g-grid__item">
                <a href="https://sportal.bg/news-2021110413201660288" target="_blank">
                    <div class="--image_holder">
    <picture>
                <img src=https://sportal365images.com/process/smp-images-production/sportal.bg/04112021/1b925e8e-0a40-4915-aa69-5cde3ea0b844.jpeg?operations=crop(0:679:3276:2522),fit(768:433) alt="Григор отстъпи на олимпийския шампион в зрелищен дуел и драма до края"/>
    </picture>

    </div>

                    <h2 class="g-grid__item-title">Григор отстъпи на олимпийския шампион в зрелищен дуел и драма до края</h2>
                </a>
            </article>
                    <article class="g-grid__item">
                <a href="https://sportal.bg/news-2021110422375538939" target="_blank">
                    <div class="--image_holder">
    <picture>
                <img src=https://sportal365images.com/process/smp-images-production/sportal.bg/14102021/1634184032938.jpg?operations=crop(0:0:1081:608),fit(768:433) alt="Десподов разкритикува представянето на Лудогорец, иска сериозен разговор"/>
    </picture>

    </div>

                    <h2 class="g-grid__item-title">Десподов разкритикува представянето на Лудогорец, иска сериозен разговор</h2>
                </a>
            </article>
                    <article class="g-grid__item">
                <a href="https://sportal.bg/news-2021110404284803617" target="_blank">
                    <div class="--image_holder">
    <picture>
                <img src=https://sportal365images.com/process/smp-images-production/sportal.bg/04112021/291dad2c-6965-41ba-b270-4af3af6d922a.jpg?operations=autocrop(768:433) alt="Два отбора вече са на 1/16-финал в Лига Европа (резултатите)"/>
    </picture>

    </div>

                    <h2 class="g-grid__item-title">Два отбора вече са на 1/16-финал в Лига Европа (резултатите)</h2>
                </a>
            </article>
                    <article class="g-grid__item">
                <a href="https://sportal.bg/news-2021110419522083596" target="_blank">
                    <div class="--image_holder">
    <picture>
                <img src=https://sportal365images.com/process/smp-images-production/sportal.bg/28102021/0a4f14b5-2d44-4a92-bc9a-9ecbe6f87552.jpg?operations=crop(430:153:3839:2071),fit(768:433) alt="Стойчо Младенов: Чувствам се ограбен"/>
    </picture>

    </div>

                    <h2 class="g-grid__item-title">Стойчо Младенов: Чувствам се ограбен</h2>
                </a>
            </article>
        
    </div>
</section>

            
            <!-- comments -->
                            <div><div class="fb-comments -theme-bg" data-href="https://novini.bg/sviat/us/689394" data-numposts="5" data-width="100%" data-colorscheme="dark"></div>
<section class="g-section--spaced" id="comments">
    <header class="box-header box-header--sm -theme-bg-heading -theme-border-strong">
        <h3 class="box-header__title">Коментари 2</h3>
        <a href="#add-comment" class="box-header__comment icn icn--comment-add -theme-text-cta js-scroll-to">Добави
            <span class="box-header__title-hide--spaced"> коментар</span></a>
    </header>

    <div class="box-header__tabs-wrap -theme-bg-heading js-menu js-menu--all">
        <ul class="box-header__tabs box-header__tabs--comments js-menu-visible">
            <li class="box-header__tabs-item js-menu-item active">
                <a href="https://novini.bg/sviat/us/689394?comment=new#comments" class="box-header__tabs-link -theme-text-cta -theme-text-hover"
                   title="">Най-нови</a>
            </li>
            <li class="box-header__tabs-item js-menu-item ">
                <a href="https://novini.bg/sviat/us/689394?comment=old#comments" class="box-header__tabs-link -theme-text-cta -theme-text-hover"
                   title="">Най-стари</a>
            </li>
        </ul>
    </div>

    <div class="js-tab-content">
        <div class="js-tab-item" id="comments-newest">
                                                <div class="comment__box -theme-bg-block -theme-border js-comment-parent"
                         data-parent="61837">
                        <div class="comment__inner js-comment-single" data-id="61837" data-like="true">
                            <div class="comment__header">
                                <div class="comment__user">
                                    <img src="https://novini.bg/statics/assets/img/icon_0.jpg" alt=""
                                         class="comment__user-img">
                                    <div class="comment__user-text">
                                        <strong class="comment__user-name"></strong>
                                        <p class="comment__user-date -theme-text-gray">2021.11.05 | 07:13</p>
                                    </div>
                                </div>
                                <span class="comment__id">2</span>
                            </div>

                            <div class="comment__content">На това му се казва безкрайно голяма наглост. Никакъв срам нямат тези</div>

                            <ul class="comment__footer -theme-text-gray">
                                <li class="comment__footer-item comment__footer-item--reply">
                                    <a href="javascript: void(0);"
                                       class="comment__footer-link js-comment-reply js-scroll-to"
                                       data-parent="61837">Отговор</a>
                                </li>
                                
                            </ul>
                        </div>

                                            </div>
                        <section class="banner-row">
        <!-- /26641721/novini.bg/hor_4_article_mobile_zone4 -->
        <div id='div-gpt-ad-1612950348202-0'></div>
    </section>
                                                                                    <div class="comment__box -theme-bg-block -theme-border js-comment-parent"
                         data-parent="61831">
                        <div class="comment__inner js-comment-single" data-id="61831" data-like="true">
                            <div class="comment__header">
                                <div class="comment__user">
                                    <img src="https://novini.bg/statics/assets/img/icon_0.jpg" alt=""
                                         class="comment__user-img">
                                    <div class="comment__user-text">
                                        <strong class="comment__user-name">хитричко</strong>
                                        <p class="comment__user-date -theme-text-gray">2021.11.05 | 07:04</p>
                                    </div>
                                </div>
                                <span class="comment__id">1</span>
                            </div>

                            <div class="comment__content">хахахаха </div>

                            <ul class="comment__footer -theme-text-gray">
                                <li class="comment__footer-item comment__footer-item--reply">
                                    <a href="javascript: void(0);"
                                       class="comment__footer-link js-comment-reply js-scroll-to"
                                       data-parent="61831">Отговор</a>
                                </li>
                                
                            </ul>
                        </div>

                                            </div>
                                                                    
        </div>

    </div>
</section>

<section><nav class="pagination g-section--spaced"><a href="https://novini.bg/sviat/us/689394?comment=new#comments" class="pagination__link icn icn--page-first -theme-bg-block -theme-border-pagination -is-disabled"></a><a href="https://novini.bg/sviat/us/689394?comment=new&page=1#comments" class="pagination__link icn icn--page-prev -theme-bg-block -theme-border-pagination -is-disabled"></a><div class="pagination__nums"><a href="https://novini.bg/sviat/us/689394?comment=new#comments" class="pagination__link -theme-bg-block -theme-border-pagination -is-current">1</a></div><a class="pagination__link icn icn--page-next -theme-bg-block -theme-border-pagination" href="https://novini.bg/sviat/us/689394?comment=new&page=1#comments"></a><a href="https://novini.bg/sviat/us/689394?comment=new&page=1#comments" class="pagination__link icn icn--page-last -theme-bg-block -theme-border-pagination  -is-current"></a></nav></section>
<section id="add-comment" class="g-section--spaced">
    <header class="box-header box-header--spaced box-header--sm -theme-bg-heading -theme-border-strong">
        <h3 class="box-header__title">Добави коментар</h3>
    </header>

    <div class="comment__add -theme-bg-block -theme-border">
        <form action="#comments" method="post" class="comment__form js-comment-form">
            <input type="text" class="form__input form__input--spaced-more -theme-bg-input js-comment-form-input"
                   name="name" placeholder="Вашето име">

            <textarea type="text" class="form__textarea form__textarea--spaced -theme-bg-input js-comment-form-input"
                      name="comment" placeholder="Вашият коментар"></textarea>
            <input type="hidden" name="parrent" value="">
            <input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response">

            <div class="comment__form-footer">
                <div class="recaptcha-branding">
                    This site is protected by reCAPTCHA and the Google
                    <a href="https://policies.google.com/privacy" target="_blank">Privacy Policy</a> and
                    <a href="https://policies.google.com/terms" target="_blank">Terms of Service</a> apply.
                </div>
                <button type="submit" class="comment__submit btn btn--md btn--transparent">Изпрати</button>
            </div>

        </form>
    </div>

    <!-- appended to main comment on clicking `reply`  -->
    <div class="comment__inner--reply comment__inner--form -theme-border js-comment-reply-container" data-parent=""
         id="comment-reply">
        <button class="comment__form-close icn icn--comment-close js-comment-form-close"></button>

        <!-- original comment form is cloned here -->
    </div>
</section>

<script src="https://www.google.com/recaptcha/api.js?render=6LdseFoaAAAAAEYXo3G5jOW96GipdBCfq6mDPe1I"></script>
<script>
    grecaptcha.ready(function() {
        grecaptcha.execute('6LdseFoaAAAAAEYXo3G5jOW96GipdBCfq6mDPe1I', { action:'submit'}).then(function(token) {
            document.getElementById('g-recaptcha-response').value = token;
        });
    });
</script>
</div>
            
                            <section class="g-grid --with-header --col-3">
    <div class="g-grid__header ">
        <h2 class="g-grid__sectionHeading title--sm">Водещи новини</h2>
    </div>

    <div class="post">
                        <article class="g-grid__item">
                <a href="https://novini.bg/zdrave/bolesti/689392?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
                    <source type="image/webp" srcset="https://img.novini.bg/uploads/news_pictures/2021-44/webp/747093.webp"/>        <img src=https://img.novini.bg/uploads/news_pictures/2021-44/big/747093.png alt="4662 новозаразени с коронавирус у нас за последното денонощие"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">4662 новозаразени с коронавирус у нас за последното денонощие</h2>
                    <p class="g-grid__item--time">
                        <span>05 ноември 2021</span><span>06:30</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/sviat/us/689393?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
                    <source type="image/webp" srcset="https://img.novini.bg/uploads/news_pictures/2021-44/webp/747094.webp"/>        <img src=https://img.novini.bg/uploads/news_pictures/2021-44/big/747094.jpg alt="Байдън въвежда правила за ваксинация срещу COVID-19 за компаниите в САЩ"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">Байдън въвежда правила за ваксинация срещу COVID-19 за компаниите в САЩ</h2>
                    <p class="g-grid__item--time">
                        <span>05 ноември 2021</span><span>06:37</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/zdrave/bolesti/689396?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
                    <source type="image/webp" srcset="https://img.novini.bg/uploads/news_pictures/2021-44/webp/747097.webp"/>        <img src=https://img.novini.bg/uploads/news_pictures/2021-44/big/747097.jpg alt="Европа отново е епицентърът на пандемията"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">Европа отново е епицентърът на пандемията</h2>
                    <p class="g-grid__item--time">
                        <span>05 ноември 2021</span><span>07:02</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/sviat/us/689394?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
                    <source type="image/webp" srcset="https://img.novini.bg/uploads/news_pictures/2021-44/webp/747095.webp"/>        <img src=https://img.novini.bg/uploads/news_pictures/2021-44/big/747095.jpg alt="Шефът на СЗО разкритикува производителите на ваксини срещу COVID-19, че преследват печалби"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">Шефът на СЗО разкритикува производителите на ваксини срещу COVID-19, че преследват печалби</h2>
                    <p class="g-grid__item--time">
                        <span>05 ноември 2021</span><span>06:43</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/bylgariya/syd-i-prokuratura/689397?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
                    <source type="image/webp" srcset="https://img.novini.bg/uploads/news_pictures/2021-44/webp/747098.webp"/>        <img src=https://img.novini.bg/uploads/news_pictures/2021-44/big/747098.jpg alt="Правосъдният министър Иван Демерджиев отговаря на въпроси във Фейсбук"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">Правосъдният министър Иван Демерджиев отговаря на въпроси във Фейсбук</h2>
                    <p class="g-grid__item--time">
                        <span>05 ноември 2021</span><span>07:09</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/sviat/eu/689395?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
                    <source type="image/webp" srcset="https://img.novini.bg/uploads/news_pictures/2021-44/webp/747096.webp"/>        <img src=https://img.novini.bg/uploads/news_pictures/2021-44/big/747096.jpg alt="Повече от 20 държави поеха ангажименти за постепенно отказване от въглищата"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">Повече от 20 държави поеха ангажименти за постепенно отказване от въглищата</h2>
                    <p class="g-grid__item--time">
                        <span>05 ноември 2021</span><span>06:55</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/bylgariya/vremeto/689391?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
                    <source type="image/webp" srcset="https://img.novini.bg/uploads/news_pictures/2021-44/webp/747092.webp"/>        <img src=https://img.novini.bg/uploads/news_pictures/2021-44/big/747092.png alt="Ето какво време ни очаква днес"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">Ето какво време ни очаква днес</h2>
                    <p class="g-grid__item--time">
                        <span>05 ноември 2021</span><span>06:09</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/razvlecheniq/astro/689390?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
                    <source type="image/webp" srcset="https://img.novini.bg/uploads/news_pictures/2021-44/webp/747091.webp"/>        <img src=https://img.novini.bg/uploads/news_pictures/2021-44/big/747091.png alt="Днес най-важното е да попаднете в &quot;струята&quot; на деня"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">Днес най-важното е да попаднете в "струята" на деня</h2>
                    <p class="g-grid__item--time">
                        <span>05 ноември 2021</span><span>06:01</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/bylgariya/obrazovanie/689379?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
                    <source type="image/webp" srcset="https://img.novini.bg/uploads/news_pictures/2021-44/webp/747076.webp"/>        <img src=https://img.novini.bg/uploads/news_pictures/2021-44/big/747076.jpg alt="Проф. Денков: Паралелки ще се карантинират след втори положителен медицински тест на дете"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">Проф. Денков: Паралелки ще се карантинират след втори положителен медицински тест на дете</h2>
                    <p class="g-grid__item--time">
                        <span>04 ноември 2021</span><span>20:47</span>
                    </p>
                </a>
            </article>
            
    </div>
</section>

                    </article>

        <aside>
        <article class="g-grid__item --banner --banner-right">
        <!-- /26641721/novini.bg/300x600_top_article_mobile_zone6 -->
<div id='div-gpt-ad-1612950824930-0'></div>
    </article>


    <article class="g-grid--banner --banner-right">
        
                    <section class="g-grid --single-col --with-header js-category-box">
    <div class="g-grid__header --hoverNav">
        <h2 class="g-grid__sectionHeading title--sm">US</h2>

        <div class="g-grid__header-branding"><a href="#">»</a></div>

            </div>

    <div class="post">
                                                        <article class="g-grid__item js-content">
    <a href="https://novini.bg/sviat/us/689393">
        <div class="--image_holder">
    <picture>
                    <source type="image/webp" srcset="https://img.novini.bg/uploads/news_pictures/2021-44/webp/747094.webp"/>        <img src=https://img.novini.bg/uploads/news_pictures/2021-44/big/747094.jpg alt="Байдън въвежда правила за ваксинация срещу COVID-19 за компаниите в САЩ"/>
    </picture>

    </div>


        <h2 class="g-grid__item-title">Байдън въвежда правила за ваксинация срещу COVID-19 за компаниите в САЩ</h2>
                    <p class="g-grid__item--time">
                <span>05 ноември 2021</span>
                <span>06:37</span>
            </p>
            </a>
</article>

                                                <article class="g-grid__item js-content">
    <a href="https://novini.bg/sviat/us/689388">
        <div class="--image_holder">
    <picture>
                    <source type="image/webp" srcset="https://img.novini.bg/uploads/news_pictures/2021-44/webp/747089.webp"/>        <img src=https://img.novini.bg/uploads/news_pictures/2021-44/big/747089.jpg alt="САЩ обявиха награда от 10 млн. долара за информация за хакерската група &quot;ДаркСайд&quot;"/>
    </picture>

    </div>


        <h2 class="g-grid__item-title">САЩ обявиха награда от 10 млн. долара за информация за хакерската група "ДаркСайд"</h2>
                    <p class="g-grid__item--time">
                <span>04 ноември 2021</span>
                <span>21:52</span>
            </p>
            </a>
</article>

                                                <article class="g-grid__item js-content">
    <a href="https://novini.bg/sviat/us/689349">
        <div class="--image_holder">
    <picture>
                    <source type="image/webp" srcset="https://img.novini.bg/uploads/news_pictures/2021-44/webp/747033.webp"/>        <img src=https://img.novini.bg/uploads/news_pictures/2021-44/big/747033.jpg alt="Ваксините стават задължителни за служителите в големи компании в САЩ"/>
    </picture>

    </div>


        <h2 class="g-grid__item-title">Ваксините стават задължителни за служителите в големи компании в САЩ</h2>
                    <p class="g-grid__item--time">
                <span>04 ноември 2021</span>
                <span>17:00</span>
            </p>
            </a>
</article>

                                                <article class="g-grid__item js-content">
    <a href="https://novini.bg/sviat/us/689331">
        <div class="--image_holder">
    <picture>
                    <source type="image/webp" srcset="https://img.novini.bg/uploads/news_pictures/2021-44/webp/747007.webp"/>        <img src=https://img.novini.bg/uploads/news_pictures/2021-44/big/747007.jpg alt="САЩ с рекорден търговски дефицит през септември"/>
    </picture>

    </div>


        <h2 class="g-grid__item-title">САЩ с рекорден търговски дефицит през септември</h2>
                    <p class="g-grid__item--time">
                <span>04 ноември 2021</span>
                <span>16:03</span>
            </p>
            </a>
</article>

                                                <article class="g-grid__item js-content">
    <a href="https://novini.bg/sviat/us/689319">
        <div class="--image_holder">
    <picture>
                    <source type="image/webp" srcset="https://img.novini.bg/uploads/news_pictures/2021-44/webp/746992.webp"/>        <img src=https://img.novini.bg/uploads/news_pictures/2021-44/big/746992.jpeg alt="Победата на републиканеца Янгкин във Вирджиния чертае пътя пред партията за изборите в САЩ през 2022 г."/>
    </picture>

    </div>


        <h2 class="g-grid__item-title">Победата на републиканеца Янгкин във Вирджиния чертае пътя пред партията за изборите в САЩ през 2022 г.</h2>
                    <p class="g-grid__item--time">
                <span>04 ноември 2021</span>
                <span>15:35</span>
            </p>
            </a>
</article>

                    
    </div>

            <div class="post__view post__view--spaced">
            <a class="btn__seeAll" href="https://novini.bg/sviat/us">Виж всички</a>
        </div>
    </section>

                <section class="banner-row">
        <!-- /26641721/novini.bg/300x250_1_article_mobile_zone7 -->
        <div id='div-gpt-ad-1612951666977-0'></div>
    </section>

        
                    <article class="g-grid --single-col">
    
        <div class="post">
            <article id="pollbox" class="g-grid__item --bordered --poll">
                <h2 class="poll__heading">Одобрявате ли оставката на премиера в Скопие Зоран Заев? </h2>
                <img class="poll__image" src="https://img.novini.bg/uploads/polls/0/big/2591.jpg"
                     alt="Одобрявате ли оставката на премиера в Скопие Зоран Заев? "/>

                    <form action="#pollbox" method="post" name="toppoll">
        
                     <label class="btn__radio --sidebar-poll">Да, министър-председателят на Северна Македония пое политическа отговорност
                <input type="radio" name="poll_r[2591][]" value="10318" id="poll-2591-10318"/>
                <span class="checkmark"></span>
            </label>
                      <label class="btn__radio --sidebar-poll">Не, оттеглянето на Заев ще влоши ситуацията в страната
                <input type="radio" name="poll_r[2591][]" value="10319" id="poll-2591-10319"/>
                <span class="checkmark"></span>
            </label>
                      <label class="btn__radio --sidebar-poll">Не мога да преценя
                <input type="radio" name="poll_r[2591][]" value="10320" id="poll-2591-10320"/>
                <span class="checkmark"></span>
            </label>
                      <label class="btn__radio --sidebar-poll">Не се интересувам от тази тема
                <input type="radio" name="poll_r[2591][]" value="10321" id="poll-2591-10321"/>
                <span class="checkmark"></span>
            </label>
           

        <button class="btn--transparent">Гласувай</button>
    </form>

            </article>
        </div>
        <div class="post__view post__view--spaced">
            <a class="btn__seeAll --inside-bordered-el" href="https://novini.bg/polls">Виж още</a>
        </div>
                    <section class="banner-row">
        <!-- /26641721/novini.bg/300x250_2_article_mobile_zone8 -->
        <div id='div-gpt-ad-1612951954283-0'></div>
    </section>

    </article>

        
                    <section class="g-grid --single-col --with-header">
    <div class="g-grid__header">
        <h2 class="g-grid__sectionHeading title--sm">Избрано</h2>
        <div class="g-grid__header-branding">»</div>
    </div>

            <article class="g-grid__item">
            <a href="https://woman.bg/seks-i-vruzki/11-nachina-da-nakarate-lyubovnika-si-da-se-strahuva-da-ne-vi-zagubi.76179.html" target="_blank">
                <div class="--image_holder">
    <picture>
                <img src=https://woman.bg/static/uploads/news/202111/largethumb/00076179.jpg alt="11 начина да накарате любовника си да се страхува да не ви загуби"/>
    </picture>

    </div>


                <h2 class="g-grid__item-title">11 начина да накарате любовника си да се страхува да не ви загуби</h2>
                <p class="g-grid__item--time">
                    <span>Woman.bg</span>
                </p>
            </a>
        </article>
            <article class="g-grid__item">
            <a href="https://woman.bg/zvezden-prah/pomnite-li-bebeto-koeto-majkul-dzheksun-provesi-prez-balkona-vizhte-kak-izglezhda-dnes.76167.html" target="_blank">
                <div class="--image_holder">
    <picture>
                <img src=https://woman.bg/static/uploads/news/202111/largethumb/00076167.jpg alt="Помните ли бебето, което Майкъл Джексън провеси през балкона? Вижте как изглежда днес!"/>
    </picture>

    </div>


                <h2 class="g-grid__item-title">Помните ли бебето, което Майкъл Джексън провеси през балкона? Вижте как изглежда днес!</h2>
                <p class="g-grid__item--time">
                    <span>Woman.bg</span>
                </p>
            </a>
        </article>
            <article class="g-grid__item">
            <a href="https://woman.bg/astro-kutiya/tazi-vecher-e-novolunie-vsichko-koeto-si-pozhelaete-shte-se-sbudne.76178.html" target="_blank">
                <div class="--image_holder">
    <picture>
                <img src=https://woman.bg/static/uploads/news/202111/largethumb/00076178.jpg alt="Тази вечер е Новолуние: Всичко, което си пожелаете, ще се сбъдне!"/>
    </picture>

    </div>


                <h2 class="g-grid__item-title">Тази вечер е Новолуние: Всичко, което си пожелаете, ще се сбъдне!</h2>
                <p class="g-grid__item--time">
                    <span>Woman.bg</span>
                </p>
            </a>
        </article>
            <article class="g-grid__item">
            <a href="https://profit.bg/svezho/bezplaten-turisticheski-zaslon-se-izdiga-na-2-667-m-v-italianskite-planini/" target="_blank">
                <div class="--image_holder">
    <picture>
                <img src=https://profit.bg/uploads/news/1121/largethumb/208523_1.jpg alt="Безплатен туристически заслон се издига на 2 667 м в италианските планини"/>
    </picture>

    </div>


                <h2 class="g-grid__item-title">Безплатен туристически заслон се издига на 2 667 м в италианските планини</h2>
                <p class="g-grid__item--time">
                    <span>Profit.bg</span>
                </p>
            </a>
        </article>
            <article class="g-grid__item">
            <a href="https://profit.bg/svezho/super-adrenalin-da-visish-ot-raba-na-nebostargach-na-387-metra-nad-zemyata/" target="_blank">
                <div class="--image_holder">
    <picture>
                <img src=https://profit.bg/uploads/news/1121/largethumb/208521_1.jpg alt="Супер адреналин: Да висиш от ръба на небостъргач на 387 метра над земята"/>
    </picture>

    </div>


                <h2 class="g-grid__item-title">Супер адреналин: Да висиш от ръба на небостъргач на 387 метра над земята</h2>
                <p class="g-grid__item--time">
                    <span>Profit.bg</span>
                </p>
            </a>
        </article>
            <article class="g-grid__item">
            <a href="https://profit.bg/svezho/vazdushen-troley-e-edinstveniyat-nachin-da-stignete-do-restorant-na-maldivite/" target="_blank">
                <div class="--image_holder">
    <picture>
                <img src=https://profit.bg/uploads/news/1121/largethumb/208518_1.jpg alt="Въздушен тролей е единственият начин да стигнете до ресторант на Малдивите"/>
    </picture>

    </div>


                <h2 class="g-grid__item-title">Въздушен тролей е единственият начин да стигнете до ресторант на Малдивите</h2>
                <p class="g-grid__item--time">
                    <span>Profit.bg</span>
                </p>
            </a>
        </article>
    
</section>

            </article>
</aside>

        </div>
    </section>
</main>

</main>

<footer class="footer -theme-border -theme-bg-block">
    <div class="footer__inner g-wrap">
        <div class="footer__row footer__row--first">
            <a href="https://novini.bg/" class="header-main__logo" title="novini.bg">
                <img src="https://novini.bg/statics/assets/image/logo.svg" alt="novini.bg">
            </a>

            <div class="footer__social">
                <a href="https://www.facebook.com/Novini.bg" class="footer__social-link icn icn--social-fb"
                   target="_blank"></a>
                <a href="https://twitter.com/novini_bg" class="footer__social-link icn icn--social-tw"
                   target="_blank"></a>
                <a href="https://www.instagram.com/novini.bg/" class="footer__social-link icn icn--social-ig"
                   target="_blank"></a>
                <a href="#" class="footer__social-link icn icn--social-yt" target="_blank"></a>
            </div>
        </div>

        <div class="footer__row--spaced">
            <p class="footer__text">
                Copyright © 2007-2021 Агенция Спортал. Всички права запазени.
            </p>
            <p class="footer__text">
                Този уебсайт е собственост на
                <a href="https://corp.sportal.bg/bg/" class="footer__link" target="_blank">Sportal Media Group</a>
            </p>
        </div>

        <ul class="footer__row--semi-spaced footer__nav">
            <li class="footer__nav-item">
                <a href="https://novini.bg/za-nas" class="footer__nav-link">За нас</a>
            </li>
            <li class="footer__nav-item">
                <a href="https://novini.bg/contacts" class="footer__nav-link">Екип</a>
            </li>
            <li class="footer__nav-item">
                <a href="http://corp.sportal.bg/bg/prices/novini.bg" class="footer__nav-link" target="_blank">За
                    рекламa</a>
            </li>
            <li class="footer__nav-item">
                <a href="https://corp.sportal.bg/bg/static/terms" class="footer__nav-link" target="_blank">Общи
                    условия</a>
            </li>
            <li>
                <!-- OneTrust Cookies Settings button start -->
                <a href="javascript: void(0);" id="ot-sdk-btn" class="ot-sdk-show-settings">Настройки за
                    Поверителност</a>
                <!-- OneTrust Cookies Settings button end -->
            </li>
            <li class="footer__nav-item">
                <a href="https://novini.bg/privacy-policy" class="footer__nav-link">Лични данни</a>
            </li>
        </ul>

        <div class="footer__row--spaced footer__category-nav-holder">
            <p class="footer__text -theme-text-gray --disclamer">
                Съдържанието на този уеб сайт и технологиите, използвани в него, са
                под закрила на Закона за авторското право и сродните му права.
                Всички статии, репортажи, интервюта и други текстови, графични и
                видео материали, публикувани в сайта, са собственост на Novini.bg,
                освен ако изрично е посочено друго.
            </p>
            <ul class="footer__category-nav">
                                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/bylgariya"
                               title="България">България</a>
                                                            <ul>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/bylgariya/kriminalno"
                                               title="Криминално">Криминално</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/bylgariya/ikonomika"
                                               title="Икономика">Икономика</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/bylgariya/obshtestvo"
                                               title="Общество">Общество</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/bylgariya/obrazovanie"
                                               title="Образование">Образование</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/bylgariya/syd-i-prokuratura"
                                               title="Съд и прокуратура">Съд и прокуратура</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/bylgariya/vremeto"
                                               title="Времето">Времето</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/bylgariya/izbori"
                                               title="Избори">Избори</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/bylgariya/kriminalno-osemnadeset-plus"
                                               title="Криминално 18+">Криминално 18+</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/bylgariya/politika"
                                               title="Политика">Политика</a>
                                        </li>
                                    
                                </ul>
                                                    </li>
                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/sviat"
                               title="Свят">Свят</a>
                                                            <ul>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/eu"
                                               title="EU">EU</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/balkani"
                                               title="Балкани">Балкани</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/us"
                                               title="US">US</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/blizyk-iztok"
                                               title="Близък изток">Близък изток</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/analizi"
                                               title="Анализи">Анализи</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/rusia"
                                               title="Русия">Русия</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/azia"
                                               title="Азия">Азия</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/afrika"
                                               title="Африка">Африка</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/latinska-amerika"
                                               title="Латинска Америка">Латинска Америка</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/okeania"
                                               title="Океания">Океания</a>
                                        </li>
                                    
                                </ul>
                                                    </li>
                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/biznes"
                               title="Бизнес">Бизнес</a>
                                                            <ul>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/biznes/media-i-reklama"
                                               title="Медия и реклама">Медия и реклама</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/biznes/evrofondove"
                                               title="Еврофондове">Еврофондове</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/biznes/pazari"
                                               title="Пазари">Пазари</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/biznes/finansi"
                                               title="Финанси">Финанси</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/biznes/zemedelie"
                                               title="Земеделие">Земеделие</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/biznes/turizam"
                                               title="Tуризъм">Tуризъм</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/biznes/biznes_tehnologii"
                                               title="Технологии">Технологии</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/biznes/avtomobili"
                                               title="Автомобили">Автомобили</a>
                                        </li>
                                    
                                </ul>
                                                    </li>
                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/razvlecheniq"
                               title="Развлечения">Развлечения</a>
                                                            <ul>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/razvlecheniq/muzika"
                                               title="Музика">Музика</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/razvlecheniq/filmi"
                                               title="Филми">Филми</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/razvlecheniq/moda"
                                               title="Мода">Мода</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/razvlecheniq/igri"
                                               title="Игри">Игри</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/razvlecheniq/pytuvaniq"
                                               title="Пътувания">Пътувания</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/razvlecheniq/liubopitno"
                                               title="Любопитно">Любопитно</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/razvlecheniq/kultura"
                                               title="Култура">Култура</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/razvlecheniq/astro"
                                               title="Астро">Астро</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/drevnata-zemia"
                                               title="Древната Земя">Древната Земя</a>
                                        </li>
                                    
                                </ul>
                                                    </li>
                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/show"
                               title="Шоу">Шоу</a>
                                                            <ul>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/show/goreshto"
                                               title="Горещо">Горещо</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/show/kliuki"
                                               title="Клюки">Клюки</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/show/osemnadeset-plus"
                                               title="18+">18+</a>
                                        </li>
                                    
                                </ul>
                                                    </li>
                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/zdrave"
                               title="Здраве">Здраве</a>
                                                            <ul>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/zdrave/lekarstva"
                                               title="Лекарства">Лекарства</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/zdrave/bolnici"
                                               title="Болници">Болници</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/zdrave/nzok"
                                               title="НЗОК">НЗОК</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/zdrave/bolesti"
                                               title="Болести">Болести</a>
                                        </li>
                                    
                                </ul>
                                                    </li>
                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/remonti"
                               title="Ремонти">Ремонти</a>
                                                            <ul>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/remonti/tsenovi-syvetnik"
                                               title="Ценови съветник">Ценови съветник</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/remonti/vdyhnovenie-za-doma"
                                               title="Вдъхновение за дома">Вдъхновение за дома</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/remonti/napravi-si-sam"
                                               title="Направи си сам">Направи си сам</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/remonti/syveti-i-preporyki"
                                               title="Съвети и препоръки">Съвети и препоръки</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/remonti/interioren-spravochnik"
                                               title="Интериорен справочник">Интериорен справочник</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/remonti/sybitiya"
                                               title="Събития">Събития</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/remonti/mebeli"
                                               title="Мебели">Мебели</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/remonti/klientite-govoryat"
                                               title="Клиентите говорят">Клиентите говорят</a>
                                        </li>
                                    
                                </ul>
                                                    </li>
                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/tv"
                               title="TV">TV</a>
                                                    </li>
                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/video"
                               title="Видео">Видео</a>
                                                            <ul>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/video?category=1"
                                               title="България">България</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/video?category=6"
                                               title="Свят">Свят</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/video?category=7"
                                               title="Бизнес">Бизнес</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/video?category=10"
                                               title="Развлечения">Развлечения</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/video?category=11"
                                               title="Шоу">Шоу</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/video?category=73"
                                               title="Здраве">Здраве</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/video?category=83"
                                               title="Ремонти">Ремонти</a>
                                        </li>
                                    
                                </ul>
                                                    </li>
                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/profile"
                               title="Профили">Профили</a>
                                                    </li>
                    
                            </ul>
        </div>

        <div class="footer__row footer__app">
            <p class="footer__text footer__app-title">
                Свали
                <span class="footer__link footer__link--upper">безплатното</span>
                приложение за:
            </p>
            <div class="footer__app-nav">
                <a href="https://apps.apple.com/us/app/novini-bg/id543528302#?platform=iphone"
                   class="footer__app-item --ios" target="_blank">iOS</a>
                <a href="https://play.google.com/store/apps/details?id=novini.bg.android"
                   class="footer__app-item --android" target="_blank"> Android </a>
            </div>
        </div>
    </div>
</footer>
<script src="https://novini.bg/statics/assets/bundle.js?v1.0.6"></script>
</body>
</html>

