<!DOCTYPE html>
<html lang="bg">
<head>
    <!-- OneTrust Cookies Consent Notice start -->
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-language="bg" type="text/javascript"
        charset="UTF-8" data-domain-script="f03189fb-e07c-4a80-8f1e-0885544e8234"></script>
<script type="text/javascript">
    function OptanonWrapper() {
    }
</script>
<!-- OneTrust Cookies Consent Notice end -->

    <title>Шофьор счупи алкохолен рекорд в Перущица - Криминално - Новини Бг</title>
    <meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0 user-scalable=no">
<meta http-equiv="ScreenOrientation" content="autoRotate:disabled">
<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="description"
      content="">
<meta name="keywords"
      content="">
<meta property="fb:admins" content="1134438909"/>
<meta property="fb:app_id" content="359457038018008"/>
<meta property="fb:pages" content="494103920610214"/>
    <meta property="og:title" content="Шофьор счупи алкохолен рекорд в Перущица - Криминално - Новини Бг"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://novini.bg/bylgariya/kriminalno/708443"/>
    <meta property="og:image" content="https://img.novini.bg/uploads/news_pictures/2022-10/big/771115.png"/>
    <meta property="og:image:secure_url"
          content="https://img.novini.bg/uploads/news_pictures/2022-10/big/771115.png"/>
    <meta property="og:site_name" content="Novini.bg"/>
    <meta property="og:description"
          content="Novini.bg - Актуалните новини - новините от днес и последни новини от България и света. Информация за най-важните събития в сферата на политиката, шоубизнеса, спорта и ..."/>
<meta name="google-site-verification" content="4amUwlYjSIG4peALn8Lgt1W1TnKlnrDH2Wwrf3BB5CQ"/>

    <link rel="stylesheet" href="https://novini.bg/statics/assets/bundle.css?v2.5"/>
    <link rel="stylesheet" href="https://novini.bg/statics/assets/jwplayer/default.css?v1.6">
    <link rel="shortcut icon" href="https://img.novini.bg/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://novini.bg/statics/assets/icons/icon-512-512.png">
    <link rel="manifest" href="https://novini.bg/nbgpwa.webmanifest">
<meta name="theme-color" content="#ffffff"/>

            <link rel="canonical" href="https://novini.bg/bylgariya/kriminalno/708443" />            <link rel="amphtml" href="https://novini.bg/amp/bylgariya/kriminalno/708443">    <script type="text/javascript">
        var SITE_URL = "https://novini.bg/";
        var STATIC_URL = "https://img.novini.bg/";
        var tags = [];
        var aBoxes = { };
    </script>
    <script type="text/javascript" class="optanon-category-C0002-C0004">
                         tags.push('Пиян шофьор'); tags.push('Перущица');                    </script>

    <script async src="https://contributor.google.com/scripts/c094214681c57c6b/loader.js" class="optanon-category-C0002-C0003-C0004"></script>
<script>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</script>

    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23561658-1" class="optanon-category-C0002"></script>
<script class="optanon-category-C0002">
    window.dataLayer = window.dataLayer || [];
    function gtag(){ dataLayer.push(arguments); }
    gtag('js', new Date());
    gtag('config', 'UA-23561658-1', { 'allow_display_features': false, 'anonymize_ip': true });
</script>

    <!-- (C)2000-2021 Gemius SA - gemiusPrism  / novini.bg/All pages -->
<script type="text/javascript" class="optanon-category-C0002">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zCtL_vBtGDYLVfcrUCZSVbR5rkJWxybcgqok8mCLMFX.N7';
// lines below shouldn't be edited
function gemius_pending(i) {  window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>

    <script type="text/javascript">
    var w2g = w2g || {};
    w2g.cmd = w2g.cmd || [];

    w2g.hostname = 'novinibg.test.dev.smakmedia.com';

    w2g.targeting = {
        section: ['section-1'],
        category: ['category-15'],
        article: ['article-708443'],
        tags: tags
    };

    var script = document.createElement('script');
    script.setAttribute('src', '//lib.wtg-ads.com/lib.min.js');
    script.setAttribute('async', true);
    document.querySelector('head').appendChild(script);
    w2g.cmd.push(function () {
        w2g.run();
    });
</script>

    <link rel="manifest" href="https://novini.bg/manifest.json" />
<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
        OneSignal.init({
            appId: "0276d154-39e6-4b12-84c8-51310095d2f0",
            requiresUserPrivacyConsent: false,
            autoRegister: true,
            welcomeNotification: {
                "title" : "Novini.bg",
                "message": "Благодарим ви за абонамента",
            },
            notifyButton: {
                enable: true,
                displayPredicate: function(){
                    return OneSignal.isPushNotificationsEnabled().then(function (isEnabled){ return !isEnabled; });
                },
                position: 'bottom-left',
                text: {
                    'tip.state.unsubscribed': 'Получaвайте известия от Novini.bg',
                    'tip.state.subscribed': "Абонирани сте за известия",
                    'tip.state.blocked': "Блокирахте получаването на известия",
                    'message.prenotify': 'Натиснете тук за абонамент за известия',
                    'message.action.subscribed': "Благодарим за абонамента!",
                    'message.action.resubscribed': "Абонирани сте за известия",
                    'message.action.unsubscribed': "Изпращането на известия е прекратено",
                    'dialog.main.title': 'Настройки на известията',
                    'dialog.main.button.subscribe': 'Абонирайте се',
                    'dialog.main.button.unsubscribe': 'Прекратяване на абонамента',
                    'dialog.blocked.title': 'Отблокиране на известията',
                    'dialog.blocked.message': 'Следвайте инструкциите, за да активирате известията:'
                },
                colors: {
                    'circle.background': 'rgb(255,132,0)',
                    'badge.background': 'rgb(255,132,0)',
                    'dialog.button.background': 'rgb(255,132,0)',
                    'dialog.button.background.hovering': 'rgb(255,132,0)',
                },
                size: 'small',
                prenotify: true,
                showCredit: false
            }
        });
        OneSignal.sendTag('deviceType', 'desktop');
    });
</script>

    <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Organization",
    "url":  "https://novini.bg/",
    "logo":  "https://novini.bg/statics/assets/img/logo.png",
    "email": "mailto:office@novini.bg",
    "description": "Novini.bg - Актуалните новини - новините от днес и последни новини от България и света. Информация за най-важните събития в сферата на политиката, шоубизнеса, спорта и ...",
    "name": "Novini.bg",
    "telephone": "+359 2 971 03 11",
    "sameAs" : [ "https://www.facebook.com/novini.bg"],
    "potentialAction": {
      "@type": "SearchAction",
      "target":  "https://novini.bg/search?txt={ query }",
      "query-input": "required"
   }
}

</script>

    <script type="application/ld+json">{ "@context": "https://schema.org","@type": "BreadcrumbList","itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://novini.bg/","name": "Новини Бг" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://novini.bg/bylgariya","name": "България" } },{ "@type": "ListItem", "position": 3, "item": { "@id": "https://novini.bg/bylgariya/kriminalno","name": "Криминално" } },{ "@type": "ListItem", "position": 4, "item": { "@id": "https://novini.bg/bylgariya/kriminalno/708443","name": "Шофьор счупи алкохолен рекорд в Перущица" } } ] }</script>

        <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://novini.bg/bylgariya/kriminalno/708443"
        },
        "headline": "Шофьор счупи алкохолен рекорд в Перущица",
        "image": [
            "https://img.novini.bg/uploads/news_pictures/2022-10/big/771115.png"
        ],
        "datePublished": "2022-03-10 17:01:00",
        "dateModified": "2022-03-10 17:07:07",
        "author": {
            "@type": "Person",
            "name": "Мая Йорданова"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Novini.bg",
            "logo": {
                "@type": "ImageObject",
                "url": "https://novini.bg/statics/assets/img/logo.png"
            }
        },
        "description": ""
    }

    </script>

    <script async="async" src="https://www.google.com/adsense/search/ads.js"></script>
<!-- other head elements from your page -->
<script type="text/javascript" charset="utf-8">
    (function(g,o){
            g[o]=g[o]||function(){
                (g[o]['q']=g[o]['q']||[]).push(arguments)
            },
                g[o]['t']=1*new Date
        }
    )(window,'_googCsa');
</script>

</head>
<body>
<div id="fb-root"></div>
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '359457038018008',
            cookie: true,
            xfbml: true,
            version: 'v3.2'
        });
        FB.AppEvents.logPageView();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "https://connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>


<div class="header-main__fixed js-header">
    <div class="header-settings__overlay js-overlay"></div>
    <header class="header-main">
        <div class="header-main__inner">
            <div class="header-main__wrap g-wrap">
                <button class="header-main__nav-trigger icn icn--menu js-menu-trigger" title="Novini.BG"></button>

                <a href="https://novini.bg/" class="header-main__logo" title="Novini.BG">
                    <img src="https://novini.bg/statics/assets/image/logo.svg" alt="novini.bg">
                </a>

                                    <div class="header-main__nav-wrap js-menu">
                        <ul class="header-main__nav js-menu-visible">
                                                            <li class="header-main__item js-menu-item js-flyout"  data-id="1">
                                    <a href="https://novini.bg/bylgariya"
                                       class="header-main__link js-flyout-trigger" title="България">
                                        <span class="header-main__link-label">България</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                            <div class="header-main__dropdown header-mega header-mega--cat js-flyout-mega">
                                            <div class="header-mega__inner g-wrap">
                                                <div class="header-mega__section--nav">
                                                    <a href=""
                                                       class="header-mega__header header-mega__header--pale g-hide--xm js-flyout-close"
                                                       title="">
                                                        <i class="header-mega__catcaret icn icn--caret-left"></i>
                                                        <h6 class="header-mega__catname">Назад</h6>
                                                    </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/bylgariya/kriminalno"
                                                           class="header-mega__header"
                                                           title="Криминално" data-id="15">
                                                            <h6 class="header-mega__catname">Криминално</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/bylgariya/ikonomika"
                                                           class="header-mega__header"
                                                           title="Икономика" data-id="12">
                                                            <h6 class="header-mega__catname">Икономика</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/bylgariya/obshtestvo"
                                                           class="header-mega__header"
                                                           title="Общество" data-id="13">
                                                            <h6 class="header-mega__catname">Общество</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/bylgariya/obrazovanie"
                                                           class="header-mega__header"
                                                           title="Образование" data-id="14">
                                                            <h6 class="header-mega__catname">Образование</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/bylgariya/syd-i-prokuratura"
                                                           class="header-mega__header"
                                                           title="Съд и прокуратура" data-id="66">
                                                            <h6 class="header-mega__catname">Съд и прокуратура</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/bylgariya/vremeto"
                                                           class="header-mega__header"
                                                           title="Времето" data-id="35">
                                                            <h6 class="header-mega__catname">Времето</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/bylgariya/izbori"
                                                           class="header-mega__header"
                                                           title="Избори" data-id="122">
                                                            <h6 class="header-mega__catname">Избори</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/bylgariya/kriminalno-osemnadeset-plus"
                                                           class="header-mega__header"
                                                           title="Криминално 18+" data-id="121">
                                                            <h6 class="header-mega__catname">Криминално 18+</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/bylgariya/politika"
                                                           class="header-mega__header"
                                                           title="Политика" data-id="2">
                                                            <h6 class="header-mega__catname">Политика</h6>
                                                        </a>
                                                    
                                                </div>
                                                <div class="header-mega__section--articles g-grid">
                                                </div>
                                            </div>
                                        </div>
                                                                    </li>
                                                            <li class="header-main__item js-menu-item js-flyout"  data-id="6">
                                    <a href="https://novini.bg/sviat"
                                       class="header-main__link js-flyout-trigger" title="Свят">
                                        <span class="header-main__link-label">Свят</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                            <div class="header-main__dropdown header-mega header-mega--cat js-flyout-mega">
                                            <div class="header-mega__inner g-wrap">
                                                <div class="header-mega__section--nav">
                                                    <a href=""
                                                       class="header-mega__header header-mega__header--pale g-hide--xm js-flyout-close"
                                                       title="">
                                                        <i class="header-mega__catcaret icn icn--caret-left"></i>
                                                        <h6 class="header-mega__catname">Назад</h6>
                                                    </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/eu"
                                                           class="header-mega__header"
                                                           title="EU" data-id="20">
                                                            <h6 class="header-mega__catname">EU</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/balkani"
                                                           class="header-mega__header"
                                                           title="Балкани" data-id="21">
                                                            <h6 class="header-mega__catname">Балкани</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/us"
                                                           class="header-mega__header"
                                                           title="US" data-id="22">
                                                            <h6 class="header-mega__catname">US</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/blizyk-iztok"
                                                           class="header-mega__header"
                                                           title="Близък изток" data-id="23">
                                                            <h6 class="header-mega__catname">Близък изток</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/analizi"
                                                           class="header-mega__header"
                                                           title="Анализи" data-id="24">
                                                            <h6 class="header-mega__catname">Анализи</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/rusia"
                                                           class="header-mega__header"
                                                           title="Русия" data-id="59">
                                                            <h6 class="header-mega__catname">Русия</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/azia"
                                                           class="header-mega__header"
                                                           title="Азия" data-id="62">
                                                            <h6 class="header-mega__catname">Азия</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/afrika"
                                                           class="header-mega__header"
                                                           title="Африка" data-id="63">
                                                            <h6 class="header-mega__catname">Африка</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/latinska-amerika"
                                                           class="header-mega__header"
                                                           title="Латинска Америка" data-id="64">
                                                            <h6 class="header-mega__catname">Латинска Америка</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/okeania"
                                                           class="header-mega__header"
                                                           title="Океания" data-id="67">
                                                            <h6 class="header-mega__catname">Океания</h6>
                                                        </a>
                                                    
                                                </div>
                                                <div class="header-mega__section--articles g-grid">
                                                </div>
                                            </div>
                                        </div>
                                                                    </li>
                                                            <li class="header-main__item js-menu-item js-flyout"  data-id="7">
                                    <a href="https://novini.bg/biznes"
                                       class="header-main__link js-flyout-trigger" title="Бизнес">
                                        <span class="header-main__link-label">Бизнес</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                            <div class="header-main__dropdown header-mega header-mega--cat js-flyout-mega">
                                            <div class="header-mega__inner g-wrap">
                                                <div class="header-mega__section--nav">
                                                    <a href=""
                                                       class="header-mega__header header-mega__header--pale g-hide--xm js-flyout-close"
                                                       title="">
                                                        <i class="header-mega__catcaret icn icn--caret-left"></i>
                                                        <h6 class="header-mega__catname">Назад</h6>
                                                    </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/biznes/media-i-reklama"
                                                           class="header-mega__header"
                                                           title="Медия и реклама" data-id="16">
                                                            <h6 class="header-mega__catname">Медия и реклама</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/biznes/evrofondove"
                                                           class="header-mega__header"
                                                           title="Еврофондове" data-id="25">
                                                            <h6 class="header-mega__catname">Еврофондове</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/biznes/pazari"
                                                           class="header-mega__header"
                                                           title="Пазари" data-id="26">
                                                            <h6 class="header-mega__catname">Пазари</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/biznes/finansi"
                                                           class="header-mega__header"
                                                           title="Финанси" data-id="27">
                                                            <h6 class="header-mega__catname">Финанси</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/biznes/zemedelie"
                                                           class="header-mega__header"
                                                           title="Земеделие" data-id="61">
                                                            <h6 class="header-mega__catname">Земеделие</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/biznes/turizam"
                                                           class="header-mega__header"
                                                           title="Tуризъм" data-id="65">
                                                            <h6 class="header-mega__catname">Tуризъм</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/biznes/biznes_tehnologii"
                                                           class="header-mega__header"
                                                           title="Технологии" data-id="79">
                                                            <h6 class="header-mega__catname">Технологии</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/biznes/avtomobili"
                                                           class="header-mega__header"
                                                           title="Автомобили" data-id="80">
                                                            <h6 class="header-mega__catname">Автомобили</h6>
                                                        </a>
                                                    
                                                </div>
                                                <div class="header-mega__section--articles g-grid">
                                                </div>
                                            </div>
                                        </div>
                                                                    </li>
                                                            <li class="header-main__item js-menu-item js-flyout"  data-id="10">
                                    <a href="https://novini.bg/razvlecheniq"
                                       class="header-main__link js-flyout-trigger" title="Развлечения">
                                        <span class="header-main__link-label">Развлечения</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                            <div class="header-main__dropdown header-mega header-mega--cat js-flyout-mega">
                                            <div class="header-mega__inner g-wrap">
                                                <div class="header-mega__section--nav">
                                                    <a href=""
                                                       class="header-mega__header header-mega__header--pale g-hide--xm js-flyout-close"
                                                       title="">
                                                        <i class="header-mega__catcaret icn icn--caret-left"></i>
                                                        <h6 class="header-mega__catname">Назад</h6>
                                                    </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/razvlecheniq/muzika"
                                                           class="header-mega__header"
                                                           title="Музика" data-id="29">
                                                            <h6 class="header-mega__catname">Музика</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/razvlecheniq/filmi"
                                                           class="header-mega__header"
                                                           title="Филми" data-id="30">
                                                            <h6 class="header-mega__catname">Филми</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/razvlecheniq/moda"
                                                           class="header-mega__header"
                                                           title="Мода" data-id="31">
                                                            <h6 class="header-mega__catname">Мода</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/razvlecheniq/igri"
                                                           class="header-mega__header"
                                                           title="Игри" data-id="32">
                                                            <h6 class="header-mega__catname">Игри</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/razvlecheniq/pytuvaniq"
                                                           class="header-mega__header"
                                                           title="Пътувания" data-id="33">
                                                            <h6 class="header-mega__catname">Пътувания</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/razvlecheniq/liubopitno"
                                                           class="header-mega__header"
                                                           title="Любопитно" data-id="34">
                                                            <h6 class="header-mega__catname">Любопитно</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/razvlecheniq/kultura"
                                                           class="header-mega__header"
                                                           title="Култура" data-id="72">
                                                            <h6 class="header-mega__catname">Култура</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/razvlecheniq/astro"
                                                           class="header-mega__header"
                                                           title="Астро" data-id="92">
                                                            <h6 class="header-mega__catname">Астро</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/drevnata-zemia"
                                                           class="header-mega__header"
                                                           title="Древната Земя" data-id="125">
                                                            <h6 class="header-mega__catname">Древната Земя</h6>
                                                        </a>
                                                    
                                                </div>
                                                <div class="header-mega__section--articles g-grid">
                                                </div>
                                            </div>
                                        </div>
                                                                    </li>
                                                            <li class="header-main__item js-menu-item js-flyout"  data-id="11">
                                    <a href="https://novini.bg/show"
                                       class="header-main__link js-flyout-trigger" title="Шоу">
                                        <span class="header-main__link-label">Шоу</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                            <div class="header-main__dropdown header-mega header-mega--cat js-flyout-mega">
                                            <div class="header-mega__inner g-wrap">
                                                <div class="header-mega__section--nav">
                                                    <a href=""
                                                       class="header-mega__header header-mega__header--pale g-hide--xm js-flyout-close"
                                                       title="">
                                                        <i class="header-mega__catcaret icn icn--caret-left"></i>
                                                        <h6 class="header-mega__catname">Назад</h6>
                                                    </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/show/goreshto"
                                                           class="header-mega__header"
                                                           title="Горещо" data-id="55">
                                                            <h6 class="header-mega__catname">Горещо</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/show/kliuki"
                                                           class="header-mega__header"
                                                           title="Клюки" data-id="56">
                                                            <h6 class="header-mega__catname">Клюки</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/show/osemnadeset-plus"
                                                           class="header-mega__header"
                                                           title="18+" data-id="71">
                                                            <h6 class="header-mega__catname">18+</h6>
                                                        </a>
                                                    
                                                </div>
                                                <div class="header-mega__section--articles g-grid">
                                                </div>
                                            </div>
                                        </div>
                                                                    </li>
                                                            <li class="header-main__item js-menu-item js-flyout"  data-id="73">
                                    <a href="https://novini.bg/zdrave"
                                       class="header-main__link js-flyout-trigger" title="Здраве">
                                        <span class="header-main__link-label">Здраве</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                            <div class="header-main__dropdown header-mega header-mega--cat js-flyout-mega">
                                            <div class="header-mega__inner g-wrap">
                                                <div class="header-mega__section--nav">
                                                    <a href=""
                                                       class="header-mega__header header-mega__header--pale g-hide--xm js-flyout-close"
                                                       title="">
                                                        <i class="header-mega__catcaret icn icn--caret-left"></i>
                                                        <h6 class="header-mega__catname">Назад</h6>
                                                    </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/zdrave/lekarstva"
                                                           class="header-mega__header"
                                                           title="Лекарства" data-id="75">
                                                            <h6 class="header-mega__catname">Лекарства</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/zdrave/bolnici"
                                                           class="header-mega__header"
                                                           title="Болници" data-id="76">
                                                            <h6 class="header-mega__catname">Болници</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/zdrave/nzok"
                                                           class="header-mega__header"
                                                           title="НЗОК" data-id="77">
                                                            <h6 class="header-mega__catname">НЗОК</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/zdrave/bolesti"
                                                           class="header-mega__header"
                                                           title="Болести" data-id="78">
                                                            <h6 class="header-mega__catname">Болести</h6>
                                                        </a>
                                                    
                                                </div>
                                                <div class="header-mega__section--articles g-grid">
                                                </div>
                                            </div>
                                        </div>
                                                                    </li>
                                                            <li class="header-main__item js-menu-item js-flyout"  data-id="83">
                                    <a href="https://novini.bg/remonti"
                                       class="header-main__link js-flyout-trigger" title="Ремонти">
                                        <span class="header-main__link-label">Ремонти</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                            <div class="header-main__dropdown header-mega header-mega--cat js-flyout-mega">
                                            <div class="header-mega__inner g-wrap">
                                                <div class="header-mega__section--nav">
                                                    <a href=""
                                                       class="header-mega__header header-mega__header--pale g-hide--xm js-flyout-close"
                                                       title="">
                                                        <i class="header-mega__catcaret icn icn--caret-left"></i>
                                                        <h6 class="header-mega__catname">Назад</h6>
                                                    </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/remonti/tsenovi-syvetnik"
                                                           class="header-mega__header"
                                                           title="Ценови съветник" data-id="84">
                                                            <h6 class="header-mega__catname">Ценови съветник</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/remonti/vdyhnovenie-za-doma"
                                                           class="header-mega__header"
                                                           title="Вдъхновение за дома" data-id="85">
                                                            <h6 class="header-mega__catname">Вдъхновение за дома</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/remonti/napravi-si-sam"
                                                           class="header-mega__header"
                                                           title="Направи си сам" data-id="86">
                                                            <h6 class="header-mega__catname">Направи си сам</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/remonti/syveti-i-preporyki"
                                                           class="header-mega__header"
                                                           title="Съвети и препоръки" data-id="87">
                                                            <h6 class="header-mega__catname">Съвети и препоръки</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/remonti/interioren-spravochnik"
                                                           class="header-mega__header"
                                                           title="Интериорен справочник" data-id="88">
                                                            <h6 class="header-mega__catname">Интериорен справочник</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/remonti/sybitiya"
                                                           class="header-mega__header"
                                                           title="Събития" data-id="89">
                                                            <h6 class="header-mega__catname">Събития</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/remonti/mebeli"
                                                           class="header-mega__header"
                                                           title="Мебели" data-id="90">
                                                            <h6 class="header-mega__catname">Мебели</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/remonti/klientite-govoryat"
                                                           class="header-mega__header"
                                                           title="Клиентите говорят" data-id="91">
                                                            <h6 class="header-mega__catname">Клиентите говорят</h6>
                                                        </a>
                                                    
                                                </div>
                                                <div class="header-mega__section--articles g-grid">
                                                </div>
                                            </div>
                                        </div>
                                                                    </li>
                                                            <li class="header-main__item js-menu-item" >
                                    <a href="https://novini.bg/tv"
                                       class="header-main__link js-flyout-trigger" title="TV">
                                        <span class="header-main__link-label">TV</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                    </li>
                                                            <li class="header-main__item js-menu-item js-flyout"  data-id="96">
                                    <a href="https://novini.bg/video"
                                       class="header-main__link js-flyout-trigger" title="Видео">
                                        <span class="header-main__link-label">Видео</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                            <div class="header-main__dropdown header-mega header-mega--cat js-flyout-mega">
                                            <div class="header-mega__inner g-wrap">
                                                <div class="header-mega__section--nav">
                                                    <a href=""
                                                       class="header-mega__header header-mega__header--pale g-hide--xm js-flyout-close"
                                                       title="">
                                                        <i class="header-mega__catcaret icn icn--caret-left"></i>
                                                        <h6 class="header-mega__catname">Назад</h6>
                                                    </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/video?category=1"
                                                           class="header-mega__header"
                                                           title="България" data-id="1">
                                                            <h6 class="header-mega__catname">България</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/video?category=6"
                                                           class="header-mega__header"
                                                           title="Свят" data-id="6">
                                                            <h6 class="header-mega__catname">Свят</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/video?category=7"
                                                           class="header-mega__header"
                                                           title="Бизнес" data-id="7">
                                                            <h6 class="header-mega__catname">Бизнес</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/video?category=10"
                                                           class="header-mega__header"
                                                           title="Развлечения" data-id="10">
                                                            <h6 class="header-mega__catname">Развлечения</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/video?category=11"
                                                           class="header-mega__header"
                                                           title="Шоу" data-id="11">
                                                            <h6 class="header-mega__catname">Шоу</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/video?category=73"
                                                           class="header-mega__header"
                                                           title="Здраве" data-id="73">
                                                            <h6 class="header-mega__catname">Здраве</h6>
                                                        </a>
                                                    
                                                </div>
                                                <div class="header-mega__section--articles g-grid">
                                                </div>
                                            </div>
                                        </div>
                                                                    </li>
                                                            <li class="header-main__item js-menu-item" >
                                    <a href="https://novini.bg/profile"
                                       class="header-main__link js-flyout-trigger" title="Профили">
                                        <span class="header-main__link-label">Профили</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                    </li>
                            
                                                    </ul>
                    </div>
                
                <a href="#box-search" class="header-util__mobile-search js-box-trigger">
                    <i class="header-util__icon icn icn--search-white"></i>
                </a>

                <nav class="header-util">
                    <a href="#box-search" class="header-util__link js-box-trigger" title="search">
                        <i class="header-util__icon icn icn--search-white"></i>
                    </a>
                </nav>
            </div>
        </div>
    </header>
    <div class="g-wrap">
        <form action="https://novini.bg/search" method="get" class="header-search header-settings__box js-box"
              id="box-search">
            <div class="header-search__inner">
                <input type="text" class="header-search__input form__input" name="txt"
                       placeholder="Намери в Novini.bg...">
                <button type="submit" class="header-search__submit"></button>
            </div>
            <button type="button" class="header-search__close icn icn--close js-box-close"></button>
        </form>
    </div>

            <header class="header-shortcuts">
    <div class="header-shortcuts__inner g-wrap js-draggable">
        <!-- scroll arrows - desktop only (when items' width > wrapper width) -->
        <button class="header-shortcuts__arrow header-shortcuts__arrow--scroll header-shortcuts__arrow--scroll-left icn icn--caret-left-dark js-draggable-arrow-prev"></button>
        <button class="header-shortcuts__arrow header-shortcuts__arrow--scroll header-shortcuts__arrow--scroll-right icn icn--caret-right-dark js-draggable-arrow-next"></button>
        <nav class="header-shortcuts__nav js-draggable-content">
            <!-- back arrow -->
            <a href="https://novini.bg/" class="header-shortcuts__arrow header-shortcuts__arrow--back icn icn--caret-left-dark" title="Новини Бг"></a>

                            <a href="https://novini.bg/bylgariya" class="header-shortcuts__link header-shortcuts__link--title" title="България">България</a>
            
                            <ul class="header-shortcuts__sub">
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/bylgariya/kriminalno" class="header-shortcuts__sublink " title="Криминално">Криминално</a>
                        </li>
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/bylgariya/ikonomika" class="header-shortcuts__sublink " title="Икономика">Икономика</a>
                        </li>
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/bylgariya/obshtestvo" class="header-shortcuts__sublink " title="Общество">Общество</a>
                        </li>
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/bylgariya/obrazovanie" class="header-shortcuts__sublink " title="Образование">Образование</a>
                        </li>
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/bylgariya/syd-i-prokuratura" class="header-shortcuts__sublink " title="Съд и прокуратура">Съд и прокуратура</a>
                        </li>
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/bylgariya/vremeto" class="header-shortcuts__sublink " title="Времето">Времето</a>
                        </li>
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/bylgariya/izbori" class="header-shortcuts__sublink " title="Избори">Избори</a>
                        </li>
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/bylgariya/kriminalno-osemnadeset-plus" class="header-shortcuts__sublink " title="Криминално 18+">Криминално 18+</a>
                        </li>
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/bylgariya/politika" class="header-shortcuts__sublink " title="Политика">Политика</a>
                        </li>
                    
                </ul>
                    </nav>
    </div>
</header>

    </div>

<main class="g-wrap g-wrap--main --top-distance">

        <section class="banner-row --megaboard banner-row__open-content">
        <!-- /26641721/novini.bg/branding_megaboard_hp_320x50_mobile_header -->
<div id='div-gpt-ad-1612270044414-0'></div>
    </section>


    



<main class="g-wrap -main--list">
            <div class="breadcrumb g-section--spaced -theme-text-sub js-draggable">
    <ul class="breadcrumb__list js-draggable-content ui-draggable ui-draggable-handle" style="left: 0px;">
                    <li class="breadcrumb__item">
                <a class="breadcrumb__link" href="https://novini.bg/">Новини Бг</a>            </li>
                    <li class="breadcrumb__item">
                <a class="breadcrumb__link" href="https://novini.bg/bylgariya">България</a>            </li>
                    <li class="breadcrumb__item">
                <a class="breadcrumb__link" href="https://novini.bg/bylgariya/kriminalno">Криминално</a>            </li>
                    <li class="breadcrumb__item">
                Шофьор счупи алкохолен рекорд в Перущица            </li>
        
    </ul>
</div>

    
    <h1 class="openArticle__title">Шофьор счупи алкохолен рекорд в Перущица</h1>
    <section class="g-grid ">
        <div class="post">
        <article class="openArticle__main">
            <ul class="openArticle__stats--wrapper">
    <li class="openArticle__date--wrapper   ">
        <p class="openArticle__date">10 март 2022
            <span>17:01</span></p>
    </li>
    <li><span class="openArticle__stats--views icn --views">774</span></li>
    <li><span class="openArticle__stats--comments icn --comments">2</span></li>
</ul>


                            <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-10/webp/771115.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-10/big/771115.png  alt="Шофьор счупи алкохолен рекорд в Перущица"/>
    </picture>

    </div>

            
            <div class="openArticle__stats">
    <span>© pixabay</span></div>


            <section class="share">
    <strong class="share__count js-share-count" data-share="0" data-url="https://novini.bg/bylgariya/kriminalno/708443" data-type="article" data-id="708443">0</strong>
    <span class="share__slash icn icn--share-slash"></span>
    <div class="share__inner js-menu js-menu--all">
        

        <ul class="share__list share__list--hidden js-menu-visible">
            <li class="share__item js-menu-item ">
                <a href="https://www.facebook.com/sharer/sharer.php?app_id=359457038018008&u=https://novini.bg/bylgariya/kriminalno/708443" target="_blank" class="share-btn icn icn--fb"></a>
            </li>
            <li class="share__item js-menu-item  ">
                <a href="https://api.whatsapp.com/send?text=%D0%A8%D0%BE%D1%84%D1%8C%D0%BE%D1%80+%D1%81%D1%87%D1%83%D0%BF%D0%B8+%D0%B0%D0%BB%D0%BA%D0%BE%D1%85%D0%BE%D0%BB%D0%B5%D0%BD+%D1%80%D0%B5%D0%BA%D0%BE%D1%80%D0%B4+%D0%B2+%D0%9F%D0%B5%D1%80%D1%83%D1%89%D0%B8%D1%86%D0%B0+-+%D0%BF%D1%80%D0%BE%D1%87%D0%B5%D1%82%D0%B8+%D0%BF%D0%BE%D0%B2%D0%B5%D1%87%D0%B5+%D0%BD%D0%B0+https%3A%2F%2Fnovini.bg%2Fbylgariya%2Fkriminalno%2F708443" target="_blank" class="share-btn icn icn--whatsapp scount"></a>
            </li>
            <li class="share__item js-menu-item">
                <a href="https://www.facebook.com/dialog/send?display=popup&app_id=359457038018008&link=https%3A%2F%2Fnovini.bg%2Fbylgariya%2Fkriminalno%2F708443&redirect_uri=https%3A%2F%2Fimg.novini.bg%2Fclose.html" class="share-btn scount icn icn--messenger shares-holder__msngr-btn"></a>
                <a href="fb-messenger://share?link=https%3A%2F%2Fnovini.bg%2Fbylgariya%2Fkriminalno%2F708443" class="share-btn scount icn icn--messenger icn--messenger__mobile"></a>
            </li>
            <li class="share__item js-menu-item  ">
                <a href="viber://forward?text=%D0%A8%D0%BE%D1%84%D1%8C%D0%BE%D1%80+%D1%81%D1%87%D1%83%D0%BF%D0%B8+%D0%B0%D0%BB%D0%BA%D0%BE%D1%85%D0%BE%D0%BB%D0%B5%D0%BD+%D1%80%D0%B5%D0%BA%D0%BE%D1%80%D0%B4+%D0%B2+%D0%9F%D0%B5%D1%80%D1%83%D1%89%D0%B8%D1%86%D0%B0+-+%D0%BF%D1%80%D0%BE%D1%87%D0%B5%D1%82%D0%B8+%D0%BF%D0%BE%D0%B2%D0%B5%D1%87%D0%B5+%D0%BD%D0%B0+https%3A%2F%2Fnovini.bg%2Fbylgariya%2Fkriminalno%2F708443" class="share-btn scount icn icn--viber"></a>
            </li>
            <li class="share__item js-menu-item  ">
                <a href="mailto:?subject=Шофьор счупи алкохолен рекорд в Перущица | Novini.bg&body=Шофьор счупи алкохолен рекорд в Перущица - прочети повече на https://novini.bg/bylgariya/kriminalno/708443" class="share-btn scount icn icn--mail"></a>
            </li>
            <li class="share__item js-menu-item  ">
                <a class="share-btn icn icn--url scount cb-el" data-clipboard="https://novini.bg/bylgariya/kriminalno/708443"></a>
                <span class="share__url-copied js-share-url-copied">Копирано</span>
            </li>
        </ul>
        <button class="share-btn share-btn__more icn icn--show_more">
            <i class="icn icn--show_more"></i>
        </button>
    </div>

            <a href="#add-comment" class="share__comment-btn -theme-border-odds js-scroll-to">Добави коментар</a>
    </section>


            <section class="banner-row">
    <!-- /26641721/novini.bg/hor_1_article_mobile_zone1 -->
    <div id='div-gpt-ad-1612949832736-0'></div>
</section>


            <section class="openArticle__content --spaced-bottom">
                                <div class="audio-player--contianer">
                    <div class="audio-player--header">
                        <img src="https://novini.bg/statics/assets/image/icon_sound.svg" class="audio-player--icon" alt="Слушай новината">
                        Слушай новината
                    </div>
                    <audio class="video-player"
                           data-type="audio"
                           data-core-init='{"file": "https://media.play.ht/full_-MxoMd1bpWklq7xjLp2x.mp3"}'
                           data-mute-init='false'
                           data-autostart-init='{"autoplay": false, "notonmobile": false, "onlyinviewable": false}'>
                    </audio>
                </div>
                
                
<p><strong>29-годишен се озова в ареста, след като бе хванат да шофира мъртвопиян в Перущица. Мъжът бил спрян за проверка малко преди 15:00 часа вчера.</strong></p>

<p>Униформени от районното в Стамболийски били извършвали проверки. Мъжът бил спрян за проверка и тестван с дрегер. Резултатът бил покъртителен - 3,75 промила. Полицаите му сложили белезниците и го отвели в ареста за 24 часа. </p>
<section class="banner-row"><!-- /26641721/novini.bg/hor_1.1_article_mobile_zone1.1 --><div id="div-gpt-ad-1642598065595-0"></div></section>

<p><a class="wrapper related_news" href="https://novini.bg/bylgariya/syd-i-prokuratura/708365" target="_blank"><span class="related_news-img_container"><picture><source srcset="https://img.novini.bg/uploads/news_pictures/2022-10/webp/770997.webp" type="image/webp"></source><img src="https://img.novini.bg/uploads/news_pictures/2022-10/big/770997.jpg"></picture></span><span class="related_news--title">Пиян шофьор отива на съд в Русе</span></a></p>

<p class="quotes_highlights">След справка станало ясно, че 29-годишният е осъден, с влязла в сила присъда за подобна пиянска случка зад волана. По случая е образувано бързо производство, а прокуратурата привлече шофьора като обвиняем, съобщава "Марица".</p>

<p>Предстои изготвяне на химическа експертиза, която да потвърди огромното количество алкохол в кръвта на задържания. </p>

<p> </p>


                
                
                <!-- last in content -->
                
                <section class="openArticle__content--text">
    <section class="hashtags --accent">
        
        
                                                        <div class="hashtags__item"><a
                                href="https://novini.bg/search?txt=Пиян шофьор"
                                rel="nofollow">Пиян шофьор</a></div>
                                                                <div class="hashtags__item"><a
                                href="https://novini.bg/search?txt=Перущица"
                                rel="nofollow">Перущица </a></div>
                            
        
            </section>
</section>


                <section class="share">
    <strong class="share__count js-share-count" data-share="0" data-url="https://novini.bg/bylgariya/kriminalno/708443" data-type="article" data-id="708443">0</strong>
    <span class="share__slash icn icn--share-slash"></span>
    <div class="share__inner js-menu js-menu--all">
        

        <ul class="share__list share__list--hidden js-menu-visible">
            <li class="share__item js-menu-item ">
                <a href="https://www.facebook.com/sharer/sharer.php?app_id=359457038018008&u=https://novini.bg/bylgariya/kriminalno/708443" target="_blank" class="share-btn icn icn--fb"></a>
            </li>
            <li class="share__item js-menu-item  ">
                <a href="https://api.whatsapp.com/send?text=%D0%A8%D0%BE%D1%84%D1%8C%D0%BE%D1%80+%D1%81%D1%87%D1%83%D0%BF%D0%B8+%D0%B0%D0%BB%D0%BA%D0%BE%D1%85%D0%BE%D0%BB%D0%B5%D0%BD+%D1%80%D0%B5%D0%BA%D0%BE%D1%80%D0%B4+%D0%B2+%D0%9F%D0%B5%D1%80%D1%83%D1%89%D0%B8%D1%86%D0%B0+-+%D0%BF%D1%80%D0%BE%D1%87%D0%B5%D1%82%D0%B8+%D0%BF%D0%BE%D0%B2%D0%B5%D1%87%D0%B5+%D0%BD%D0%B0+https%3A%2F%2Fnovini.bg%2Fbylgariya%2Fkriminalno%2F708443" target="_blank" class="share-btn icn icn--whatsapp scount"></a>
            </li>
            <li class="share__item js-menu-item">
                <a href="https://www.facebook.com/dialog/send?display=popup&app_id=359457038018008&link=https%3A%2F%2Fnovini.bg%2Fbylgariya%2Fkriminalno%2F708443&redirect_uri=https%3A%2F%2Fimg.novini.bg%2Fclose.html" class="share-btn scount icn icn--messenger shares-holder__msngr-btn"></a>
                <a href="fb-messenger://share?link=https%3A%2F%2Fnovini.bg%2Fbylgariya%2Fkriminalno%2F708443" class="share-btn scount icn icn--messenger icn--messenger__mobile"></a>
            </li>
            <li class="share__item js-menu-item  ">
                <a href="viber://forward?text=%D0%A8%D0%BE%D1%84%D1%8C%D0%BE%D1%80+%D1%81%D1%87%D1%83%D0%BF%D0%B8+%D0%B0%D0%BB%D0%BA%D0%BE%D1%85%D0%BE%D0%BB%D0%B5%D0%BD+%D1%80%D0%B5%D0%BA%D0%BE%D1%80%D0%B4+%D0%B2+%D0%9F%D0%B5%D1%80%D1%83%D1%89%D0%B8%D1%86%D0%B0+-+%D0%BF%D1%80%D0%BE%D1%87%D0%B5%D1%82%D0%B8+%D0%BF%D0%BE%D0%B2%D0%B5%D1%87%D0%B5+%D0%BD%D0%B0+https%3A%2F%2Fnovini.bg%2Fbylgariya%2Fkriminalno%2F708443" class="share-btn scount icn icn--viber"></a>
            </li>
            <li class="share__item js-menu-item  ">
                <a href="mailto:?subject=Шофьор счупи алкохолен рекорд в Перущица | Novini.bg&body=Шофьор счупи алкохолен рекорд в Перущица - прочети повече на https://novini.bg/bylgariya/kriminalno/708443" class="share-btn scount icn icn--mail"></a>
            </li>
            <li class="share__item js-menu-item  ">
                <a class="share-btn icn icn--url scount cb-el" data-clipboard="https://novini.bg/bylgariya/kriminalno/708443"></a>
                <span class="share__url-copied js-share-url-copied">Копирано</span>
            </li>
        </ul>
        <button class="share-btn share-btn__more icn icn--show_more">
            <i class="icn icn--show_more"></i>
        </button>
    </div>

            <a href="#add-comment" class="share__comment-btn -theme-border-odds js-scroll-to">Добави коментар</a>
    </section>


                <section class="openArticle__stats --gray-bg">
    <div class="openArticle__stats--author">
                    <div>
                                <span>Мая Йорданова</span>
            </div>
            </div>
    <div>
        <span class="openArticle__stats--views icn --views">774</span>
        <span class="openArticle__stats--comments icn --comments">2</span>
    </div>
</section>


                    <section class="banner-row">
        <!-- /26641721/novini.bg/hor_2_article_mobile_zone2 -->
        <div id='div-gpt-ad-1612949990595-0'></div>
    </section>

            </section>

                                                <section class="g-grid --with-header --col-3">
    <div class="g-grid__header ">
        <h2 class="g-grid__sectionHeading title--sm">Свързани новини</h2>
    </div>

    <div class="post">
                        <article class="g-grid__item">
                <a href="https://novini.bg/bylgariya/syd-i-prokuratura/708365?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-10/webp/770997.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-10/big/770997.jpg loading="lazy" alt="Пиян шофьор отива на съд в Русе"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">Пиян шофьор отива на съд в Русе</h2>
                    <p class="g-grid__item--time">
                        <span>10 март 2022</span><span>12:33</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/bylgariya/kriminalno/708006?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-10/webp/770519.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-10/big/770519.jpg loading="lazy" alt="Много пиян шофьор подхвърли столевка на катаджии"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">Много пиян шофьор подхвърли столевка на катаджии</h2>
                    <p class="g-grid__item--time">
                        <span>08 март 2022</span><span>18:24</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/bylgariya/kriminalno/703954?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-07/webp/765196.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-07/big/765196.jpg loading="lazy" alt="Много пиян шофьор катастрофира и избяга, нападна и полицай"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">Много пиян шофьор катастрофира и избяга, нападна и полицай</h2>
                    <p class="g-grid__item--time">
                        <span>15 февруари 2022</span><span>11:12</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/bylgariya/kriminalno/703084?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-06/webp/764132.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-06/big/764132.png loading="lazy" alt="Пиян шофьор на училищен автобус катастрофира в Брезник"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">Пиян шофьор на училищен автобус катастрофира в Брезник</h2>
                    <p class="g-grid__item--time">
                        <span>09 февруари 2022</span><span>13:30</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/sviat/eu/703071?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-06/webp/764113.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-06/big/764113.jpg loading="lazy" alt="Пиян шофьор се вряза с камион в коли в Германия, има ранени"/>
    </picture>

            
        <div class="g-grid__item--additional --additional --additional-5">
                    </div>
    </div>


                    <h2 class="g-grid__item-title">Пиян шофьор се вряза с камион в коли в Германия, има ранени</h2>
                    <p class="g-grid__item--time">
                        <span>09 февруари 2022</span><span>12:38</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/bylgariya/kriminalno/702677?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-06/webp/763579.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-06/big/763579.png loading="lazy" alt="Хванаха пиян шофьор в Ямбол"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">Хванаха пиян шофьор в Ямбол</h2>
                    <p class="g-grid__item--time">
                        <span>07 февруари 2022</span><span>13:36</span>
                    </p>
                </a>
            </article>
            
    </div>
</section>

                
                                    <div class="fb-comments -theme-bg" data-href="https://novini.bg/bylgariya/kriminalno/708443" data-numposts="5" data-width="100%" data-colorscheme="dark"></div>
<section class="g-section--spaced" id="comments">
    <header class="box-header box-header--sm -theme-bg-heading -theme-border-strong">
        <h3 class="box-header__title">Коментари 2</h3>
        <a href="#add-comment" class="box-header__comment icn icn--comment-add -theme-text-cta js-scroll-to">Добави
            <span class="box-header__title-hide--spaced"> коментар</span></a>
    </header>

    <div class="box-header__tabs-wrap -theme-bg-heading js-menu js-menu--all">
        <ul class="box-header__tabs box-header__tabs--comments js-menu-visible">
            <li class="box-header__tabs-item js-menu-item active">
                <a href="https://novini.bg/bylgariya/kriminalno/708443?comment=new#comments" class="box-header__tabs-link -theme-text-cta -theme-text-hover"
                   title="">Най-нови</a>
            </li>
            <li class="box-header__tabs-item js-menu-item ">
                <a href="https://novini.bg/bylgariya/kriminalno/708443?comment=old#comments" class="box-header__tabs-link -theme-text-cta -theme-text-hover"
                   title="">Най-стари</a>
            </li>
        </ul>
    </div>

    <div class="js-tab-content">
        <div class="js-tab-item" id="comments-newest">
                                                <div class="comment__box -theme-bg-block -theme-border js-comment-parent"
                         data-parent="56558">
                        <div class="comment__inner js-comment-single" data-id="56558" data-like="true">
                            <div class="comment__header">
                                <div class="comment__user">
                                    <img src="https://novini.bg/statics/assets/img/icon_0.jpg" alt=""
                                         class="comment__user-img">
                                    <div class="comment__user-text">
                                        <strong class="comment__user-name">Кирил</strong>
                                        <p class="comment__user-date -theme-text-gray">2022.03.10 | 17:37</p>
                                    </div>
                                </div>
                                <span class="comment__id">2</span>
                            </div>

                            <div class="comment__content">Перущице бледна, преди раждаше патриоти 
сега идиоти.......</div>

                            <ul class="comment__footer -theme-text-gray">
                                <li class="comment__footer-item comment__footer-item--reply">
                                    <a href="javascript: void(0);"
                                       class="comment__footer-link js-comment-reply js-scroll-to"
                                       data-parent="56558">Отговор</a>
                                </li>
                                
                            </ul>
                        </div>

                                            </div>
                        <section class="banner-row">
        <!-- /26641721/novini.bg/hor_4_article_mobile_zone4 -->
        <div id='div-gpt-ad-1612950348202-0'></div>
    </section>
                                                                                    <div class="comment__box -theme-bg-block -theme-border js-comment-parent"
                         data-parent="56541">
                        <div class="comment__inner js-comment-single" data-id="56541" data-like="true">
                            <div class="comment__header">
                                <div class="comment__user">
                                    <img src="https://novini.bg/statics/assets/img/icon_0.jpg" alt=""
                                         class="comment__user-img">
                                    <div class="comment__user-text">
                                        <strong class="comment__user-name">Помак от микре</strong>
                                        <p class="comment__user-date -theme-text-gray">2022.03.10 | 17:34</p>
                                    </div>
                                </div>
                                <span class="comment__id">1</span>
                            </div>

                            <div class="comment__content">Юнак истински ,,смок,,</div>

                            <ul class="comment__footer -theme-text-gray">
                                <li class="comment__footer-item comment__footer-item--reply">
                                    <a href="javascript: void(0);"
                                       class="comment__footer-link js-comment-reply js-scroll-to"
                                       data-parent="56541">Отговор</a>
                                </li>
                                
                            </ul>
                        </div>

                                            </div>
                                                                    
        </div>

    </div>
</section>

<section><nav class="pagination g-section--spaced"><a href="https://novini.bg/bylgariya/kriminalno/708443?comment=new#comments" class="pagination__link icn icn--page-first -theme-bg-block -theme-border-pagination -is-disabled"></a><a href="https://novini.bg/bylgariya/kriminalno/708443?comment=new&page=1#comments" class="pagination__link icn icn--page-prev -theme-bg-block -theme-border-pagination -is-disabled"></a><div class="pagination__nums"><a href="https://novini.bg/bylgariya/kriminalno/708443?comment=new#comments" class="pagination__link -theme-bg-block -theme-border-pagination -is-current">1</a></div><a class="pagination__link icn icn--page-next -theme-bg-block -theme-border-pagination" href="https://novini.bg/bylgariya/kriminalno/708443?comment=new&page=1#comments"></a><a href="https://novini.bg/bylgariya/kriminalno/708443?comment=new&page=1#comments" class="pagination__link icn icn--page-last -theme-bg-block -theme-border-pagination  -is-current"></a></nav></section>
<section id="add-comment" class="g-section--spaced">
    <header class="box-header box-header--spaced box-header--sm -theme-bg-heading -theme-border-strong">
        <h3 class="box-header__title">Добави коментар</h3>
    </header>

    <div class="comment__add -theme-bg-block -theme-border">
        <form action="#comments" method="post" class="comment__form js-comment-form">
            <input type="text" class="form__input form__input--spaced-more -theme-bg-input js-comment-form-input"
                   name="name" placeholder="Вашето име">

            <textarea type="text" class="form__textarea form__textarea--spaced -theme-bg-input js-comment-form-input"
                      name="comment" placeholder="Вашият коментар"></textarea>
            <input type="hidden" name="parrent" value="">
            <input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response">

            <div class="comment__form-footer">
                <div class="recaptcha-branding">
                    This site is protected by reCAPTCHA and the Google
                    <a href="https://policies.google.com/privacy" target="_blank">Privacy Policy</a> and
                    <a href="https://policies.google.com/terms" target="_blank">Terms of Service</a> apply.
                </div>
                <button type="submit" class="comment__submit btn btn--md btn--transparent">Изпрати</button>
            </div>

        </form>
    </div>

    <!-- appended to main comment on clicking `reply`  -->
    <div class="comment__inner--reply comment__inner--form -theme-border js-comment-reply-container" data-parent=""
         id="comment-reply">
        <button class="comment__form-close icn icn--comment-close js-comment-form-close"></button>

        <!-- original comment form is cloned here -->
    </div>
</section>

<script src="https://www.google.com/recaptcha/api.js?render=6LdseFoaAAAAAEYXo3G5jOW96GipdBCfq6mDPe1I"></script>
<script>
    grecaptcha.ready(function() {
        grecaptcha.execute('6LdseFoaAAAAAEYXo3G5jOW96GipdBCfq6mDPe1I', { action:'submit'}).then(function(token) {
            document.getElementById('g-recaptcha-response').value = token;
        });
    });
</script>

                                
                
                 
                    <section class="banner-row">
        <!-- /26641721/novini.bg/hor_3_article_mobile_zone3 -->
        <div id='div-gpt-ad-1612950160377-0'></div>
    </section>

            
            
            
                            <section class="g-grid --with-header --col-3">
    <div class="g-grid__header ">
        <a href="https://sportal.bg/" target="_blank">
            <h2 class="g-grid__sectionHeading title--sm">Спорт</h2>
            <a href="javascript: void(0);" class="g-grid__header-branding">»</a>
        </a>
    </div>

    <div class="post">
                    <article class="g-grid__item">
                <a href="https://sportal.bg/news-2022030907265527132" target="_blank">
                    <div class="--image_holder">
    <picture>
                <img src=https://sportal365images.com/process/smp-images-production/sportal.bg/10032022/67793731-c1f8-4bcb-8421-2bb7f88a8160.jpg?operations=crop(0:13:1484:847),fit(768:433) loading="lazy" alt="Резултати и голмайстори във Втора лига"/>
    </picture>

    </div>

                    <h2 class="g-grid__item-title">Резултати и голмайстори във Втора лига</h2>
                </a>
            </article>
                    <article class="g-grid__item">
                <a href="https://sportal.bg/news-2022031010431767780" target="_blank">
                    <div class="--image_holder">
    <picture>
                <img src=https://sportal365images.com/process/smp-images-production/sportal.bg/23022022/aeb6f61d-bc8b-4dac-9139-5390c877161c.jpg?operations=crop(0:61:5170:2970),fit(768:433) loading="lazy" alt="Тежък удар по Абрамович и Челси: блокирани са продажбата на клуба, трансферите, новите договори и билетите"/>
    </picture>

    </div>

                    <h2 class="g-grid__item-title">Тежък удар по Абрамович и Челси: блокирани са продажбата на клуба, трансферите, новите договори и билетите</h2>
                </a>
            </article>
                    <article class="g-grid__item">
                <a href="https://sportal.bg/news-2022031010080897267" target="_blank">
                    <div class="--image_holder">
    <picture>
                <img src=https://sportal365images.com/process/smp-images-production/sportal.bg/28112021/f37f8c2e-ae80-440b-8249-071fd51b8acf.jpg?operations=crop(3:219:2038:1364),fit(768:433) loading="lazy" alt="Кубрат Пулев няма да се бие с Жуниор дос Сантос, ще има мач през май"/>
    </picture>

    </div>

                    <h2 class="g-grid__item-title">Кубрат Пулев няма да се бие с Жуниор дос Сантос, ще има мач през май</h2>
                </a>
            </article>
                    <article class="g-grid__item">
                <a href="https://sportal.bg/news-2022031010025487800" target="_blank">
                    <div class="--image_holder">
    <picture>
                <img src=https://sportal365images.com/process/smp-images-production/sportal.bg/10032022/192c0c3f-ee79-4949-9863-a9401541d6f7.jpeg?operations=crop(0:23:1080:630),fit(768:433) loading="lazy" alt="Неймар и Донарума едва не стигнали до бой в съблекалнята"/>
    </picture>

    </div>

                    <h2 class="g-grid__item-title">Неймар и Донарума едва не стигнали до бой в съблекалнята</h2>
                </a>
            </article>
                    <article class="g-grid__item">
                <a href="https://sportal.bg/news-2022031005534209028" target="_blank">
                    <div class="--image_holder">
    <picture>
                <img src=https://sportal365images.com/process/smp-images-production/sportal.bg/10032022/80e40b18-b2b9-46ee-815c-79537ffa61cc.jpg?operations=crop(0:44:2605:1510),fit(768:433) loading="lazy" alt="Левски примамва &quot;палач&quot; на ЦСКА - София"/>
    </picture>

    </div>

                    <h2 class="g-grid__item-title">Левски примамва "палач" на ЦСКА - София</h2>
                </a>
            </article>
                    <article class="g-grid__item">
                <a href="https://sportal.bg/news-2022031016131138656" target="_blank">
                    <div class="--image_holder">
    <picture>
                <img src=https://sportal365images.com/process/smp-images-production/sportal.bg/10032022/e19e6ac2-22d9-47b2-a431-aea3b697875b.jpeg?operations=crop(496:0:3978:1958),fit(768:433) loading="lazy" alt="Пиер Гасли даде най-доброто време в края на първия ден на тестовете в Бахрейн"/>
    </picture>

    </div>

                    <h2 class="g-grid__item-title">Пиер Гасли даде най-доброто време в края на първия ден на тестовете в Бахрейн</h2>
                </a>
            </article>
        
    </div>
</section>

            
                            <section class="g-grid --with-header --col-3">
    <div class="g-grid__header ">
        <h2 class="g-grid__sectionHeading title--sm">Водещи новини</h2>
    </div>

    <div class="post">
                        <article class="g-grid__item">
                <a href="https://novini.bg/sviat/rusia/708325?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-10/webp/770939.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-10/big/770939.png loading="lazy" alt="ДЕН 15 ОТ ВОЙНАТА: Русия ограничава износа на редица стоки"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">ДЕН 15 ОТ ВОЙНАТА: Русия ограничава износа на редица стоки</h2>
                    <p class="g-grid__item--time">
                        <span>10 март 2022</span><span>18:00</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/sviat/rusia/708440?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-10/webp/771113.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-10/big/771113.jpg loading="lazy" alt="Руски танкове достигнаха североизточните предели на Киев"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">Руски танкове достигнаха североизточните предели на Киев</h2>
                    <p class="g-grid__item--time">
                        <span>10 март 2022</span><span>16:48</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/sviat/rusia/708425?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-10/webp/771090.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-10/big/771090.jpg loading="lazy" alt="Зеленски подписа закон за изземване на имоти на Русия и нейни жители"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">Зеленски подписа закон за изземване на имоти на Русия и нейни жители</h2>
                    <p class="g-grid__item--time">
                        <span>10 март 2022</span><span>15:56</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/sviat/rusia/708445?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-10/webp/771117.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-10/big/771117.jpg loading="lazy" alt="Владимир Путин: Русия ще стане по-силна и по-независима, след като преодолее трудностите, породени от санкциите на Запада"/>
    </picture>

            
        <div class="g-grid__item--additional --additional --additional-2">
                            <span>21</span>
                <span>мин</span>
                    </div>
    </div>


                    <h2 class="g-grid__item-title">Владимир Путин: Русия ще стане по-силна и по-независима, след като преодолее трудностите, породени от санкциите на Запада</h2>
                    <p class="g-grid__item--time">
                        <span>10 март 2022</span><span>17:09</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/bylgariya/politika/708461?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-10/webp/771141.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-10/big/771141.jpg loading="lazy" alt="Кирил Петков поиска пари от ЕС за украинските бежанци"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">Кирил Петков поиска пари от ЕС за украинските бежанци</h2>
                    <p class="g-grid__item--time">
                        <span>10 март 2022</span><span>18:18</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/bylgariya/politika/708434?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-10/webp/771103.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-10/big/771103.png loading="lazy" alt="Драгомир Заков: Няма военна заплаха за България"/>
    </picture>

            
        <div class="g-grid__item--additional --additional --additional-5">
                    </div>
    </div>


                    <h2 class="g-grid__item-title">Драгомир Заков: Няма военна заплаха за България</h2>
                    <p class="g-grid__item--time">
                        <span>10 март 2022</span><span>16:25</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/bylgariya/obshtestvo/708453?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-10/webp/771127.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-10/big/771127.png loading="lazy" alt="Бивш военен министър: Инвазията в Украйна е психологическа война, целяща да смачка морала на противниците"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">Бивш военен министър: Инвазията в Украйна е психологическа война, целяща да смачка морала на противниците</h2>
                    <p class="g-grid__item--time">
                        <span>10 март 2022</span><span>17:37</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/bylgariya/politika/708463?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-10/webp/771140.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-10/big/771140.png loading="lazy" alt="Министър Иванов обвини Александър Дунчев, че защитава кадри на ГЕРБ в горските стопанства"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">Министър Иванов обвини Александър Дунчев, че защитава кадри на ГЕРБ в горските стопанства</h2>
                    <p class="g-grid__item--time">
                        <span>10 март 2022</span><span>18:17</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/bylgariya/politika/708452?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-10/webp/771126.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-10/big/771126.png loading="lazy" alt="Свиленски за Дунчев: Явно кризите не се отразяват добре на психичното състояние на някои колеги"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">Свиленски за Дунчев: Явно кризите не се отразяват добре на психичното състояние на някои колеги</h2>
                    <p class="g-grid__item--time">
                        <span>10 март 2022</span><span>17:41</span>
                    </p>
                </a>
            </article>
            
    </div>
</section>

                    </article>

        <aside>
        <article class="g-grid__item --banner --banner-right">
        <!-- /26641721/novini.bg/300x600_top_article_mobile_zone6 -->
<div id='div-gpt-ad-1612950824930-0'></div>
    </article>


    <article class="g-grid--banner --banner-right">
        
                    <section class="g-grid --single-col --with-header js-category-box">
    <div class="g-grid__header --hoverNav">
        <h2 class="g-grid__sectionHeading title--sm">Криминално</h2>

        <div class="g-grid__header-branding"><a href="#">»</a></div>

            </div>

    <div class="post">
                                    <article class="g-grid__item js-content">
    <a href="https://novini.bg/bylgariya/kriminalno/708450">
        <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-10/webp/771124.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-10/big/771124.png loading="lazy" alt="Пожар горя в жилищна сграда в Харманли, евакуирани бяха деца"/>
    </picture>

    </div>

        <h2 class="g-grid__item-title">Пожар горя в жилищна сграда в Харманли, евакуирани бяха деца</h2>
                    <p class="g-grid__item--time">
                <span>10 март 2022</span>
                <span>17:28</span>
            </p>
            </a>
</article>

                                                                    <article class="g-grid__item js-content">
    <a href="https://novini.bg/bylgariya/kriminalno/708407">
        <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-10/webp/771063.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-10/big/771063.png loading="lazy" alt="Заради снежна топка: Мъж преби ученици в Шумен"/>
    </picture>

    </div>

        <h2 class="g-grid__item-title">Заради снежна топка: Мъж преби ученици в Шумен</h2>
                    <p class="g-grid__item--time">
                <span>10 март 2022</span>
                <span>14:58</span>
            </p>
            </a>
</article>

                                                <article class="g-grid__item js-content">
    <a href="https://novini.bg/bylgariya/kriminalno/708396">
        <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-10/webp/771046.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-10/big/771046.jpg loading="lazy" alt="Ало измамник отмъкна 4000 лева от възрастна жена в Търговище"/>
    </picture>

    </div>

        <h2 class="g-grid__item-title">Ало измамник отмъкна 4000 лева от възрастна жена в Търговище</h2>
                    <p class="g-grid__item--time">
                <span>10 март 2022</span>
                <span>14:18</span>
            </p>
            </a>
</article>

                                                <article class="g-grid__item js-content">
    <a href="https://novini.bg/bylgariya/kriminalno/708385">
        <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-10/webp/771031.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-10/big/771031.png loading="lazy" alt="Самоделни пушки и пистолети спипаха при акция във Вършец"/>
    </picture>

    </div>

        <h2 class="g-grid__item-title">Самоделни пушки и пистолети спипаха при акция във Вършец</h2>
                    <p class="g-grid__item--time">
                <span>10 март 2022</span>
                <span>13:39</span>
            </p>
            </a>
</article>

                                                <article class="g-grid__item js-content">
    <a href="https://novini.bg/bylgariya/kriminalno/708373">
        <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-10/webp/771014.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-10/big/771014.jpg loading="lazy" alt="Застреляха два коня край монтанско село"/>
    </picture>

    </div>

        <h2 class="g-grid__item-title">Застреляха два коня край монтанско село</h2>
                    <p class="g-grid__item--time">
                <span>10 март 2022</span>
                <span>13:04</span>
            </p>
            </a>
</article>

                    
    </div>

            <div class="post__view post__view--spaced">
            <a class="btn__seeAll" href="https://novini.bg/bylgariya/kriminalno">Виж всички</a>
        </div>
    </section>

                <section class="banner-row">
        <!-- /26641721/novini.bg/300x250_1_article_mobile_zone7 -->
        <div id='div-gpt-ad-1612951666977-0'></div>
    </section>

        
                    <article class="g-grid --single-col">
    
        <div class="post">
            <article id="pollbox" class="g-grid__item --bordered --poll">
                <h2 class="poll__heading">Какви са ви впечатленията от кабинета "Петков" дотук?</h2>
                <img class="poll__image" loading="lazy" src="https://img.novini.bg/uploads/polls/0/big/2638.jpg"
                     alt="Какви са ви впечатленията от кабинета &quot;Петков&quot; дотук?"/>

                    <form action="#pollbox" method="post" name="toppoll">
        
                     <label class="btn__radio --sidebar-poll">Изцяло положителни – смятам, че изпълняват предизборните си обещания, макар и по-бавно
                <input type="radio" name="poll_r[2638][]" value="10517" id="poll-2638-10517"/>
                <span class="checkmark"></span>
            </label>
                      <label class="btn__radio --sidebar-poll">Очаквах да действа доста по-бързо и решително, вместо постоянно да се правят ненужни анализи
                <input type="radio" name="poll_r[2638][]" value="10518" id="poll-2638-10518"/>
                <span class="checkmark"></span>
            </label>
                      <label class="btn__radio --sidebar-poll">Разочарован/а съм – повече се говори, отколкото се действа
                <input type="radio" name="poll_r[2638][]" value="10519" id="poll-2638-10519"/>
                <span class="checkmark"></span>
            </label>
                      <label class="btn__radio --sidebar-poll">Според мен въвлякоха страната в дори още по-голям хаос
                <input type="radio" name="poll_r[2638][]" value="10520" id="poll-2638-10520"/>
                <span class="checkmark"></span>
            </label>
                      <label class="btn__radio --sidebar-poll">Никакви, не се интересувам от политика
                <input type="radio" name="poll_r[2638][]" value="10521" id="poll-2638-10521"/>
                <span class="checkmark"></span>
            </label>
           

        <button class="btn--transparent">Гласувай</button>
    </form>

            </article>
        </div>
        <div class="post__view post__view--spaced">
            <a class="btn__seeAll --inside-bordered-el" href="https://novini.bg/polls">Виж още</a>
        </div>
                    <section class="banner-row">
        <!-- /26641721/novini.bg/300x250_2_article_mobile_zone8 -->
        <div id='div-gpt-ad-1612951954283-0'></div>
    </section>

    </article>

        
                    <section class="g-grid --single-col --with-header">
    <div class="g-grid__header">
        <h2 class="g-grid__sectionHeading title--sm">Избрано</h2>
        <div class="g-grid__header-branding">»</div>
    </div>

            <article class="g-grid__item">
            <a href="https://woman.bg/seks-i-vruzki/eto-kakvo-izpitvash-kogato-spresh-da-go-obichash.78449.html" target="_blank">
                <div class="--image_holder">
    <picture>
                <img src=https://woman.bg/static/uploads/news/202203/largethumb/00078449.jpg loading="lazy" alt="Ето какво изпитваш, когато спреш да го обичаш"/>
    </picture>

    </div>


                <h2 class="g-grid__item-title">Ето какво изпитваш, когато спреш да го обичаш</h2>
                <p class="g-grid__item--time">
                    <span>Woman.bg</span>
                </p>
            </a>
        </article>
            <article class="g-grid__item">
            <a href="https://woman.bg/novini/prostete-mi-ne-vi-opazih-susipan-bashta-s-raztursvashto-poslanie-kum-semejstvoto-si-ubito-ot-ruskite-sili.78517.html" target="_blank">
                <div class="--image_holder">
    <picture>
                <img src=https://woman.bg/static/uploads/news/202203/largethumb/00078517.jpg loading="lazy" alt="Простете ми, не ви опазих: Съсипан баща с разтърсващо послание към семейството си, убито от руските сили "/>
    </picture>

    </div>


                <h2 class="g-grid__item-title">Простете ми, не ви опазих: Съсипан баща с разтърсващо послание към семейството си, убито от руските сили </h2>
                <p class="g-grid__item--time">
                    <span>Woman.bg</span>
                </p>
            </a>
        </article>
            <article class="g-grid__item">
            <a href="https://woman.bg/novini/tursyat-se-psiholozi-koito-da-rabotyat-s-travmiranite-bezhantsi.78516.html" target="_blank">
                <div class="--image_holder">
    <picture>
                <img src=https://woman.bg/static/uploads/news/202203/largethumb/00078516.jpg loading="lazy" alt="Търсят се психолози, които да работят с травмираните бежанци"/>
    </picture>

    </div>


                <h2 class="g-grid__item-title">Търсят се психолози, които да работят с травмираните бежанци</h2>
                <p class="g-grid__item--time">
                    <span>Woman.bg</span>
                </p>
            </a>
        </article>
            <article class="g-grid__item">
            <a href="https://profit.bg/svezho/kak-da-platite-samo-12-evro-za-luksozno-imenie-struvashto-41-mln-evro/" target="_blank">
                <div class="--image_holder">
    <picture>
                <img src=https://profit.bg/uploads/news/0322/largethumb/212089_1.jpg loading="lazy" alt="Как да платите само 12 евро за луксозно имение, струващо 4.1 млн. евро?"/>
    </picture>

    </div>


                <h2 class="g-grid__item-title">Как да платите само 12 евро за луксозно имение, струващо 4.1 млн. евро?</h2>
                <p class="g-grid__item--time">
                    <span>Profit.bg</span>
                </p>
            </a>
        </article>
            <article class="g-grid__item">
            <a href="https://profit.bg/svezho/restavriraha-nay-dalgata-kola-v-sveta-video/" target="_blank">
                <div class="--image_holder">
    <picture>
                <img src=https://profit.bg/uploads/news/0322/largethumb/212087_1.jpg loading="lazy" alt="Реставрираха най-дългата кола в света (видео)"/>
    </picture>

    </div>


                <h2 class="g-grid__item-title">Реставрираха най-дългата кола в света (видео)</h2>
                <p class="g-grid__item--time">
                    <span>Profit.bg</span>
                </p>
            </a>
        </article>
            <article class="g-grid__item">
            <a href="https://profit.bg/svezho/obarkaha-izvesten-filmov-rezhisyor-s-bankov-obirdzhiya/" target="_blank">
                <div class="--image_holder">
    <picture>
                <img src=https://profit.bg/uploads/news/0322/largethumb/212077_1.jpg loading="lazy" alt="Объркаха известен филмов режисьор с банков обирджия"/>
    </picture>

    </div>


                <h2 class="g-grid__item-title">Объркаха известен филмов режисьор с банков обирджия</h2>
                <p class="g-grid__item--time">
                    <span>Profit.bg</span>
                </p>
            </a>
        </article>
    
</section>

            </article>
</aside>

        </div>
    </section>
</main>

</main>

<footer class="footer -theme-border -theme-bg-block">
    <div class="footer__inner g-wrap">
        <div class="footer__row footer__row--first">
            <a href="https://novini.bg/" class="header-main__logo" title="novini.bg">
                <img src="https://novini.bg/statics/assets/image/logo.svg" alt="novini.bg">
            </a>

            <div class="footer__social">
                <a href="https://www.facebook.com/Novini.bg" class="footer__social-link icn icn--social-fb"
                   target="_blank"></a>
                <a href="https://twitter.com/novini_bg" class="footer__social-link icn icn--social-tw"
                   target="_blank"></a>
                <a href="https://www.instagram.com/novini.bg/" class="footer__social-link icn icn--social-ig"
                   target="_blank"></a>
                <a href="#" class="footer__social-link icn icn--social-yt" target="_blank"></a>
            </div>
        </div>

        <div class="footer__row--spaced">
            <p class="footer__text">
                Copyright © 2007-2022 Агенция Спортал. Всички права запазени.
            </p>
            <p class="footer__text">
                Този уебсайт е собственост на
                <a href="https://corp.sportal.bg/bg/" class="footer__link" target="_blank">Sportal Media Group</a>
            </p>
        </div>

        <ul class="footer__row--semi-spaced footer__nav">
            <li class="footer__nav-item">
                <a href="https://novini.bg/za-nas" class="footer__nav-link">За нас</a>
            </li>
            <li class="footer__nav-item">
                <a href="https://novini.bg/contacts" class="footer__nav-link">Екип</a>
            </li>
            <li class="footer__nav-item">
                <a href="http://corp.sportal.bg/bg/prices/novini.bg" class="footer__nav-link" target="_blank">За
                    рекламa</a>
            </li>
            <li class="footer__nav-item">
                <a href="https://corp.sportal.bg/bg/static/terms" class="footer__nav-link" target="_blank">Общи
                    условия</a>
            </li>
            <li>
                <!-- OneTrust Cookies Settings button start -->
                <a href="javascript: void(0);" id="ot-sdk-btn" class="ot-sdk-show-settings">Настройки за
                    Поверителност</a>
                <!-- OneTrust Cookies Settings button end -->
            </li>
            <li class="footer__nav-item">
                <a href="https://novini.bg/privacy-policy" class="footer__nav-link">Лични данни</a>
            </li>
        </ul>

        <div class="footer__row--spaced footer__category-nav-holder">
            <p class="footer__text -theme-text-gray --disclamer">
                Съдържанието на този уеб сайт и технологиите, използвани в него, са
                под закрила на Закона за авторското право и сродните му права.
                Всички статии, репортажи, интервюта и други текстови, графични и
                видео материали, публикувани в сайта, са собственост на Novini.bg,
                освен ако изрично е посочено друго.
            </p>
            <ul class="footer__category-nav">
                                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/bylgariya"
                               title="България">България</a>
                                                            <ul>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/bylgariya/kriminalno"
                                               title="Криминално">Криминално</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/bylgariya/ikonomika"
                                               title="Икономика">Икономика</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/bylgariya/obshtestvo"
                                               title="Общество">Общество</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/bylgariya/obrazovanie"
                                               title="Образование">Образование</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/bylgariya/syd-i-prokuratura"
                                               title="Съд и прокуратура">Съд и прокуратура</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/bylgariya/vremeto"
                                               title="Времето">Времето</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/bylgariya/izbori"
                                               title="Избори">Избори</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/bylgariya/kriminalno-osemnadeset-plus"
                                               title="Криминално 18+">Криминално 18+</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/bylgariya/politika"
                                               title="Политика">Политика</a>
                                        </li>
                                    
                                </ul>
                                                    </li>
                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/sviat"
                               title="Свят">Свят</a>
                                                            <ul>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/eu"
                                               title="EU">EU</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/balkani"
                                               title="Балкани">Балкани</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/us"
                                               title="US">US</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/blizyk-iztok"
                                               title="Близък изток">Близък изток</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/analizi"
                                               title="Анализи">Анализи</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/rusia"
                                               title="Русия">Русия</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/azia"
                                               title="Азия">Азия</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/afrika"
                                               title="Африка">Африка</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/latinska-amerika"
                                               title="Латинска Америка">Латинска Америка</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/okeania"
                                               title="Океания">Океания</a>
                                        </li>
                                    
                                </ul>
                                                    </li>
                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/biznes"
                               title="Бизнес">Бизнес</a>
                                                            <ul>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/biznes/media-i-reklama"
                                               title="Медия и реклама">Медия и реклама</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/biznes/evrofondove"
                                               title="Еврофондове">Еврофондове</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/biznes/pazari"
                                               title="Пазари">Пазари</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/biznes/finansi"
                                               title="Финанси">Финанси</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/biznes/zemedelie"
                                               title="Земеделие">Земеделие</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/biznes/turizam"
                                               title="Tуризъм">Tуризъм</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/biznes/biznes_tehnologii"
                                               title="Технологии">Технологии</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/biznes/avtomobili"
                                               title="Автомобили">Автомобили</a>
                                        </li>
                                    
                                </ul>
                                                    </li>
                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/razvlecheniq"
                               title="Развлечения">Развлечения</a>
                                                            <ul>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/razvlecheniq/muzika"
                                               title="Музика">Музика</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/razvlecheniq/filmi"
                                               title="Филми">Филми</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/razvlecheniq/moda"
                                               title="Мода">Мода</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/razvlecheniq/igri"
                                               title="Игри">Игри</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/razvlecheniq/pytuvaniq"
                                               title="Пътувания">Пътувания</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/razvlecheniq/liubopitno"
                                               title="Любопитно">Любопитно</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/razvlecheniq/kultura"
                                               title="Култура">Култура</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/razvlecheniq/astro"
                                               title="Астро">Астро</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/drevnata-zemia"
                                               title="Древната Земя">Древната Земя</a>
                                        </li>
                                    
                                </ul>
                                                    </li>
                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/show"
                               title="Шоу">Шоу</a>
                                                            <ul>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/show/goreshto"
                                               title="Горещо">Горещо</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/show/kliuki"
                                               title="Клюки">Клюки</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/show/osemnadeset-plus"
                                               title="18+">18+</a>
                                        </li>
                                    
                                </ul>
                                                    </li>
                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/zdrave"
                               title="Здраве">Здраве</a>
                                                            <ul>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/zdrave/lekarstva"
                                               title="Лекарства">Лекарства</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/zdrave/bolnici"
                                               title="Болници">Болници</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/zdrave/nzok"
                                               title="НЗОК">НЗОК</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/zdrave/bolesti"
                                               title="Болести">Болести</a>
                                        </li>
                                    
                                </ul>
                                                    </li>
                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/remonti"
                               title="Ремонти">Ремонти</a>
                                                            <ul>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/remonti/tsenovi-syvetnik"
                                               title="Ценови съветник">Ценови съветник</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/remonti/vdyhnovenie-za-doma"
                                               title="Вдъхновение за дома">Вдъхновение за дома</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/remonti/napravi-si-sam"
                                               title="Направи си сам">Направи си сам</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/remonti/syveti-i-preporyki"
                                               title="Съвети и препоръки">Съвети и препоръки</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/remonti/interioren-spravochnik"
                                               title="Интериорен справочник">Интериорен справочник</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/remonti/sybitiya"
                                               title="Събития">Събития</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/remonti/mebeli"
                                               title="Мебели">Мебели</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/remonti/klientite-govoryat"
                                               title="Клиентите говорят">Клиентите говорят</a>
                                        </li>
                                    
                                </ul>
                                                    </li>
                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/tv"
                               title="TV">TV</a>
                                                    </li>
                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/video"
                               title="Видео">Видео</a>
                                                            <ul>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/video?category=1"
                                               title="България">България</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/video?category=6"
                                               title="Свят">Свят</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/video?category=7"
                                               title="Бизнес">Бизнес</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/video?category=10"
                                               title="Развлечения">Развлечения</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/video?category=11"
                                               title="Шоу">Шоу</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/video?category=73"
                                               title="Здраве">Здраве</a>
                                        </li>
                                    
                                </ul>
                                                    </li>
                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/profile"
                               title="Профили">Профили</a>
                                                    </li>
                    
                            </ul>
        </div>

        <div class="footer__row footer__app">
            <p class="footer__text footer__app-title">
                Свали
                <span class="footer__link footer__link--upper">безплатното</span>
                приложение за:
            </p>
            <div class="footer__app-nav">
                <a href="https://apps.apple.com/us/app/novini-bg/id543528302#?platform=iphone"
                   class="footer__app-item --ios" target="_blank">iOS</a>
                <a href="https://play.google.com/store/apps/details?id=novini.bg.android"
                   class="footer__app-item --android" target="_blank"> Android </a>
            </div>
        </div>
    </div>
</footer>
<script src="https://novini.bg/statics/assets/bundle.js?v1.3.2"></script>
<script src="https://novini.bg/statics/assets/jwplayer/bundle.js?v1.3.5"></script>
</body>
</html>

