<!DOCTYPE html>
<html lang="bg">
<head>
    <!-- OneTrust Cookies Consent Notice start -->
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-language="bg" type="text/javascript"
        charset="UTF-8" data-domain-script="f03189fb-e07c-4a80-8f1e-0885544e8234"></script>
<script type="text/javascript">
    function OptanonWrapper() {
    }
</script>
<!-- OneTrust Cookies Consent Notice end -->

    <title>Екоминистрът: 10 млн. лева е дефицитът в МОСВ - Политика - Новини</title>
    <meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<meta http-equiv="ScreenOrientation" content="autoRotate:disabled">
<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="description"
      content="Дефицит на средства има в бюджета на Предприятието за управление на дейностите по околна среда">
<meta name="keywords"
      content="">
<meta property="fb:admins" content="1134438909"/>
<meta property="fb:app_id" content="359457038018008"/>
<meta property="fb:pages" content="494103920610214"/>
    <meta property="og:title" content="Екоминистрът: 10 млн. лева е дефицитът в МОСВ - Политика - Новини"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://novini.bg/bylgariya/politika/662580"/>
    <meta property="og:image" content="https://img2.novini.bg/uploads/news_pictures/2021-20/big/712578.png"/>
    <meta property="og:image:secure_url"
          content="https://img2.novini.bg/uploads/news_pictures/2021-20/big/712578.png"/>
    <meta property="og:site_name" content="Novini.bg"/>
    <meta property="og:description"
          content="Дефицит на средства има в бюджета на Предприятието за управление на дейностите по околна среда"/>
<meta name="google-site-verification" content="4amUwlYjSIG4peALn8Lgt1W1TnKlnrDH2Wwrf3BB5CQ"/>

    <link rel="stylesheet" href="https://novini.bg/statics/assets/bundle.css?v1.2.12"/>
    <link rel="shortcut icon" href="https://img2.novini.bg/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://novini.bg/statics/assets/icons/icon-512-512.png">
    <link rel="manifest" href="https://novini.bg/nbgpwa.webmanifest">
<meta name="theme-color" content="#ffffff"/>

            <link rel="canonical" href="https://novini.bg/bylgariya/politika/662580" />            <link rel="amphtml" href="https://novini.bg/amp/bylgariya/politika/662580">    <script type="text/javascript">
        var SITE_URL = "https://novini.bg/";
        var STATIC_URL = "https://img2.novini.bg/";
        var tags = [];
        var aBoxes = { };
    </script>
    <script type="text/javascript" class="optanon-category-C0002-C0004">
                tags.push('Асен Личев');         tags.push('Министерство на околната среда и водите'); tags.push('МОСВ');                    </script>

    <script async src="https://contributor.google.com/scripts/c094214681c57c6b/loader.js" class="optanon-category-C0002-C0003-C0004"></script>
<script>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</script>

    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23561658-1" class="optanon-category-C0002"></script>
<script class="optanon-category-C0002">
    window.dataLayer = window.dataLayer || [];
    function gtag(){ dataLayer.push(arguments); }
    gtag('js', new Date());
    gtag('config', 'UA-23561658-1', { 'allow_display_features': false, 'anonymize_ip': true });
</script>

    <!-- (C)2000-2021 Gemius SA - gemiusPrism  / novini.bg/All pages -->
<script type="text/javascript" class="optanon-category-C0002">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zCtL_vBtGDYLVfcrUCZSVbR5rkJWxybcgqok8mCLMFX.N7';
// lines below shouldn't be edited
function gemius_pending(i) {  window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>

    <script type="text/javascript">
    var w2g = w2g || {};
    w2g.cmd = w2g.cmd || [];

    w2g.hostname = 'novinibg.test.dev.smakmedia.com';

    w2g.targeting = {
        section: ['section-1'],
        category: ['category-2'],
        article: ['article-662580'],
        tags: tags
    };

    var script = document.createElement('script');
    script.setAttribute('src', '//lib.wtg-ads.com/lib.min.js');
    script.setAttribute('async', true);
    document.querySelector('head').appendChild(script);
    w2g.cmd.push(function () {
        w2g.run();
    });
</script>

    <link rel="manifest" href="https://novini.bg/manifest.json" />
<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
        OneSignal.init({
            appId: "0276d154-39e6-4b12-84c8-51310095d2f0",
            requiresUserPrivacyConsent: false,
            autoRegister: true,
            welcomeNotification: {
                "title" : "Novini.bg",
                "message": "Благодарим ви за абонамента",
            },
            notifyButton: {
                enable: true,
                displayPredicate: function(){
                    return OneSignal.isPushNotificationsEnabled().then(function (isEnabled){ return !isEnabled; });
                },
                position: 'bottom-left',
                text: {
                    'tip.state.unsubscribed': 'Получaвайте известия от Novini.bg',
                    'tip.state.subscribed': "Абонирани сте за известия",
                    'tip.state.blocked': "Блокирахте получаването на известия",
                    'message.prenotify': 'Натиснете тук за абонамент за известия',
                    'message.action.subscribed': "Благодарим за абонамента!",
                    'message.action.resubscribed': "Абонирани сте за известия",
                    'message.action.unsubscribed': "Изпращането на известия е прекратено",
                    'dialog.main.title': 'Настройки на известията',
                    'dialog.main.button.subscribe': 'Абонирайте се',
                    'dialog.main.button.unsubscribe': 'Прекратяване на абонамента',
                    'dialog.blocked.title': 'Отблокиране на известията',
                    'dialog.blocked.message': 'Следвайте инструкциите, за да активирате известията:'
                },
                colors: {
                    'circle.background': 'rgb(255,132,0)',
                    'badge.background': 'rgb(255,132,0)',
                    'dialog.button.background': 'rgb(255,132,0)',
                    'dialog.button.background.hovering': 'rgb(255,132,0)',
                },
                size: 'small',
                prenotify: true,
                showCredit: false
            }
        });
        OneSignal.sendTag('deviceType', 'desktop');
    });
</script>

    <script type="text/javascript">
    (function () {
        window.aax = window.aax || {};
        window.aax.initTime = new Date().getTime();
        window.aax.deliverExchangeDemand = function () { };
        window.aax.pubId = 'AAX3CLWD1';
        window.aax.ver = 1.2;
        window.aax.hst = window.location.hostname;
        var aaxEndpoint = '//c.aaxads.com/aax.js?pub=' + window.aax.pubId
            + '&hst=' + window.aax.hst + '&ver=' + window.aax.ver;

        function isSSL() {
            return ('https:' == document.location.protocol);
        }

        function getProtocol() {
            return isSSL() ? 'https:' : 'http:'
        }

        function writeSource(endpoint) {
            var source = getProtocol() + endpoint;
            document.write('<scr' + 'ipt type="text/javascript" src="' +
                source + '"></scr' + 'ipt>');
        }

        writeSource(aaxEndpoint);
    })();
</script>

    <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Organization",
    "url":  "https://novini.bg/",
    "logo":  "https://novini.bg/statics/assets/img/logo.png",
    "email": "mailto:office@novini.bg",
    "description": "Novini.bg - Актуалните новини - новините от днес и последни новини от България и света. Информация за най-важните събития в сферата на политиката, шоубизнеса, спорта и ...",
    "name": "Novini.bg",
    "telephone": "+359 2 971 03 11",
    "sameAs" : [ "https://www.facebook.com/novini.bg"],
    "potentialAction": {
      "@type": "SearchAction",
      "target":  "https://novini.bg/search?txt={ query }",
      "query-input": "required"
   }
}

</script>

    <script type="application/ld+json">{ "@context": "https://schema.org","@type": "BreadcrumbList","itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://novini.bg/","name": "Новини" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://novini.bg/profile/493","name": "Асен Личев" } },{ "@type": "ListItem", "position": 3, "item": { "@id": "https://novini.bg/bylgariya/politika/662580","name": "Екоминистрът: 10 млн. лева е дефицитът в МОСВ" } } ] }</script>

        <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://novini.bg/bylgariya/politika/662580"
        },
        "headline": "Екоминистрът: 10 млн. лева е дефицитът в МОСВ",
        "image": [
            "https://img2.novini.bg/uploads/news_pictures/2021-20/big/712578.png"
        ],
        "datePublished": "2021-05-21 16:30:00",
        "dateModified": "2021-05-21 16:37:52",
        "author": {
            "@type": "Person",
            "name": "Novini.bg"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Novini.bg",
            "logo": {
                "@type": "ImageObject",
                "url": "https://novini.bg/statics/assets/img/logo.png"
            }
        },
        "description": "Дефицит на средства има в бюджета на Предприятието за управление на дейностите по околна среда"
    }

    </script>

    <script async="async" src="https://www.google.com/adsense/search/ads.js"></script>
<!-- other head elements from your page -->
<script type="text/javascript" charset="utf-8">
    (function(g,o){
            g[o]=g[o]||function(){
                (g[o]['q']=g[o]['q']||[]).push(arguments)
            },
                g[o]['t']=1*new Date
        }
    )(window,'_googCsa');
</script>

</head>
<body>
<div id="fb-root"></div>
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '359457038018008',
            cookie: true,
            xfbml: true,
            version: 'v3.2'
        });
        FB.AppEvents.logPageView();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "https://connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>


<div class="header-main__fixed js-header">
    <div class="header-settings__overlay js-overlay"></div>
    <header class="header-main">
        <div class="header-main__inner">
            <div class="header-main__wrap g-wrap">
                <button class="header-main__nav-trigger icn icn--menu js-menu-trigger" title="Novini.BG"></button>

                <a href="https://novini.bg/" class="header-main__logo" title="Novini.BG">
                    <img src="https://novini.bg/statics/assets/image/logo.svg" alt="novini.bg">
                </a>

                                    <div class="header-main__nav-wrap js-menu">
                        <ul class="header-main__nav js-menu-visible">
                                                            <li class="header-main__item js-menu-item js-flyout"  data-id="1">
                                    <a href="https://novini.bg/bylgariya"
                                       class="header-main__link js-flyout-trigger" title="България">
                                        <span class="header-main__link-label">България</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                            <div class="header-main__dropdown header-mega header-mega--cat js-flyout-mega">
                                            <div class="header-mega__inner g-wrap">
                                                <div class="header-mega__section--nav">
                                                    <a href=""
                                                       class="header-mega__header header-mega__header--pale g-hide--xm js-flyout-close"
                                                       title="">
                                                        <i class="header-mega__catcaret icn icn--caret-left"></i>
                                                        <h6 class="header-mega__catname">Назад</h6>
                                                    </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/bylgariya/kriminalno"
                                                           class="header-mega__header"
                                                           title="Криминално" data-id="15">
                                                            <h6 class="header-mega__catname">Криминално</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/bylgariya/ikonomika"
                                                           class="header-mega__header"
                                                           title="Икономика" data-id="12">
                                                            <h6 class="header-mega__catname">Икономика</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/bylgariya/obshtestvo"
                                                           class="header-mega__header"
                                                           title="Общество" data-id="13">
                                                            <h6 class="header-mega__catname">Общество</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/bylgariya/obrazovanie"
                                                           class="header-mega__header"
                                                           title="Образование" data-id="14">
                                                            <h6 class="header-mega__catname">Образование</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/bylgariya/syd-i-prokuratura"
                                                           class="header-mega__header"
                                                           title="Съд и прокуратура" data-id="66">
                                                            <h6 class="header-mega__catname">Съд и прокуратура</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/bylgariya/vremeto"
                                                           class="header-mega__header"
                                                           title="Времето" data-id="35">
                                                            <h6 class="header-mega__catname">Времето</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/bylgariya/izbori"
                                                           class="header-mega__header"
                                                           title="Избори" data-id="122">
                                                            <h6 class="header-mega__catname">Избори</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/bylgariya/kriminalno-osemnadeset-plus"
                                                           class="header-mega__header"
                                                           title="Криминално 18+" data-id="121">
                                                            <h6 class="header-mega__catname">Криминално 18+</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/bylgariya/politika"
                                                           class="header-mega__header"
                                                           title="Политика" data-id="2">
                                                            <h6 class="header-mega__catname">Политика</h6>
                                                        </a>
                                                    
                                                </div>
                                                <div class="header-mega__section--articles g-grid">
                                                </div>
                                            </div>
                                        </div>
                                                                    </li>
                                                            <li class="header-main__item js-menu-item js-flyout"  data-id="6">
                                    <a href="https://novini.bg/sviat"
                                       class="header-main__link js-flyout-trigger" title="Свят">
                                        <span class="header-main__link-label">Свят</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                            <div class="header-main__dropdown header-mega header-mega--cat js-flyout-mega">
                                            <div class="header-mega__inner g-wrap">
                                                <div class="header-mega__section--nav">
                                                    <a href=""
                                                       class="header-mega__header header-mega__header--pale g-hide--xm js-flyout-close"
                                                       title="">
                                                        <i class="header-mega__catcaret icn icn--caret-left"></i>
                                                        <h6 class="header-mega__catname">Назад</h6>
                                                    </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/eu"
                                                           class="header-mega__header"
                                                           title="EU" data-id="20">
                                                            <h6 class="header-mega__catname">EU</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/balkani"
                                                           class="header-mega__header"
                                                           title="Балкани" data-id="21">
                                                            <h6 class="header-mega__catname">Балкани</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/us"
                                                           class="header-mega__header"
                                                           title="US" data-id="22">
                                                            <h6 class="header-mega__catname">US</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/blizyk-iztok"
                                                           class="header-mega__header"
                                                           title="Близък изток" data-id="23">
                                                            <h6 class="header-mega__catname">Близък изток</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/analizi"
                                                           class="header-mega__header"
                                                           title="Анализи" data-id="24">
                                                            <h6 class="header-mega__catname">Анализи</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/rusia"
                                                           class="header-mega__header"
                                                           title="Русия" data-id="59">
                                                            <h6 class="header-mega__catname">Русия</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/azia"
                                                           class="header-mega__header"
                                                           title="Азия" data-id="62">
                                                            <h6 class="header-mega__catname">Азия</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/afrika"
                                                           class="header-mega__header"
                                                           title="Африка" data-id="63">
                                                            <h6 class="header-mega__catname">Африка</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/latinska-amerika"
                                                           class="header-mega__header"
                                                           title="Латинска Америка" data-id="64">
                                                            <h6 class="header-mega__catname">Латинска Америка</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/okeania"
                                                           class="header-mega__header"
                                                           title="Океания" data-id="67">
                                                            <h6 class="header-mega__catname">Океания</h6>
                                                        </a>
                                                    
                                                </div>
                                                <div class="header-mega__section--articles g-grid">
                                                </div>
                                            </div>
                                        </div>
                                                                    </li>
                                                            <li class="header-main__item js-menu-item js-flyout"  data-id="7">
                                    <a href="https://novini.bg/biznes"
                                       class="header-main__link js-flyout-trigger" title="Бизнес">
                                        <span class="header-main__link-label">Бизнес</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                            <div class="header-main__dropdown header-mega header-mega--cat js-flyout-mega">
                                            <div class="header-mega__inner g-wrap">
                                                <div class="header-mega__section--nav">
                                                    <a href=""
                                                       class="header-mega__header header-mega__header--pale g-hide--xm js-flyout-close"
                                                       title="">
                                                        <i class="header-mega__catcaret icn icn--caret-left"></i>
                                                        <h6 class="header-mega__catname">Назад</h6>
                                                    </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/biznes/media-i-reklama"
                                                           class="header-mega__header"
                                                           title="Медия и реклама" data-id="16">
                                                            <h6 class="header-mega__catname">Медия и реклама</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/biznes/evrofondove"
                                                           class="header-mega__header"
                                                           title="Еврофондове" data-id="25">
                                                            <h6 class="header-mega__catname">Еврофондове</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/biznes/pazari"
                                                           class="header-mega__header"
                                                           title="Пазари" data-id="26">
                                                            <h6 class="header-mega__catname">Пазари</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/biznes/finansi"
                                                           class="header-mega__header"
                                                           title="Финанси" data-id="27">
                                                            <h6 class="header-mega__catname">Финанси</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/biznes/zemedelie"
                                                           class="header-mega__header"
                                                           title="Земеделие" data-id="61">
                                                            <h6 class="header-mega__catname">Земеделие</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/biznes/turizam"
                                                           class="header-mega__header"
                                                           title="Tуризъм" data-id="65">
                                                            <h6 class="header-mega__catname">Tуризъм</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/biznes/biznes_tehnologii"
                                                           class="header-mega__header"
                                                           title="Технологии" data-id="79">
                                                            <h6 class="header-mega__catname">Технологии</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/biznes/avtomobili"
                                                           class="header-mega__header"
                                                           title="Автомобили" data-id="80">
                                                            <h6 class="header-mega__catname">Автомобили</h6>
                                                        </a>
                                                    
                                                </div>
                                                <div class="header-mega__section--articles g-grid">
                                                </div>
                                            </div>
                                        </div>
                                                                    </li>
                                                            <li class="header-main__item js-menu-item js-flyout"  data-id="10">
                                    <a href="https://novini.bg/razvlecheniq"
                                       class="header-main__link js-flyout-trigger" title="Развлечения">
                                        <span class="header-main__link-label">Развлечения</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                            <div class="header-main__dropdown header-mega header-mega--cat js-flyout-mega">
                                            <div class="header-mega__inner g-wrap">
                                                <div class="header-mega__section--nav">
                                                    <a href=""
                                                       class="header-mega__header header-mega__header--pale g-hide--xm js-flyout-close"
                                                       title="">
                                                        <i class="header-mega__catcaret icn icn--caret-left"></i>
                                                        <h6 class="header-mega__catname">Назад</h6>
                                                    </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/razvlecheniq/muzika"
                                                           class="header-mega__header"
                                                           title="Музика" data-id="29">
                                                            <h6 class="header-mega__catname">Музика</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/razvlecheniq/filmi"
                                                           class="header-mega__header"
                                                           title="Филми" data-id="30">
                                                            <h6 class="header-mega__catname">Филми</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/razvlecheniq/moda"
                                                           class="header-mega__header"
                                                           title="Мода" data-id="31">
                                                            <h6 class="header-mega__catname">Мода</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/razvlecheniq/igri"
                                                           class="header-mega__header"
                                                           title="Игри" data-id="32">
                                                            <h6 class="header-mega__catname">Игри</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/razvlecheniq/pytuvaniq"
                                                           class="header-mega__header"
                                                           title="Пътувания" data-id="33">
                                                            <h6 class="header-mega__catname">Пътувания</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/razvlecheniq/liubopitno"
                                                           class="header-mega__header"
                                                           title="Любопитно" data-id="34">
                                                            <h6 class="header-mega__catname">Любопитно</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/razvlecheniq/kultura"
                                                           class="header-mega__header"
                                                           title="Култура" data-id="72">
                                                            <h6 class="header-mega__catname">Култура</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/razvlecheniq/astro"
                                                           class="header-mega__header"
                                                           title="Астро" data-id="92">
                                                            <h6 class="header-mega__catname">Астро</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/drevnata-zemia"
                                                           class="header-mega__header"
                                                           title="Древната Земя" data-id="125">
                                                            <h6 class="header-mega__catname">Древната Земя</h6>
                                                        </a>
                                                    
                                                </div>
                                                <div class="header-mega__section--articles g-grid">
                                                </div>
                                            </div>
                                        </div>
                                                                    </li>
                                                            <li class="header-main__item js-menu-item js-flyout"  data-id="11">
                                    <a href="https://novini.bg/show"
                                       class="header-main__link js-flyout-trigger" title="Шоу">
                                        <span class="header-main__link-label">Шоу</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                            <div class="header-main__dropdown header-mega header-mega--cat js-flyout-mega">
                                            <div class="header-mega__inner g-wrap">
                                                <div class="header-mega__section--nav">
                                                    <a href=""
                                                       class="header-mega__header header-mega__header--pale g-hide--xm js-flyout-close"
                                                       title="">
                                                        <i class="header-mega__catcaret icn icn--caret-left"></i>
                                                        <h6 class="header-mega__catname">Назад</h6>
                                                    </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/show/goreshto"
                                                           class="header-mega__header"
                                                           title="Горещо" data-id="55">
                                                            <h6 class="header-mega__catname">Горещо</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/show/kliuki"
                                                           class="header-mega__header"
                                                           title="Клюки" data-id="56">
                                                            <h6 class="header-mega__catname">Клюки</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/show/osemnadeset-plus"
                                                           class="header-mega__header"
                                                           title="18+" data-id="71">
                                                            <h6 class="header-mega__catname">18+</h6>
                                                        </a>
                                                    
                                                </div>
                                                <div class="header-mega__section--articles g-grid">
                                                </div>
                                            </div>
                                        </div>
                                                                    </li>
                                                            <li class="header-main__item js-menu-item js-flyout"  data-id="73">
                                    <a href="https://novini.bg/zdrave"
                                       class="header-main__link js-flyout-trigger" title="Здраве">
                                        <span class="header-main__link-label">Здраве</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                            <div class="header-main__dropdown header-mega header-mega--cat js-flyout-mega">
                                            <div class="header-mega__inner g-wrap">
                                                <div class="header-mega__section--nav">
                                                    <a href=""
                                                       class="header-mega__header header-mega__header--pale g-hide--xm js-flyout-close"
                                                       title="">
                                                        <i class="header-mega__catcaret icn icn--caret-left"></i>
                                                        <h6 class="header-mega__catname">Назад</h6>
                                                    </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/zdrave/lekarstva"
                                                           class="header-mega__header"
                                                           title="Лекарства" data-id="75">
                                                            <h6 class="header-mega__catname">Лекарства</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/zdrave/bolnici"
                                                           class="header-mega__header"
                                                           title="Болници" data-id="76">
                                                            <h6 class="header-mega__catname">Болници</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/zdrave/nzok"
                                                           class="header-mega__header"
                                                           title="НЗОК" data-id="77">
                                                            <h6 class="header-mega__catname">НЗОК</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/zdrave/bolesti"
                                                           class="header-mega__header"
                                                           title="Болести" data-id="78">
                                                            <h6 class="header-mega__catname">Болести</h6>
                                                        </a>
                                                    
                                                </div>
                                                <div class="header-mega__section--articles g-grid">
                                                </div>
                                            </div>
                                        </div>
                                                                    </li>
                                                            <li class="header-main__item js-menu-item js-flyout"  data-id="83">
                                    <a href="https://novini.bg/remonti"
                                       class="header-main__link js-flyout-trigger" title="Ремонти">
                                        <span class="header-main__link-label">Ремонти</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                            <div class="header-main__dropdown header-mega header-mega--cat js-flyout-mega">
                                            <div class="header-mega__inner g-wrap">
                                                <div class="header-mega__section--nav">
                                                    <a href=""
                                                       class="header-mega__header header-mega__header--pale g-hide--xm js-flyout-close"
                                                       title="">
                                                        <i class="header-mega__catcaret icn icn--caret-left"></i>
                                                        <h6 class="header-mega__catname">Назад</h6>
                                                    </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/remonti/tsenovi-syvetnik"
                                                           class="header-mega__header"
                                                           title="Ценови съветник" data-id="84">
                                                            <h6 class="header-mega__catname">Ценови съветник</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/remonti/vdyhnovenie-za-doma"
                                                           class="header-mega__header"
                                                           title="Вдъхновение за дома" data-id="85">
                                                            <h6 class="header-mega__catname">Вдъхновение за дома</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/remonti/napravi-si-sam"
                                                           class="header-mega__header"
                                                           title="Направи си сам" data-id="86">
                                                            <h6 class="header-mega__catname">Направи си сам</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/remonti/syveti-i-preporyki"
                                                           class="header-mega__header"
                                                           title="Съвети и препоръки" data-id="87">
                                                            <h6 class="header-mega__catname">Съвети и препоръки</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/remonti/interioren-spravochnik"
                                                           class="header-mega__header"
                                                           title="Интериорен справочник" data-id="88">
                                                            <h6 class="header-mega__catname">Интериорен справочник</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/remonti/sybitiya"
                                                           class="header-mega__header"
                                                           title="Събития" data-id="89">
                                                            <h6 class="header-mega__catname">Събития</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/remonti/mebeli"
                                                           class="header-mega__header"
                                                           title="Мебели" data-id="90">
                                                            <h6 class="header-mega__catname">Мебели</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/remonti/klientite-govoryat"
                                                           class="header-mega__header"
                                                           title="Клиентите говорят" data-id="91">
                                                            <h6 class="header-mega__catname">Клиентите говорят</h6>
                                                        </a>
                                                    
                                                </div>
                                                <div class="header-mega__section--articles g-grid">
                                                </div>
                                            </div>
                                        </div>
                                                                    </li>
                                                            <li class="header-main__item js-menu-item" >
                                    <a href="https://novini.bg/tv"
                                       class="header-main__link js-flyout-trigger" title="TV">
                                        <span class="header-main__link-label">TV</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                    </li>
                                                            <li class="header-main__item js-menu-item js-flyout"  data-id="96">
                                    <a href="https://novini.bg/video"
                                       class="header-main__link js-flyout-trigger" title="Видео">
                                        <span class="header-main__link-label">Видео</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                            <div class="header-main__dropdown header-mega header-mega--cat js-flyout-mega">
                                            <div class="header-mega__inner g-wrap">
                                                <div class="header-mega__section--nav">
                                                    <a href=""
                                                       class="header-mega__header header-mega__header--pale g-hide--xm js-flyout-close"
                                                       title="">
                                                        <i class="header-mega__catcaret icn icn--caret-left"></i>
                                                        <h6 class="header-mega__catname">Назад</h6>
                                                    </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/video?category=1"
                                                           class="header-mega__header"
                                                           title="България" data-id="1">
                                                            <h6 class="header-mega__catname">България</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/video?category=6"
                                                           class="header-mega__header"
                                                           title="Свят" data-id="6">
                                                            <h6 class="header-mega__catname">Свят</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/video?category=7"
                                                           class="header-mega__header"
                                                           title="Бизнес" data-id="7">
                                                            <h6 class="header-mega__catname">Бизнес</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/video?category=10"
                                                           class="header-mega__header"
                                                           title="Развлечения" data-id="10">
                                                            <h6 class="header-mega__catname">Развлечения</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/video?category=11"
                                                           class="header-mega__header"
                                                           title="Шоу" data-id="11">
                                                            <h6 class="header-mega__catname">Шоу</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/video?category=73"
                                                           class="header-mega__header"
                                                           title="Здраве" data-id="73">
                                                            <h6 class="header-mega__catname">Здраве</h6>
                                                        </a>
                                                    
                                                </div>
                                                <div class="header-mega__section--articles g-grid">
                                                </div>
                                            </div>
                                        </div>
                                                                    </li>
                                                            <li class="header-main__item js-menu-item" >
                                    <a href="https://novini.bg/profile"
                                       class="header-main__link js-flyout-trigger" title="Профили">
                                        <span class="header-main__link-label">Профили</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                    </li>
                            
                                                    </ul>
                    </div>
                
                <a href="#box-search" class="header-util__mobile-search js-box-trigger">
                    <i class="header-util__icon icn icn--search-white"></i>
                </a>

                <nav class="header-util">
                    <a href="#box-search" class="header-util__link js-box-trigger" title="search">
                        <i class="header-util__icon icn icn--search-white"></i>
                    </a>
                </nav>
            </div>
        </div>
    </header>
    <div class="g-wrap">
        <form action="https://novini.bg/search" method="get" class="header-search header-settings__box js-box"
              id="box-search">
            <div class="header-search__inner">
                <input type="text" class="header-search__input form__input" name="txt"
                       placeholder="Намери в Novini.bg...">
                <button type="submit" class="header-search__submit"></button>
            </div>
            <button type="button" class="header-search__close icn icn--close js-box-close"></button>
        </form>
    </div>

            <header class="header-shortcuts">
    <div class="header-shortcuts__inner g-wrap js-draggable">
        <!-- scroll arrows - desktop only (when items' width > wrapper width) -->
        <button class="header-shortcuts__arrow header-shortcuts__arrow--scroll header-shortcuts__arrow--scroll-left icn icn--caret-left-dark js-draggable-arrow-prev"></button>
        <button class="header-shortcuts__arrow header-shortcuts__arrow--scroll header-shortcuts__arrow--scroll-right icn icn--caret-right-dark js-draggable-arrow-next"></button>
        <nav class="header-shortcuts__nav js-draggable-content">
            <!-- back arrow -->
            <a href="https://novini.bg/" class="header-shortcuts__arrow header-shortcuts__arrow--back icn icn--caret-left-dark" title="Новини"></a>

                            <a href="https://novini.bg/bylgariya" class="header-shortcuts__link header-shortcuts__link--title" title="България">България</a>
            
                            <ul class="header-shortcuts__sub">
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/bylgariya/kriminalno" class="header-shortcuts__sublink " title="Криминално">Криминално</a>
                        </li>
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/bylgariya/ikonomika" class="header-shortcuts__sublink " title="Икономика">Икономика</a>
                        </li>
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/bylgariya/obshtestvo" class="header-shortcuts__sublink " title="Общество">Общество</a>
                        </li>
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/bylgariya/obrazovanie" class="header-shortcuts__sublink " title="Образование">Образование</a>
                        </li>
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/bylgariya/syd-i-prokuratura" class="header-shortcuts__sublink " title="Съд и прокуратура">Съд и прокуратура</a>
                        </li>
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/bylgariya/vremeto" class="header-shortcuts__sublink " title="Времето">Времето</a>
                        </li>
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/bylgariya/izbori" class="header-shortcuts__sublink " title="Избори">Избори</a>
                        </li>
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/bylgariya/kriminalno-osemnadeset-plus" class="header-shortcuts__sublink " title="Криминално 18+">Криминално 18+</a>
                        </li>
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/bylgariya/politika" class="header-shortcuts__sublink " title="Политика">Политика</a>
                        </li>
                    
                </ul>
                    </nav>
    </div>
</header>

    </div>

<main class="g-wrap g-wrap--main">

        <section class="banner-row --megaboard banner-row__open-content">
        <!-- /26641721/novini.bg/branding_megaboard_hp_320x50_mobile_header -->
<div id='div-gpt-ad-1612270044414-0'></div>
    </section>





<main class="g-wrap -main--list">
            <div class="breadcrumb g-section--spaced -theme-text-sub js-draggable">
    <ul class="breadcrumb__list js-draggable-content ui-draggable ui-draggable-handle" style="left: 0px;">
                    <li class="breadcrumb__item">
                <a class="breadcrumb__link" href="https://novini.bg/">Новини</a>            </li>
                    <li class="breadcrumb__item">
                <a class="breadcrumb__link" href="https://novini.bg/profile/493">Асен Личев</a>            </li>
                    <li class="breadcrumb__item">
                Екоминистрът: 10 млн. лева е дефицитът в МОСВ            </li>
        
    </ul>
</div>

    
    <h1 class="openArticle__title">Екоминистрът: 10 млн. лева е дефицитът в МОСВ</h1>
    <p class="openArticle__date">21 май 2021
        <span>16:30</span></p>

    <section class="g-grid ">
        <div class="post">
        <article class="openArticle__main">
                            <div class="--image_holder">
    <picture>
                    <source type="image/webp" srcset="https://img2.novini.bg/uploads/news_pictures/2021-20/webp/712578.webp"/>        <img src=https://img2.novini.bg/uploads/news_pictures/2021-20/big/712578.png alt="Екоминистрът: 10 млн. лева е дефицитът в МОСВ"/>
    </picture>

    </div>

            
            <div class="openArticle__stats">
    <span>© МОСВ</span>    <div>
        <span class="openArticle__stats--views icn --views">267</span>
        <span class="openArticle__stats--comments icn --comments">11</span>
    </div>
</div>


            <section class="share">
    <strong class="share__count js-share-count" data-share="0" data-url="https://novini.bg/bylgariya/politika/662580" data-type="article" data-id="662580">0</strong>
    <span class="share__slash icn icn--share-slash"></span>
    <div class="share__inner js-menu js-menu--all">
        

        <ul class="share__list share__list--hidden js-menu-visible">
            <li class="share__item js-menu-item ">
                <a href="https://www.facebook.com/sharer/sharer.php?app_id=359457038018008&u=https://novini.bg/bylgariya/politika/662580" target="_blank" class="share-btn icn icn--fb"></a>
            </li>
            <li class="share__item js-menu-item  ">
                <a href="https://api.whatsapp.com/send?text=%D0%95%D0%BA%D0%BE%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D1%8A%D1%82%3A+10+%D0%BC%D0%BB%D0%BD.+%D0%BB%D0%B5%D0%B2%D0%B0+%D0%B5+%D0%B4%D0%B5%D1%84%D0%B8%D1%86%D0%B8%D1%82%D1%8A%D1%82+%D0%B2+%D0%9C%D0%9E%D0%A1%D0%92+-+%D0%BF%D1%80%D0%BE%D1%87%D0%B5%D1%82%D0%B8+%D0%BF%D0%BE%D0%B2%D0%B5%D1%87%D0%B5+%D0%BD%D0%B0+https%3A%2F%2Fnovini.bg%2Fbylgariya%2Fpolitika%2F662580" target="_blank" class="share-btn icn icn--whatsapp scount"></a>
            </li>
            <li class="share__item js-menu-item">
                <a href="https://www.facebook.com/dialog/send?display=popup&app_id=359457038018008&link=https%3A%2F%2Fnovini.bg%2Fbylgariya%2Fpolitika%2F662580&redirect_uri=https%3A%2F%2Fimg2.novini.bg%2Fclose.html" class="share-btn scount icn icn--messenger shares-holder__msngr-btn"></a>
                <a href="fb-messenger://share?link=https%3A%2F%2Fnovini.bg%2Fbylgariya%2Fpolitika%2F662580" class="share-btn scount icn icn--messenger icn--messenger__mobile"></a>
            </li>
            <li class="share__item js-menu-item  ">
                <a href="viber://forward?text=%D0%95%D0%BA%D0%BE%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D1%8A%D1%82%3A+10+%D0%BC%D0%BB%D0%BD.+%D0%BB%D0%B5%D0%B2%D0%B0+%D0%B5+%D0%B4%D0%B5%D1%84%D0%B8%D1%86%D0%B8%D1%82%D1%8A%D1%82+%D0%B2+%D0%9C%D0%9E%D0%A1%D0%92+-+%D0%BF%D1%80%D0%BE%D1%87%D0%B5%D1%82%D0%B8+%D0%BF%D0%BE%D0%B2%D0%B5%D1%87%D0%B5+%D0%BD%D0%B0+https%3A%2F%2Fnovini.bg%2Fbylgariya%2Fpolitika%2F662580" class="share-btn scount icn icn--viber"></a>
            </li>
            <li class="share__item js-menu-item  ">
                <a href="mailto:?subject=Екоминистрът: 10 млн. лева е дефицитът в МОСВ | Novini.bg&body=Екоминистрът: 10 млн. лева е дефицитът в МОСВ - прочети повече на https://novini.bg/bylgariya/politika/662580" class="share-btn scount icn icn--mail"></a>
            </li>
            <li class="share__item js-menu-item  ">
                <a class="share-btn icn icn--url scount cb-el" data-clipboard="https://novini.bg/bylgariya/politika/662580"></a>
                <span class="share__url-copied js-share-url-copied">Копирано</span>
            </li>
        </ul>
        <button class="share-btn share-btn__more icn icn--show_more">
            <i class="icn icn--show_more"></i>
        </button>
    </div>

            <a href="#add-comment" class="share__comment-btn -theme-border-odds js-scroll-to">Добави коментар</a>
    </section>


            <section class="banner-row">
    <!-- /26641721/novini.bg/hor_1_article_mobile_zone1 -->
    <div id='div-gpt-ad-1612949832736-0'></div>
</section>


            <section class="openArticle__content --spaced-bottom">
                 <p><strong>10 млн. лева е дефицитът в Министерството на околната среда и водите при годишен бюджет от 64,5 млн. лв. Това съобщи служебният министър <a href="https://novini.bg/profile/493">Асен Личев<span class="tooltip"><img src="https://img2.novini.bg/uploads/profiles_pictures/0/listing/Asen Lichev-493.jpeg" alt="Асен Личев"><span class="info">Асен Личев е роден през 1952 г. в София. Магистър е по хидрогеология и инженерна геология. В</span><span class="arrow"></span></span></a>, цитиран от БНР. </strong></p>

<p>Дефицит на средства има в бюджета на Предприятието за управление на дейностите по околна среда.&nbsp;Недостигът му е 24 млн. лева, при бюджет около 70 млн. лв., каза Личев&nbsp;при представянето на екипа си: &quot;Няма и 1 лев за осъществяване на основните политики на министерството до края на годината. А при липсата на Народно събрание, което да актуализира бюджета, това излиза като една мина, която, надявам се, нито едно редовно правителство да не настъпи&quot;.</p>

<p><a class="wrapper related_news" href="https://novini.bg/bylgariya/politika/662284" target="_blank"><span class="related_news-img_container"><picture><source srcset="https://img2.novini.bg/uploads/news_pictures/2021-20/webp/712162.webp" type="image/webp" /><img src="https://img2.novini.bg/uploads/news_pictures/2021-20/big/712162.png" /></picture></span><span class="related_news--title">Асен Личев отмени решение, според което не е необходима екологична оценка на плана за възстановяване</span></a></p>

<p>&nbsp;</p>
<iframe height='365' width='620' framespacing='0' frameborder='no' scrolling='no' allowtransparency='true' src='https://novini.bg/videoswf/aWQ9MzA2MDImbXV0ZWQ9MCZhdXRvcGxheT0w.html' allowfullscreen class='vjs-player-frame'></iframe>

                
                
                <!-- last in content -->
                
                <section class="openArticle__content--text">
    <section class="hashtags --accent">
        
                                                        <div class="hashtags__item"><a
                                href="https://novini.bg/profile/493">Асен Личев</a></div>
                            
        
                                                        <div class="hashtags__item"><a
                                href="https://novini.bg/search?txt=Министерство на околната среда и водите"
                                rel="nofollow">Министерство на околната среда и водите</a></div>
                                                                <div class="hashtags__item"><a
                                href="https://novini.bg/search?txt=МОСВ"
                                rel="nofollow"> МОСВ</a></div>
                            
        
            </section>
</section>


                <section class="share">
    <strong class="share__count js-share-count" data-share="0" data-url="https://novini.bg/bylgariya/politika/662580" data-type="article" data-id="662580">0</strong>
    <span class="share__slash icn icn--share-slash"></span>
    <div class="share__inner js-menu js-menu--all">
        

        <ul class="share__list share__list--hidden js-menu-visible">
            <li class="share__item js-menu-item ">
                <a href="https://www.facebook.com/sharer/sharer.php?app_id=359457038018008&u=https://novini.bg/bylgariya/politika/662580" target="_blank" class="share-btn icn icn--fb"></a>
            </li>
            <li class="share__item js-menu-item  ">
                <a href="https://api.whatsapp.com/send?text=%D0%95%D0%BA%D0%BE%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D1%8A%D1%82%3A+10+%D0%BC%D0%BB%D0%BD.+%D0%BB%D0%B5%D0%B2%D0%B0+%D0%B5+%D0%B4%D0%B5%D1%84%D0%B8%D1%86%D0%B8%D1%82%D1%8A%D1%82+%D0%B2+%D0%9C%D0%9E%D0%A1%D0%92+-+%D0%BF%D1%80%D0%BE%D1%87%D0%B5%D1%82%D0%B8+%D0%BF%D0%BE%D0%B2%D0%B5%D1%87%D0%B5+%D0%BD%D0%B0+https%3A%2F%2Fnovini.bg%2Fbylgariya%2Fpolitika%2F662580" target="_blank" class="share-btn icn icn--whatsapp scount"></a>
            </li>
            <li class="share__item js-menu-item">
                <a href="https://www.facebook.com/dialog/send?display=popup&app_id=359457038018008&link=https%3A%2F%2Fnovini.bg%2Fbylgariya%2Fpolitika%2F662580&redirect_uri=https%3A%2F%2Fimg2.novini.bg%2Fclose.html" class="share-btn scount icn icn--messenger shares-holder__msngr-btn"></a>
                <a href="fb-messenger://share?link=https%3A%2F%2Fnovini.bg%2Fbylgariya%2Fpolitika%2F662580" class="share-btn scount icn icn--messenger icn--messenger__mobile"></a>
            </li>
            <li class="share__item js-menu-item  ">
                <a href="viber://forward?text=%D0%95%D0%BA%D0%BE%D0%BC%D0%B8%D0%BD%D0%B8%D1%81%D1%82%D1%80%D1%8A%D1%82%3A+10+%D0%BC%D0%BB%D0%BD.+%D0%BB%D0%B5%D0%B2%D0%B0+%D0%B5+%D0%B4%D0%B5%D1%84%D0%B8%D1%86%D0%B8%D1%82%D1%8A%D1%82+%D0%B2+%D0%9C%D0%9E%D0%A1%D0%92+-+%D0%BF%D1%80%D0%BE%D1%87%D0%B5%D1%82%D0%B8+%D0%BF%D0%BE%D0%B2%D0%B5%D1%87%D0%B5+%D0%BD%D0%B0+https%3A%2F%2Fnovini.bg%2Fbylgariya%2Fpolitika%2F662580" class="share-btn scount icn icn--viber"></a>
            </li>
            <li class="share__item js-menu-item  ">
                <a href="mailto:?subject=Екоминистрът: 10 млн. лева е дефицитът в МОСВ | Novini.bg&body=Екоминистрът: 10 млн. лева е дефицитът в МОСВ - прочети повече на https://novini.bg/bylgariya/politika/662580" class="share-btn scount icn icn--mail"></a>
            </li>
            <li class="share__item js-menu-item  ">
                <a class="share-btn icn icn--url scount cb-el" data-clipboard="https://novini.bg/bylgariya/politika/662580"></a>
                <span class="share__url-copied js-share-url-copied">Копирано</span>
            </li>
        </ul>
        <button class="share-btn share-btn__more icn icn--show_more">
            <i class="icn icn--show_more"></i>
        </button>
    </div>

            <a href="#add-comment" class="share__comment-btn -theme-border-odds js-scroll-to">Добави коментар</a>
    </section>


                <section class="openArticle__stats --gray-bg">
    <div class="openArticle__stats--author">
                                <div>
                <span>Novini.bg</span>
                            </div>
            </div>
    <div>
        <span class="openArticle__stats--views icn --views">267</span>
        <span class="openArticle__stats--comments icn --comments">11</span>
    </div>
</section>


                    <section class="banner-row">
        <!-- /26641721/novini.bg/hor_2_article_mobile_zone2 -->
        <div id='div-gpt-ad-1612949990595-0'></div>
    </section>

            </section>

                                                <section class="g-grid --with-header --col-3">
    <div class="g-grid__header ">
        <h2 class="g-grid__sectionHeading title--sm">Свързани новини</h2>
    </div>

    <div class="post">
                        <article class="g-grid__item">
                <a href="https://novini.bg/bylgariya/politika/663008?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
                    <source type="image/webp" srcset="https://img2.novini.bg/uploads/news_pictures/2021-21/webp/713084.webp"/>        <img src=https://img2.novini.bg/uploads/news_pictures/2021-21/big/713084.png alt="Асен Личев: Готви се заповед за забрана вноса на отпадъци от страни извън ЕС"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">Асен Личев: Готви се заповед за забрана вноса на отпадъци от страни извън ЕС</h2>
                    <p class="g-grid__item--time">
                        <span>25 май 2021</span><span>17:30</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/bylgariya/politika/662606?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
                    <source type="image/webp" srcset="https://img2.novini.bg/uploads/news_pictures/2021-20/webp/712616.webp"/>        <img src=https://img2.novini.bg/uploads/news_pictures/2021-20/big/712616.png alt="МОСВ започва взаимодействие с неправителствени организации"/>
    </picture>

            
        <div class="g-grid__item--additional --additional --additional-6">
                    </div>
    </div>


                    <h2 class="g-grid__item-title">МОСВ започва взаимодействие с неправителствени организации</h2>
                    <p class="g-grid__item--time">
                        <span>21 май 2021</span><span>18:29</span>
                    </p>
                </a>
            </article>
            
    </div>
</section>

                
                
                
                
                

                <!-- banner after related -->
                    <section class="banner-row">
        <!-- /26641721/novini.bg/hor_3_article_mobile_zone3 -->
        <div id='div-gpt-ad-1612950160377-0'></div>
    </section>

            
            <!-- comments -->
                            <div><div class="fb-comments -theme-bg" data-href="https://novini.bg/bylgariya/politika/662580" data-numposts="5" data-width="100%" data-colorscheme="dark"></div>
<section class="g-section--spaced" id="comments">
    <header class="box-header box-header--sm -theme-bg-heading -theme-border-strong">
        <h3 class="box-header__title">Коментари 11</h3>
        <a href="#add-comment" class="box-header__comment icn icn--comment-add -theme-text-cta js-scroll-to">Добави
            <span class="box-header__title-hide--spaced"> коментар</span></a>
    </header>

    <div class="box-header__tabs-wrap -theme-bg-heading js-menu js-menu--all">
        <ul class="box-header__tabs box-header__tabs--comments js-menu-visible">
            <li class="box-header__tabs-item js-menu-item active">
                <a href="https://novini.bg/bylgariya/politika/662580?comment=new#comments" class="box-header__tabs-link -theme-text-cta -theme-text-hover"
                   title="">Най-нови</a>
            </li>
            <li class="box-header__tabs-item js-menu-item ">
                <a href="https://novini.bg/bylgariya/politika/662580?comment=old#comments" class="box-header__tabs-link -theme-text-cta -theme-text-hover"
                   title="">Най-стари</a>
            </li>
        </ul>
    </div>

    <div class="js-tab-content">
        <div class="js-tab-item" id="comments-newest">
                                                <div class="comment__box -theme-bg-block -theme-border js-comment-parent"
                         data-parent="2871">
                        <div class="comment__inner js-comment-single" data-id="2871" data-like="true">
                            <div class="comment__header">
                                <div class="comment__user">
                                    <img src="https://novini.bg/statics/assets/img/icon_0.jpg" alt=""
                                         class="comment__user-img">
                                    <div class="comment__user-text">
                                        <strong class="comment__user-name">Katieatfla</strong>
                                        <p class="comment__user-date -theme-text-gray">2021.05.23 | 18:17</p>
                                    </div>
                                </div>
                                <span class="comment__id">11</span>
                            </div>

                            <div class="comment__content">М­л­а­д­­­а­­­ ­­­м­­о­­к­р­­а­ ­­­у­ч­е­­н­и­­ч­к­­а­­ ­­­ч­­у­­­к­­­а­­­ ­­­ ­W­­ ­­­W­­­ ­­­W­­­ ­­­.­ ­B­ ­G­­­ ­­­1­­­ ­­7­ ­.­ ­­­C­­ ­­L­­­ ­­U­ ­­­B</div>

                            <ul class="comment__footer -theme-text-gray">
                                <li class="comment__footer-item comment__footer-item--reply">
                                    <a href="javascript: void(0);"
                                       class="comment__footer-link js-comment-reply js-scroll-to"
                                       data-parent="2871">Отговор</a>
                                </li>
                                
                            </ul>
                        </div>

                                            </div>
                        <section class="banner-row">
        <!-- /26641721/novini.bg/hor_4_article_mobile_zone4 -->
        <div id='div-gpt-ad-1612950348202-0'></div>
    </section>
                                                                                    <div class="comment__box -theme-bg-block -theme-border js-comment-parent"
                         data-parent="2798">
                        <div class="comment__inner js-comment-single" data-id="2798" data-like="true">
                            <div class="comment__header">
                                <div class="comment__user">
                                    <img src="https://novini.bg/statics/assets/img/icon_0.jpg" alt=""
                                         class="comment__user-img">
                                    <div class="comment__user-text">
                                        <strong class="comment__user-name">Kathyvaxfa</strong>
                                        <p class="comment__user-date -theme-text-gray">2021.05.23 | 17:29</p>
                                    </div>
                                </div>
                                <span class="comment__id">10</span>
                            </div>

                            <div class="comment__content">М­­л­­а­­­д­а­­­ ­­­м­­­о­­­к­­­р­­­а­­ ­у­ч­­­е­­­н­и­­­ч­­к­а­­ ­­ч­­у­­­к­­а­­ ­­­ ­­­W­­­ ­W­ ­­­W­­­ ­­.­­­ ­­B­­ ­­­G­­­ ­­­1­­­ ­7­­­ ­­­.­­ ­­­C­­­ ­L­ ­U­ ­B</div>

                            <ul class="comment__footer -theme-text-gray">
                                <li class="comment__footer-item comment__footer-item--reply">
                                    <a href="javascript: void(0);"
                                       class="comment__footer-link js-comment-reply js-scroll-to"
                                       data-parent="2798">Отговор</a>
                                </li>
                                
                            </ul>
                        </div>

                                            </div>
                                                                                                        <div class="comment__box -theme-bg-block -theme-border js-comment-parent"
                         data-parent="2426">
                        <div class="comment__inner js-comment-single" data-id="2426" data-like="true">
                            <div class="comment__header">
                                <div class="comment__user">
                                    <img src="https://novini.bg/statics/assets/img/icon_0.jpg" alt=""
                                         class="comment__user-img">
                                    <div class="comment__user-text">
                                        <strong class="comment__user-name">Debcunsa</strong>
                                        <p class="comment__user-date -theme-text-gray">2021.05.23 | 12:52</p>
                                    </div>
                                </div>
                                <span class="comment__id">9</span>
                            </div>

                            <div class="comment__content">М­л­­­а­­­д­а­­­ ­м­­о­­к­р­а­­ ­­у­­­ч­е­­н­и­ч­к­­­а­ ­­­ч­­­у­к­а­ ­­ ­W­ ­W­ ­­­W­­ ­­­.­­ ­B­­ ­­­G­ ­1­­­ ­­7­ ­­.­­ ­C­­­ ­L­­ ­­­U­ ­­­B</div>

                            <ul class="comment__footer -theme-text-gray">
                                <li class="comment__footer-item comment__footer-item--reply">
                                    <a href="javascript: void(0);"
                                       class="comment__footer-link js-comment-reply js-scroll-to"
                                       data-parent="2426">Отговор</a>
                                </li>
                                
                            </ul>
                        </div>

                                            </div>
                                            <section class="banner-row">
        <!-- /26641721/novini.bg/hor_5_article_mobile_zone5 -->
        <div id='div-gpt-ad-1612950592539-0'></div>
    </section>


                                                                <div class="comment__box -theme-bg-block -theme-border js-comment-parent"
                         data-parent="1248">
                        <div class="comment__inner js-comment-single" data-id="1248" data-like="true">
                            <div class="comment__header">
                                <div class="comment__user">
                                    <img src="https://novini.bg/statics/assets/img/icon_0.jpg" alt=""
                                         class="comment__user-img">
                                    <div class="comment__user-text">
                                        <strong class="comment__user-name">Jenjznba</strong>
                                        <p class="comment__user-date -theme-text-gray">2021.05.22 | 17:30</p>
                                    </div>
                                </div>
                                <span class="comment__id">8</span>
                            </div>

                            <div class="comment__content">М­л­­а­­­д­­а­­ ­­м­­о­к­­р­­а­ ­у­­­ч­е­н­­­и­­ч­­к­­­а­­ ­­ч­­­у­­­к­­­а­­­ ­ ­­W­­ ­W­ ­­W­­­ ­­­.­­ ­B­­­ ­­­G­­ ­­­1­ ­7­ ­­­.­­­ ­­­C­­ ­­L­­­ ­­­U­­ ­­B</div>

                            <ul class="comment__footer -theme-text-gray">
                                <li class="comment__footer-item comment__footer-item--reply">
                                    <a href="javascript: void(0);"
                                       class="comment__footer-link js-comment-reply js-scroll-to"
                                       data-parent="1248">Отговор</a>
                                </li>
                                
                            </ul>
                        </div>

                                            </div>
                                                                                                        <div class="comment__box -theme-bg-block -theme-border js-comment-parent"
                         data-parent="1052">
                        <div class="comment__inner js-comment-single" data-id="1052" data-like="true">
                            <div class="comment__header">
                                <div class="comment__user">
                                    <img src="https://novini.bg/statics/assets/img/icon_0.jpg" alt=""
                                         class="comment__user-img">
                                    <div class="comment__user-text">
                                        <strong class="comment__user-name">Marydmrqa</strong>
                                        <p class="comment__user-date -theme-text-gray">2021.05.22 | 14:42</p>
                                    </div>
                                </div>
                                <span class="comment__id">7</span>
                            </div>

                            <div class="comment__content">М­­л­­а­­­д­­­а­­­ ­­­м­­о­к­­р­­а­­ ­­­у­­­ч­­­е­­­н­и­­­ч­к­­­а­­­ ­ч­у­к­­­а­­ ­ ­­W­­­ ­­­W­­ ­­­W­­­ ­­.­­ ­­B­­­ ­G­­ ­1­ ­­7­­­ ­­.­­­ ­C­­­ ­L­ ­­­U­­­ ­­­B</div>

                            <ul class="comment__footer -theme-text-gray">
                                <li class="comment__footer-item comment__footer-item--reply">
                                    <a href="javascript: void(0);"
                                       class="comment__footer-link js-comment-reply js-scroll-to"
                                       data-parent="1052">Отговор</a>
                                </li>
                                
                            </ul>
                        </div>

                                            </div>
                                                                                                        <div class="comment__box -theme-bg-block -theme-border js-comment-parent"
                         data-parent="843">
                        <div class="comment__inner js-comment-single" data-id="843" data-like="true">
                            <div class="comment__header">
                                <div class="comment__user">
                                    <img src="https://novini.bg/statics/assets/img/icon_0.jpg" alt=""
                                         class="comment__user-img">
                                    <div class="comment__user-text">
                                        <strong class="comment__user-name">Samanthaomkia</strong>
                                        <p class="comment__user-date -theme-text-gray">2021.05.22 | 11:21</p>
                                    </div>
                                </div>
                                <span class="comment__id">6</span>
                            </div>

                            <div class="comment__content">М­­­л­а­­­д­­а­­ ­­­м­­­о­к­­р­­­а­­­ ­у­­ч­­е­н­и­ч­к­­­а­­­ ­­­ч­­­у­к­а­­­ ­ ­W­­ ­W­­ ­­­W­­­ ­­­.­­ ­­B­ ­G­­­ ­­1­ ­7­­­ ­.­­­ ­­C­ ­­L­­­ ­­U­­ ­B</div>

                            <ul class="comment__footer -theme-text-gray">
                                <li class="comment__footer-item comment__footer-item--reply">
                                    <a href="javascript: void(0);"
                                       class="comment__footer-link js-comment-reply js-scroll-to"
                                       data-parent="843">Отговор</a>
                                </li>
                                
                            </ul>
                        </div>

                                            </div>
                                                                                                        <div class="comment__box -theme-bg-block -theme-border js-comment-parent"
                         data-parent="712">
                        <div class="comment__inner js-comment-single" data-id="712" data-like="true">
                            <div class="comment__header">
                                <div class="comment__user">
                                    <img src="https://novini.bg/statics/assets/img/icon_0.jpg" alt=""
                                         class="comment__user-img">
                                    <div class="comment__user-text">
                                        <strong class="comment__user-name">Beckybquua</strong>
                                        <p class="comment__user-date -theme-text-gray">2021.05.22 | 10:23</p>
                                    </div>
                                </div>
                                <span class="comment__id">5</span>
                            </div>

                            <div class="comment__content">М­л­а­д­а­ ­м­­­о­к­­р­а­­ ­­у­ч­­­е­н­­и­­­ч­к­­а­­­ ­­­ч­­у­­к­­­а­­ ­­ ­­­W­ ­­W­­ ­­W­­ ­.­­­ ­­B­ ­G­­­ ­­­1­­­ ­­7­ ­­­.­­ ­­­C­ ­­L­ ­U­­ ­B</div>

                            <ul class="comment__footer -theme-text-gray">
                                <li class="comment__footer-item comment__footer-item--reply">
                                    <a href="javascript: void(0);"
                                       class="comment__footer-link js-comment-reply js-scroll-to"
                                       data-parent="712">Отговор</a>
                                </li>
                                
                            </ul>
                        </div>

                                            </div>
                                                                                                        <div class="comment__box -theme-bg-block -theme-border js-comment-parent"
                         data-parent="562">
                        <div class="comment__inner js-comment-single" data-id="562" data-like="true">
                            <div class="comment__header">
                                <div class="comment__user">
                                    <img src="https://novini.bg/statics/assets/img/icon_0.jpg" alt=""
                                         class="comment__user-img">
                                    <div class="comment__user-text">
                                        <strong class="comment__user-name">Vickidvfxa</strong>
                                        <p class="comment__user-date -theme-text-gray">2021.05.22 | 07:00</p>
                                    </div>
                                </div>
                                <span class="comment__id">4</span>
                            </div>

                            <div class="comment__content">М­л­­­а­­д­а­ ­м­­­о­к­р­­­а­ ­­у­ч­­­е­­н­­и­­­ч­­к­а­­ ­­­ч­­у­­­к­­а­­ ­ ­­W­­ ­­­W­­­ ­­W­­­ ­­­.­­­ ­­­B­­­ ­G­ ­1­­­ ­­7­ ­.­­ ­C­­­ ­L­ ­­­U­ ­B</div>

                            <ul class="comment__footer -theme-text-gray">
                                <li class="comment__footer-item comment__footer-item--reply">
                                    <a href="javascript: void(0);"
                                       class="comment__footer-link js-comment-reply js-scroll-to"
                                       data-parent="562">Отговор</a>
                                </li>
                                
                            </ul>
                        </div>

                                            </div>
                                                                                                        <div class="comment__box -theme-bg-block -theme-border js-comment-parent"
                         data-parent="554">
                        <div class="comment__inner js-comment-single" data-id="554" data-like="true">
                            <div class="comment__header">
                                <div class="comment__user">
                                    <img src="https://novini.bg/statics/assets/img/icon_0.jpg" alt=""
                                         class="comment__user-img">
                                    <div class="comment__user-text">
                                        <strong class="comment__user-name">Annawirna</strong>
                                        <p class="comment__user-date -theme-text-gray">2021.05.22 | 06:26</p>
                                    </div>
                                </div>
                                <span class="comment__id">3</span>
                            </div>

                            <div class="comment__content">М­­­л­­а­­­д­а­ ­м­о­к­­р­а­­­ ­­­у­ч­е­­н­­и­­ч­к­­­а­ ­­­ч­­­у­­к­а­­ ­­­ ­­­W­­­ ­W­­ ­W­ ­.­ ­­B­ ­G­­ ­­1­­­ ­­7­­ ­.­­ ­C­ ­L­ ­­U­­ ­­B</div>

                            <ul class="comment__footer -theme-text-gray">
                                <li class="comment__footer-item comment__footer-item--reply">
                                    <a href="javascript: void(0);"
                                       class="comment__footer-link js-comment-reply js-scroll-to"
                                       data-parent="554">Отговор</a>
                                </li>
                                
                            </ul>
                        </div>

                                            </div>
                                                                                                        <div class="comment__box -theme-bg-block -theme-border js-comment-parent"
                         data-parent="526">
                        <div class="comment__inner js-comment-single" data-id="526" data-like="true">
                            <div class="comment__header">
                                <div class="comment__user">
                                    <img src="https://novini.bg/statics/assets/img/icon_0.jpg" alt=""
                                         class="comment__user-img">
                                    <div class="comment__user-text">
                                        <strong class="comment__user-name">Normaqtdea</strong>
                                        <p class="comment__user-date -theme-text-gray">2021.05.22 | 03:51</p>
                                    </div>
                                </div>
                                <span class="comment__id">2</span>
                            </div>

                            <div class="comment__content">М­­л­­а­д­­­а­­­ ­м­­о­к­р­­­а­ ­­­у­­ч­е­­­н­и­­­ч­к­а­ ­­­ч­­­у­­­к­а­ ­­ ­­W­ ­­W­­ ­­­W­­ ­.­­ ­­­B­­ ­G­ ­­1­ ­­7­­­ ­­­.­ ­­­C­ ­­­L­­ ­­U­ ­­­B</div>

                            <ul class="comment__footer -theme-text-gray">
                                <li class="comment__footer-item comment__footer-item--reply">
                                    <a href="javascript: void(0);"
                                       class="comment__footer-link js-comment-reply js-scroll-to"
                                       data-parent="526">Отговор</a>
                                </li>
                                
                            </ul>
                        </div>

                                            </div>
                                                                    
        </div>

    </div>
</section>

<section><nav class="pagination g-section--spaced"><a href="https://novini.bg/bylgariya/politika/662580?comment=new#comments" class="pagination__link icn icn--page-first -theme-bg-block -theme-border-pagination -is-disabled"></a><a href="https://novini.bg/bylgariya/politika/662580?comment=new&page=1#comments" class="pagination__link icn icn--page-prev -theme-bg-block -theme-border-pagination -is-disabled"></a><div class="pagination__nums"><a href="https://novini.bg/bylgariya/politika/662580?comment=new#comments" class="pagination__link -theme-bg-block -theme-border-pagination -is-current">1</a><a href="https://novini.bg/bylgariya/politika/662580?comment=new&page=2#comments" class="pagination__link -theme-bg-block -theme-border-pagination">2</a></div><a class="pagination__link icn icn--page-next -theme-bg-block -theme-border-pagination" href="https://novini.bg/bylgariya/politika/662580?comment=new&page=2#comments"></a><a href="https://novini.bg/bylgariya/politika/662580?comment=new&page=2#comments" class="pagination__link icn icn--page-last -theme-bg-block -theme-border-pagination "></a></nav></section>
<section id="add-comment" class="g-section--spaced">
    <header class="box-header box-header--spaced box-header--sm -theme-bg-heading -theme-border-strong">
        <h3 class="box-header__title">Добави коментар</h3>
    </header>

    <div class="comment__add -theme-bg-block -theme-border">
        <form action="#comments" method="post" class="comment__form js-comment-form">
            <input type="text" class="form__input form__input--spaced-more -theme-bg-input js-comment-form-input"
                   name="name" placeholder="Вашето име">

            <textarea type="text" class="form__textarea form__textarea--spaced -theme-bg-input js-comment-form-input"
                      name="comment" placeholder="Вашият коментар"></textarea>
            <input type="hidden" name="parrent" value="">
            <input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response">

            <div class="comment__form-footer">
                <div class="recaptcha-branding">
                    This site is protected by reCAPTCHA and the Google
                    <a href="https://policies.google.com/privacy" target="_blank">Privacy Policy</a> and
                    <a href="https://policies.google.com/terms" target="_blank">Terms of Service</a> apply.
                </div>
                <button type="submit" class="comment__submit btn btn--md btn--transparent">Изпрати</button>
            </div>

        </form>
    </div>

    <!-- appended to main comment on clicking `reply`  -->
    <div class="comment__inner--reply comment__inner--form -theme-border js-comment-reply-container" data-parent=""
         id="comment-reply">
        <button class="comment__form-close icn icn--comment-close js-comment-form-close"></button>

        <!-- original comment form is cloned here -->
    </div>
</section>

<script src="https://www.google.com/recaptcha/api.js?render=6LdseFoaAAAAAEYXo3G5jOW96GipdBCfq6mDPe1I"></script>
<script>
    grecaptcha.ready(function() {
        grecaptcha.execute('6LdseFoaAAAAAEYXo3G5jOW96GipdBCfq6mDPe1I', { action:'submit'}).then(function(token) {
            document.getElementById('g-recaptcha-response').value = token;
        });
    });
</script>
</div>
            
                            <section class="g-grid --with-header --col-3">
    <div class="g-grid__header ">
        <h2 class="g-grid__sectionHeading title--sm">Водещи новини</h2>
    </div>

    <div class="post">
                        <article class="g-grid__item">
                <a href="https://novini.bg/bylgariya/politika/663001?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
                    <source type="image/webp" srcset="https://img2.novini.bg/uploads/news_pictures/2021-21/webp/713072.webp"/>        <img src=https://img2.novini.bg/uploads/news_pictures/2021-21/big/713072.png alt="АДФИ влезе в екоминистерството"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">АДФИ влезе в екоминистерството</h2>
                    <p class="g-grid__item--time">
                        <span>25 май 2021</span><span>16:58</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/bylgariya/politika/662974?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
                    <source type="image/webp" srcset="https://img2.novini.bg/uploads/news_pictures/2021-21/webp/713038.webp"/>        <img src=https://img2.novini.bg/uploads/news_pictures/2021-21/big/713038.jpeg alt="Радев в Брюксел: Не може да прихващаш самолет, за да го накараш да каца"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">Радев в Брюксел: Не може да прихващаш самолет, за да го накараш да каца</h2>
                    <p class="g-grid__item--time">
                        <span>25 май 2021</span><span>15:25</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/bylgariya/izbori/662989?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
                    <source type="image/webp" srcset="https://img2.novini.bg/uploads/news_pictures/2021-21/webp/713057.webp"/>        <img src=https://img2.novini.bg/uploads/news_pictures/2021-21/big/713057.jpg alt="БСП прекрои листите за изборите, избра ново ръководство"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">БСП прекрои листите за изборите, избра ново ръководство</h2>
                    <p class="g-grid__item--time">
                        <span>25 май 2021</span><span>16:08</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/bylgariya/politika/662976?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
                    <source type="image/webp" srcset="https://img2.novini.bg/uploads/news_pictures/2021-21/webp/713040.webp"/>        <img src=https://img2.novini.bg/uploads/news_pictures/2021-21/big/713040.jpg alt="Първан Симеонов: Истинската опасност за БСП е Слави Трифонов"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">Първан Симеонов: Истинската опасност за БСП е Слави Трифонов</h2>
                    <p class="g-grid__item--time">
                        <span>25 май 2021</span><span>15:27</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/bylgariya/izbori/662992?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
                    <source type="image/webp" srcset="https://img2.novini.bg/uploads/news_pictures/2021-21/webp/713060.webp"/>        <img src=https://img2.novini.bg/uploads/news_pictures/2021-21/big/713060.png alt="Предлагано ли е да се ограничи правото на глас на българите, които пребивават постоянно в чужбина?"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">Предлагано ли е да се ограничи правото на глас на българите, които пребивават постоянно в чужбина?</h2>
                    <p class="g-grid__item--time">
                        <span>25 май 2021</span><span>16:25</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/razvlecheniq/kultura/662991?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
                    <source type="image/webp" srcset="https://img2.novini.bg/uploads/news_pictures/2021-21/webp/713059.webp"/>        <img src=https://img2.novini.bg/uploads/news_pictures/2021-21/big/713059.jpg alt="Служебният министър на културата раздаде грамоти с грешки за 24 май"/>
    </picture>

            
        <div class="g-grid__item--additional --additional --additional-6">
                    </div>
    </div>


                    <h2 class="g-grid__item-title">Служебният министър на културата раздаде грамоти с грешки за 24 май</h2>
                    <p class="g-grid__item--time">
                        <span>25 май 2021</span><span>16:12</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/bylgariya/obshtestvo/663005?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
                    <source type="image/webp" srcset="https://img2.novini.bg/uploads/news_pictures/2021-21/webp/713077.webp"/>        <img src=https://img2.novini.bg/uploads/news_pictures/2021-21/big/713077.png alt="Граждани блокираха бул. &quot;Черни връх&quot; пред сградата на ДАНС заради аферата с подслушванията"/>
    </picture>

            
        <div class="g-grid__item--additional --additional --additional-6">
                    </div>
    </div>


                    <h2 class="g-grid__item-title">Граждани блокираха бул. "Черни връх" пред сградата на ДАНС заради аферата с подслушванията</h2>
                    <p class="g-grid__item--time">
                        <span>25 май 2021</span><span>17:05</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/bylgariya/kriminalno-osemnadeset-plus/662972?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
                    <source type="image/webp" srcset="https://img2.novini.bg/uploads/news_pictures/2021-21/webp/713033.webp"/>        <img src=https://img2.novini.bg/uploads/news_pictures/2021-21/big/713033.png alt="Бизнесмен заби нож в сърцето си и издъхна"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">Бизнесмен заби нож в сърцето си и издъхна</h2>
                    <p class="g-grid__item--time">
                        <span>25 май 2021</span><span>15:15</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/razvlecheniq/liubopitno/662997?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
                    <source type="image/webp" srcset="https://img2.novini.bg/uploads/news_pictures/2021-21/webp/713065.webp"/>        <img src=https://img2.novini.bg/uploads/news_pictures/2021-21/big/713065.jpg alt="Младоженец не се яви на сватбата си, булката се омъжи за един от кумовете"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">Младоженец не се яви на сватбата си, булката се омъжи за един от кумовете</h2>
                    <p class="g-grid__item--time">
                        <span>25 май 2021</span><span>16:45</span>
                    </p>
                </a>
            </article>
            
    </div>
</section>

                    </article>

        <aside>
        <article class="g-grid__item --banner --banner-right">
        <!-- /26641721/novini.bg/300x600_top_article_mobile_zone6 -->
<div id='div-gpt-ad-1612950824930-0'></div>
    </article>


    <article class="g-grid--banner --banner-right">
        
                    <section class="g-grid --single-col --with-header js-category-box">
    <div class="g-grid__header --hoverNav">
        <h2 class="g-grid__sectionHeading title--sm">Политика</h2>

        <div class="g-grid__header-branding"><a href="#">»</a></div>

            </div>

    <div class="post">
                                    <article class="g-grid__item js-content">
    <a href="https://novini.bg/bylgariya/politika/663008">
        <div class="--image_holder">
    <picture>
                    <source type="image/webp" srcset="https://img2.novini.bg/uploads/news_pictures/2021-21/webp/713084.webp"/>        <img src=https://img2.novini.bg/uploads/news_pictures/2021-21/big/713084.png alt="Асен Личев: Готви се заповед за забрана вноса на отпадъци от страни извън ЕС"/>
    </picture>

    </div>


        <h2 class="g-grid__item-title">Асен Личев: Готви се заповед за забрана вноса на отпадъци от страни извън ЕС</h2>
                    <p class="g-grid__item--time">
                <span>25 май 2021</span>
                <span>17:30</span>
            </p>
            </a>
</article>

                                                <article class="g-grid__item js-content">
    <a href="https://novini.bg/bylgariya/politika/663007">
        <div class="--image_holder">
    <picture>
                    <source type="image/webp" srcset="https://img2.novini.bg/uploads/news_pictures/2021-21/webp/713083.webp"/>        <img src=https://img2.novini.bg/uploads/news_pictures/2021-21/big/713083.png alt="ГЕРБ и СДС се разбраха, утре се регистрират за изборите"/>
    </picture>

    </div>


        <h2 class="g-grid__item-title">ГЕРБ и СДС се разбраха, утре се регистрират за изборите</h2>
                    <p class="g-grid__item--time">
                <span>25 май 2021</span>
                <span>17:25</span>
            </p>
            </a>
</article>

                                                <article class="g-grid__item js-content">
    <a href="https://novini.bg/bylgariya/politika/663001">
        <div class="--image_holder">
    <picture>
                    <source type="image/webp" srcset="https://img2.novini.bg/uploads/news_pictures/2021-21/webp/713072.webp"/>        <img src=https://img2.novini.bg/uploads/news_pictures/2021-21/big/713072.png alt="АДФИ влезе в екоминистерството"/>
    </picture>

    </div>


        <h2 class="g-grid__item-title">АДФИ влезе в екоминистерството</h2>
                    <p class="g-grid__item--time">
                <span>25 май 2021</span>
                <span>16:58</span>
            </p>
            </a>
</article>

                                                <article class="g-grid__item js-content">
    <a href="https://novini.bg/bylgariya/politika/663000">
        <div class="--image_holder">
    <picture>
                    <source type="image/webp" srcset="https://img2.novini.bg/uploads/news_pictures/2021-21/webp/713069.webp"/>        <img src=https://img2.novini.bg/uploads/news_pictures/2021-21/big/713069.JPG alt=" Стефан Янев проведе среща с посланика на Китайската народна република Дун Сяодзюн"/>
    </picture>

    </div>


        <h2 class="g-grid__item-title"> Стефан Янев проведе среща с посланика на Китайската народна република Дун Сяодзюн</h2>
                    <p class="g-grid__item--time">
                <span>25 май 2021</span>
                <span>16:52</span>
            </p>
            </a>
</article>

                                                <article class="g-grid__item js-content">
    <a href="https://novini.bg/bylgariya/politika/662986">
        <div class="--image_holder">
    <picture>
                    <source type="image/webp" srcset="https://img2.novini.bg/uploads/news_pictures/2021-21/webp/713054.webp"/>        <img src=https://img2.novini.bg/uploads/news_pictures/2021-21/big/713054.png alt="Областният управител на Софийска област се срещна с директора на областната РИОСВ и областният управител на София-град"/>
    </picture>

    </div>


        <h2 class="g-grid__item-title">Областният управител на Софийска област се срещна с директора на областната РИОСВ и областният управител на София-град</h2>
                    <p class="g-grid__item--time">
                <span>25 май 2021</span>
                <span>16:01</span>
            </p>
            </a>
</article>

                                                <article class="g-grid__item js-content">
    <a href="https://novini.bg/bylgariya/politika/662982">
        <div class="--image_holder">
    <picture>
                    <source type="image/webp" srcset="https://img2.novini.bg/uploads/news_pictures/2021-21/webp/713048.webp"/>        <img src=https://img2.novini.bg/uploads/news_pictures/2021-21/big/713048.png alt="Експерт: ГЕРБ трябва да дава отговори на много въпроси за последните 12 години"/>
    </picture>

    </div>


        <h2 class="g-grid__item-title">Експерт: ГЕРБ трябва да дава отговори на много въпроси за последните 12 години</h2>
                    <p class="g-grid__item--time">
                <span>25 май 2021</span>
                <span>15:49</span>
            </p>
            </a>
</article>

                    
    </div>

            <div class="post__view post__view--spaced">
            <a class="btn__seeAll" href="https://novini.bg/bylgariya/politika">Виж всички</a>
        </div>
    </section>

                <section class="banner-row">
        <!-- /26641721/novini.bg/300x250_1_article_mobile_zone7 -->
        <div id='div-gpt-ad-1612951666977-0'></div>
    </section>

        
                    <article class="g-grid --single-col">
    
        <div class="post">
            <article id="pollbox" class="g-grid__item --bordered --poll">
                <h2 class="poll__heading">Какви последствия ще има скандалът с подслушванията?</h2>
                <img class="poll__image" src="https://img2.novini.bg/uploads/polls/0/big/2494.jpg"
                     alt="Какви последствия ще има скандалът с подслушванията?"/>

                    <form action="#pollbox" method="post" name="toppoll">
        
                     <label class="btn__radio --sidebar-poll">Не вярвам да има някакви последствия
                <input type="radio" name="poll_r[2494][]" value="9854" id="poll-2494-9854"/>
                <span class="checkmark"></span>
            </label>
                      <label class="btn__radio --sidebar-poll">Трябва да се разкрие цялата истина и да има наказани
                <input type="radio" name="poll_r[2494][]" value="9855" id="poll-2494-9855"/>
                <span class="checkmark"></span>
            </label>
                      <label class="btn__radio --sidebar-poll">Ще има нови кадрови промени
                <input type="radio" name="poll_r[2494][]" value="9856" id="poll-2494-9856"/>
                <span class="checkmark"></span>
            </label>
                      <label class="btn__radio --sidebar-poll">Мисля, че някой цели да овладее МВР
                <input type="radio" name="poll_r[2494][]" value="9857" id="poll-2494-9857"/>
                <span class="checkmark"></span>
            </label>
                      <label class="btn__radio --sidebar-poll">Този скандал ми се струва предизборен трик
                <input type="radio" name="poll_r[2494][]" value="9858" id="poll-2494-9858"/>
                <span class="checkmark"></span>
            </label>
           

        <button class="btn--transparent">Гласувай</button>
    </form>

            </article>
        </div>
        <div class="post__view post__view--spaced">
            <a class="btn__seeAll --inside-bordered-el" href="https://novini.bg/polls">Виж още</a>
        </div>
                    <section class="banner-row">
        <!-- /26641721/novini.bg/300x250_2_article_mobile_zone8 -->
        <div id='div-gpt-ad-1612951954283-0'></div>
    </section>

    </article>

        
                    <section class="g-grid --single-col --with-header">
    <div class="g-grid__header">
        <h2 class="g-grid__sectionHeading title--sm">Избрано</h2>
        <div class="g-grid__header-branding">»</div>
    </div>

            <article class="g-grid__item">
            <a href="https://woman.bg/dieti-i-fitnes/emili-ratajkovski-vednaga-sled-razhdaneto-reklamira-drehi-s-plosko-koremche-kak-go-pravi.73330.html" target="_blank">
                <div class="--image_holder">
    <picture>
                <img src=https://woman.bg/static/uploads/news/202105/largethumb/00073330.jpg alt="Емили Ратайковски веднага след раждането рекламира дрехи с плоско коремче. Как го прави? "/>
    </picture>

    </div>


                <h2 class="g-grid__item-title">Емили Ратайковски веднага след раждането рекламира дрехи с плоско коремче. Как го прави? </h2>
                <p class="g-grid__item--time">
                    <span>Woman.bg</span>
                </p>
            </a>
        </article>
            <article class="g-grid__item">
            <a href="https://woman.bg/astro-kutiya/zhivotut-na-tezi-3-zodii-shte-se-preoburne-do-kraya-na-maj.73341.html" target="_blank">
                <div class="--image_holder">
    <picture>
                <img src=https://woman.bg/static/uploads/news/202105/largethumb/00073341.jpg alt="Животът на тези 3 зодии ще се преобърне до края на май "/>
    </picture>

    </div>


                <h2 class="g-grid__item-title">Животът на тези 3 зодии ще се преобърне до края на май </h2>
                <p class="g-grid__item--time">
                    <span>Woman.bg</span>
                </p>
            </a>
        </article>
            <article class="g-grid__item">
            <a href="https://woman.bg/astro-kutiya/majskata-tsvetna-superluna-promenya-zhivota-ni-zavinagi---pozhelajte-si-lyubov.73339.html" target="_blank">
                <div class="--image_holder">
    <picture>
                <img src=https://woman.bg/static/uploads/news/202105/largethumb/00073339.jpg alt="Майската цветна Суперлуна променя живота ни завинаги - пожелайте си любов"/>
    </picture>

    </div>


                <h2 class="g-grid__item-title">Майската цветна Суперлуна променя живота ни завинаги - пожелайте си любов</h2>
                <p class="g-grid__item--time">
                    <span>Woman.bg</span>
                </p>
            </a>
        </article>
            <article class="g-grid__item">
            <a href="https://profit.bg/svezho/malak-otbor-shte-bade-parviyat-ispanski-futbolen-klub-koyto-izliza-na-borsata/" target="_blank">
                <div class="--image_holder">
    <picture>
                <img src=https://profit.bg/uploads/news/0521/largethumb/204049_1.jpg alt="Малък отбор ще бъде първият испански футболен клуб, който излиза на борсата"/>
    </picture>

    </div>


                <h2 class="g-grid__item-title">Малък отбор ще бъде първият испански футболен клуб, който излиза на борсата</h2>
                <p class="g-grid__item--time">
                    <span>Profit.bg</span>
                </p>
            </a>
        </article>
            <article class="g-grid__item">
            <a href="https://profit.bg/svezho/indiytsi-vdignaha-svatba-sas-161-gosti-v-samolet-vapreki-merkite-video/" target="_blank">
                <div class="--image_holder">
    <picture>
                <img src=https://profit.bg/uploads/news/0521/largethumb/204052_1.jpg alt="Индийци вдигнаха сватба със 161 гости в самолет, въпреки мерките (видео)"/>
    </picture>

    </div>


                <h2 class="g-grid__item-title">Индийци вдигнаха сватба със 161 гости в самолет, въпреки мерките (видео)</h2>
                <p class="g-grid__item--time">
                    <span>Profit.bg</span>
                </p>
            </a>
        </article>
            <article class="g-grid__item">
            <a href="https://profit.bg/kompanii/tata-steel-shte-plashta-do-pensiya-zaplatite-na-pochinalite-ot-covid-19-sluzhiteli/" target="_blank">
                <div class="--image_holder">
    <picture>
                <img src=https://profit.bg/uploads/news/0521/largethumb/204042_1.jpg alt="Tata Steel ще плаща до пенсия заплатите на починалите от COVID-19 служители"/>
    </picture>

    </div>


                <h2 class="g-grid__item-title">Tata Steel ще плаща до пенсия заплатите на починалите от COVID-19 служители</h2>
                <p class="g-grid__item--time">
                    <span>Profit.bg</span>
                </p>
            </a>
        </article>
    
</section>

            </article>
</aside>

        </div>
    </section>
</main>

</main>

<footer class="footer -theme-border -theme-bg-block">
    <div class="footer__inner g-wrap">
        <div class="footer__row footer__row--first">
            <a href="https://novini.bg/" class="header-main__logo" title="novini.bg">
                <img src="https://novini.bg/statics/assets/image/logo.svg" alt="novini.bg">
            </a>

            <div class="footer__social">
                <a href="https://www.facebook.com/Novini.bg" class="footer__social-link icn icn--social-fb"
                   target="_blank"></a>
                <a href="https://twitter.com/novini_bg" class="footer__social-link icn icn--social-tw"
                   target="_blank"></a>
                <a href="https://www.instagram.com/novini.bg/" class="footer__social-link icn icn--social-ig"
                   target="_blank"></a>
                <a href="#" class="footer__social-link icn icn--social-yt" target="_blank"></a>
            </div>
        </div>

        <div class="footer__row--spaced">
            <p class="footer__text">
                Copyright © 2007-2021 Агенция Спортал. Всички права запазени.
            </p>
            <p class="footer__text">
                Този уебсайт е собственост на
                <a href="https://corp.sportal.bg/bg/" class="footer__link" target="_blank">Sportal Media Group</a>
            </p>
        </div>

        <ul class="footer__row--semi-spaced footer__nav">
            <li class="footer__nav-item">
                <a href="https://novini.bg/za-nas" class="footer__nav-link">За нас</a>
            </li>
            <li class="footer__nav-item">
                <a href="https://novini.bg/contacts" class="footer__nav-link">Екип</a>
            </li>
            <li class="footer__nav-item">
                <a href="http://corp.sportal.bg/bg/prices/novini.bg" class="footer__nav-link" target="_blank">За
                    рекламa</a>
            </li>
            <li class="footer__nav-item">
                <a href="https://corp.sportal.bg/bg/static/terms" class="footer__nav-link" target="_blank">Общи
                    условия</a>
            </li>
            <li>
                <!-- OneTrust Cookies Settings button start -->
                <a href="javascript: void(0);" id="ot-sdk-btn" class="ot-sdk-show-settings">Настройки за
                    Поверителност</a>
                <!-- OneTrust Cookies Settings button end -->
            </li>
            <li class="footer__nav-item">
                <a href="https://novini.bg/privacy-policy" class="footer__nav-link">Лични данни</a>
            </li>
        </ul>

        <div class="footer__row--spaced footer__category-nav-holder">
            <p class="footer__text -theme-text-gray --disclamer">
                Съдържанието на този уеб сайт и технологиите, използвани в него, са
                под закрила на Закона за авторското право и сродните му права.
                Всички статии, репортажи, интервюта и други текстови, графични и
                видео материали, публикувани в сайта, са собственост на Novini.bg,
                освен ако изрично е посочено друго.
            </p>
            <ul class="footer__category-nav">
                                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/bylgariya"
                               title="България">България</a>
                                                            <ul>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/bylgariya/kriminalno"
                                               title="Криминално">Криминално</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/bylgariya/ikonomika"
                                               title="Икономика">Икономика</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/bylgariya/obshtestvo"
                                               title="Общество">Общество</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/bylgariya/obrazovanie"
                                               title="Образование">Образование</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/bylgariya/syd-i-prokuratura"
                                               title="Съд и прокуратура">Съд и прокуратура</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/bylgariya/vremeto"
                                               title="Времето">Времето</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/bylgariya/izbori"
                                               title="Избори">Избори</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/bylgariya/kriminalno-osemnadeset-plus"
                                               title="Криминално 18+">Криминално 18+</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/bylgariya/politika"
                                               title="Политика">Политика</a>
                                        </li>
                                    
                                </ul>
                                                    </li>
                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/sviat"
                               title="Свят">Свят</a>
                                                            <ul>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/eu"
                                               title="EU">EU</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/balkani"
                                               title="Балкани">Балкани</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/us"
                                               title="US">US</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/blizyk-iztok"
                                               title="Близък изток">Близък изток</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/analizi"
                                               title="Анализи">Анализи</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/rusia"
                                               title="Русия">Русия</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/azia"
                                               title="Азия">Азия</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/afrika"
                                               title="Африка">Африка</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/latinska-amerika"
                                               title="Латинска Америка">Латинска Америка</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/okeania"
                                               title="Океания">Океания</a>
                                        </li>
                                    
                                </ul>
                                                    </li>
                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/biznes"
                               title="Бизнес">Бизнес</a>
                                                            <ul>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/biznes/media-i-reklama"
                                               title="Медия и реклама">Медия и реклама</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/biznes/evrofondove"
                                               title="Еврофондове">Еврофондове</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/biznes/pazari"
                                               title="Пазари">Пазари</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/biznes/finansi"
                                               title="Финанси">Финанси</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/biznes/zemedelie"
                                               title="Земеделие">Земеделие</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/biznes/turizam"
                                               title="Tуризъм">Tуризъм</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/biznes/biznes_tehnologii"
                                               title="Технологии">Технологии</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/biznes/avtomobili"
                                               title="Автомобили">Автомобили</a>
                                        </li>
                                    
                                </ul>
                                                    </li>
                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/razvlecheniq"
                               title="Развлечения">Развлечения</a>
                                                            <ul>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/razvlecheniq/muzika"
                                               title="Музика">Музика</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/razvlecheniq/filmi"
                                               title="Филми">Филми</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/razvlecheniq/moda"
                                               title="Мода">Мода</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/razvlecheniq/igri"
                                               title="Игри">Игри</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/razvlecheniq/pytuvaniq"
                                               title="Пътувания">Пътувания</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/razvlecheniq/liubopitno"
                                               title="Любопитно">Любопитно</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/razvlecheniq/kultura"
                                               title="Култура">Култура</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/razvlecheniq/astro"
                                               title="Астро">Астро</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/drevnata-zemia"
                                               title="Древната Земя">Древната Земя</a>
                                        </li>
                                    
                                </ul>
                                                    </li>
                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/show"
                               title="Шоу">Шоу</a>
                                                            <ul>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/show/goreshto"
                                               title="Горещо">Горещо</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/show/kliuki"
                                               title="Клюки">Клюки</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/show/osemnadeset-plus"
                                               title="18+">18+</a>
                                        </li>
                                    
                                </ul>
                                                    </li>
                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/zdrave"
                               title="Здраве">Здраве</a>
                                                            <ul>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/zdrave/lekarstva"
                                               title="Лекарства">Лекарства</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/zdrave/bolnici"
                                               title="Болници">Болници</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/zdrave/nzok"
                                               title="НЗОК">НЗОК</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/zdrave/bolesti"
                                               title="Болести">Болести</a>
                                        </li>
                                    
                                </ul>
                                                    </li>
                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/remonti"
                               title="Ремонти">Ремонти</a>
                                                            <ul>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/remonti/tsenovi-syvetnik"
                                               title="Ценови съветник">Ценови съветник</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/remonti/vdyhnovenie-za-doma"
                                               title="Вдъхновение за дома">Вдъхновение за дома</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/remonti/napravi-si-sam"
                                               title="Направи си сам">Направи си сам</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/remonti/syveti-i-preporyki"
                                               title="Съвети и препоръки">Съвети и препоръки</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/remonti/interioren-spravochnik"
                                               title="Интериорен справочник">Интериорен справочник</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/remonti/sybitiya"
                                               title="Събития">Събития</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/remonti/mebeli"
                                               title="Мебели">Мебели</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/remonti/klientite-govoryat"
                                               title="Клиентите говорят">Клиентите говорят</a>
                                        </li>
                                    
                                </ul>
                                                    </li>
                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/tv"
                               title="TV">TV</a>
                                                    </li>
                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/video"
                               title="Видео">Видео</a>
                                                            <ul>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/video?category=1"
                                               title="България">България</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/video?category=6"
                                               title="Свят">Свят</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/video?category=7"
                                               title="Бизнес">Бизнес</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/video?category=10"
                                               title="Развлечения">Развлечения</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/video?category=11"
                                               title="Шоу">Шоу</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/video?category=73"
                                               title="Здраве">Здраве</a>
                                        </li>
                                    
                                </ul>
                                                    </li>
                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/profile"
                               title="Профили">Профили</a>
                                                    </li>
                    
                            </ul>
        </div>

        <div class="footer__row footer__app">
            <p class="footer__text footer__app-title">
                Свали
                <span class="footer__link footer__link--upper">безплатното</span>
                приложение за:
            </p>
            <div class="footer__app-nav">
                <a href="https://apps.apple.com/us/app/novini-bg/id543528302#?platform=iphone"
                   class="footer__app-item --ios" target="_blank">iOS</a>
                <a href="https://play.google.com/store/apps/details?id=novini.bg.android"
                   class="footer__app-item --android" target="_blank"> Android </a>
            </div>
        </div>
    </div>
</footer>
<script src="https://novini.bg/statics/assets/bundle.js?v1.0.3"></script>
</body>
</html>

