<!DOCTYPE html>
<html lang="bg">
<head>
    <!-- OneTrust Cookies Consent Notice start -->
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-language="bg" type="text/javascript"
        charset="UTF-8" data-domain-script="f03189fb-e07c-4a80-8f1e-0885544e8234"></script>
<script type="text/javascript">
    function OptanonWrapper() {
    }
</script>
<!-- OneTrust Cookies Consent Notice end -->

    <title>Заради риск от пожари: Забраняват косенето на тревни площи и почистване на храсти - Общество - Новини Бг</title>
    <meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0 user-scalable=no">
<meta http-equiv="ScreenOrientation" content="autoRotate:disabled">
<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="description"
      content="">
<meta name="keywords"
      content="">
<meta property="fb:admins" content="1134438909"/>
<meta property="fb:app_id" content="359457038018008"/>
<meta property="fb:pages" content="494103920610214"/>
    <meta property="og:title" content="Заради риск от пожари: Забраняват косенето на тревни площи и почистване на храсти - Общество - Новини Бг"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://novini.bg/bylgariya/obshtestvo/729499"/>
    <meta property="og:image" content="https://img.novini.bg/uploads/news_pictures/2022-29/big/796997.jpg"/>
    <meta property="og:image:secure_url"
          content="https://img.novini.bg/uploads/news_pictures/2022-29/big/796997.jpg"/>
    <meta property="og:site_name" content="Novini.bg"/>
    <meta property="og:description"
          content="Novini.bg - Актуалните новини - новините от днес и последни новини от България и света. Информация за най-важните събития в сферата на политиката, шоубизнеса, спорта и ..."/>
<meta name="google-site-verification" content="4amUwlYjSIG4peALn8Lgt1W1TnKlnrDH2Wwrf3BB5CQ"/>

    <link rel="stylesheet" href="https://novini.bg/statics/assets/bundle.css?v1.3.12"/>
    <link rel="stylesheet" href="https://novini.bg/statics/assets/jwplayer/default.css?v1.3.11">
    <link rel="shortcut icon" href="https://img.novini.bg/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://novini.bg/statics/assets/icons/icon-512-512.png">
    <link rel="manifest" href="https://novini.bg/nbgpwa.webmanifest">
<meta name="theme-color" content="#ffffff"/>

            <link rel="canonical" href="https://novini.bg/bylgariya/obshtestvo/729499" />            <link rel="amphtml" href="https://novini.bg/amp/bylgariya/obshtestvo/729499">    <script type="text/javascript">
        var SITE_URL = "https://novini.bg/";
        var STATIC_URL = "https://img.novini.bg/";
        var tags = [];
        var aBoxes = { };
    </script>
    <script type="text/javascript" class="optanon-category-C0002-C0004">
                         tags.push('пожари');                    </script>

    <script async src="https://contributor.google.com/scripts/c094214681c57c6b/loader.js" class="optanon-category-C0002-C0003-C0004"></script>
<script>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</script>

    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23561658-1" class="optanon-category-C0002"></script>
<script class="optanon-category-C0002">
    window.dataLayer = window.dataLayer || [];
    function gtag(){ dataLayer.push(arguments); }
    gtag('js', new Date());
    gtag('config', 'UA-23561658-1', { 'allow_display_features': false, 'anonymize_ip': true });
</script>

    <!-- (C)2000-2021 Gemius SA - gemiusPrism  / novini.bg/All pages -->
<script type="text/javascript" class="optanon-category-C0002">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zCtL_vBtGDYLVfcrUCZSVbR5rkJWxybcgqok8mCLMFX.N7';
// lines below shouldn't be edited
function gemius_pending(i) {  window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>

    <script type="text/javascript">
    var w2g = w2g || { };
    w2g.cmd = w2g.cmd || [];

    w2g.targeting = {
        section: ['section-1'],
        category: ['category-13'],
        article: ['article-729499'],
        tags: tags
    };

    var script = document.createElement('script');
    script.setAttribute('src', '//lib.wtg-ads.com/publisher/novini.bg/lib.min.js');
    script.setAttribute('async', true);
    document.querySelector('head').appendChild(script);
    w2g.cmd.push(function () {
        w2g.run();
    });
</script>


    <link rel="manifest" href="https://novini.bg/manifest.json" />
<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
        OneSignal.init({
            appId: "0276d154-39e6-4b12-84c8-51310095d2f0",
            requiresUserPrivacyConsent: false,
            autoRegister: true,
            welcomeNotification: {
                "title" : "Novini.bg",
                "message": "Благодарим ви за абонамента",
            },
            notifyButton: {
                enable: true,
                displayPredicate: function(){
                    return OneSignal.isPushNotificationsEnabled().then(function (isEnabled){ return !isEnabled; });
                },
                position: 'bottom-left',
                text: {
                    'tip.state.unsubscribed': 'Получaвайте известия от Novini.bg',
                    'tip.state.subscribed': "Абонирани сте за известия",
                    'tip.state.blocked': "Блокирахте получаването на известия",
                    'message.prenotify': 'Натиснете тук за абонамент за известия',
                    'message.action.subscribed': "Благодарим за абонамента!",
                    'message.action.resubscribed': "Абонирани сте за известия",
                    'message.action.unsubscribed': "Изпращането на известия е прекратено",
                    'dialog.main.title': 'Настройки на известията',
                    'dialog.main.button.subscribe': 'Абонирайте се',
                    'dialog.main.button.unsubscribe': 'Прекратяване на абонамента',
                    'dialog.blocked.title': 'Отблокиране на известията',
                    'dialog.blocked.message': 'Следвайте инструкциите, за да активирате известията:'
                },
                colors: {
                    'circle.background': 'rgb(255,132,0)',
                    'badge.background': 'rgb(255,132,0)',
                    'dialog.button.background': 'rgb(255,132,0)',
                    'dialog.button.background.hovering': 'rgb(255,132,0)',
                },
                size: 'small',
                prenotify: true,
                showCredit: false
            }
        });
        OneSignal.sendTag('deviceType', 'desktop');
    });
</script>

    <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Organization",
    "url":  "https://novini.bg/",
    "logo":  "https://novini.bg/statics/assets/img/logo.png",
    "email": "mailto:office@novini.bg",
    "description": "Novini.bg - Актуалните новини - новините от днес и последни новини от България и света. Информация за най-важните събития в сферата на политиката, шоубизнеса, спорта и ...",
    "name": "Novini.bg",
    "telephone": "+359 2 971 03 11",
    "sameAs" : [ "https://www.facebook.com/novini.bg"],
    "potentialAction": {
      "@type": "SearchAction",
      "target":  "https://novini.bg/search?txt={ query }",
      "query-input": "required"
   }
}

</script>

    <script type="application/ld+json">{ "@context": "https://schema.org","@type": "BreadcrumbList","itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://novini.bg/","name": "Новини Бг" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://novini.bg/bylgariya","name": "България" } },{ "@type": "ListItem", "position": 3, "item": { "@id": "https://novini.bg/bylgariya/obshtestvo","name": "Общество" } },{ "@type": "ListItem", "position": 4, "item": { "@id": "https://novini.bg/bylgariya/obshtestvo/729499","name": "Заради риск от пожари: Забраняват косенето на тревни площи и почистване на храсти" } } ] }</script>

        <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://novini.bg/bylgariya/obshtestvo/729499"
        },
        "headline": "Заради риск от пожари: Забраняват косенето на тревни площи и почистване на храсти",
        "image": [
            "https://img.novini.bg/uploads/news_pictures/2022-29/big/796997.jpg"
        ],
        "datePublished": "2022-07-22 18:22:00",
        "dateModified": "2022-07-22 18:27:26",
        "author": {
            "@type": "Person",
            "name": "Виолета Симеонова"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Novini.bg",
            "logo": {
                "@type": "ImageObject",
                "url": "https://novini.bg/statics/assets/img/logo.png"
            }
        },
        "description": ""
    }

    </script>

    <script async="async" src="https://www.google.com/adsense/search/ads.js"></script>
<!-- other head elements from your page -->
<script type="text/javascript" charset="utf-8">
    (function(g,o){
            g[o]=g[o]||function(){
                (g[o]['q']=g[o]['q']||[]).push(arguments)
            },
                g[o]['t']=1*new Date
        }
    )(window,'_googCsa');
</script>

</head>
<body>
<div id="fb-root"></div>
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '359457038018008',
            cookie: true,
            xfbml: true,
            version: 'v3.2'
        });
        FB.AppEvents.logPageView();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "https://connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>


<div class="header-main__fixed js-header">
    <div class="header-settings__overlay js-overlay"></div>
    <header class="header-main">
        <div class="header-main__inner">
            <div class="header-main__wrap g-wrap">
                <button class="header-main__nav-trigger icn icn--menu js-menu-trigger" title="Novini.BG"></button>

                <a href="https://novini.bg/" class="header-main__logo" title="Novini.BG">
                    <img src="https://novini.bg/statics/assets/image/logo.svg" alt="novini.bg">
                </a>

                                    <div class="header-main__nav-wrap js-menu">
                        <ul class="header-main__nav js-menu-visible">
                                                            <li class="header-main__item js-menu-item js-flyout"  data-id="1">
                                    <a href="https://novini.bg/bylgariya"
                                       class="header-main__link js-flyout-trigger" title="България">
                                        <span class="header-main__link-label">България</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                            <div class="header-main__dropdown header-mega header-mega--cat js-flyout-mega">
                                            <div class="header-mega__inner g-wrap">
                                                <div class="header-mega__section--nav">
                                                    <a href=""
                                                       class="header-mega__header header-mega__header--pale g-hide--xm js-flyout-close"
                                                       title="">
                                                        <i class="header-mega__catcaret icn icn--caret-left"></i>
                                                        <h6 class="header-mega__catname">Назад</h6>
                                                    </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/bylgariya/kriminalno"
                                                           class="header-mega__header"
                                                           title="Криминално" data-id="15">
                                                            <h6 class="header-mega__catname">Криминално</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/bylgariya/ikonomika"
                                                           class="header-mega__header"
                                                           title="Икономика" data-id="12">
                                                            <h6 class="header-mega__catname">Икономика</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/bylgariya/obshtestvo"
                                                           class="header-mega__header"
                                                           title="Общество" data-id="13">
                                                            <h6 class="header-mega__catname">Общество</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/bylgariya/obrazovanie"
                                                           class="header-mega__header"
                                                           title="Образование" data-id="14">
                                                            <h6 class="header-mega__catname">Образование</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/bylgariya/syd-i-prokuratura"
                                                           class="header-mega__header"
                                                           title="Съд и прокуратура" data-id="66">
                                                            <h6 class="header-mega__catname">Съд и прокуратура</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/bylgariya/vremeto"
                                                           class="header-mega__header"
                                                           title="Времето" data-id="35">
                                                            <h6 class="header-mega__catname">Времето</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/bylgariya/izbori"
                                                           class="header-mega__header"
                                                           title="Избори" data-id="122">
                                                            <h6 class="header-mega__catname">Избори</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/bylgariya/kriminalno-osemnadeset-plus"
                                                           class="header-mega__header"
                                                           title="Криминално 18+" data-id="121">
                                                            <h6 class="header-mega__catname">Криминално 18+</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/bylgariya/politika"
                                                           class="header-mega__header"
                                                           title="Политика" data-id="2">
                                                            <h6 class="header-mega__catname">Политика</h6>
                                                        </a>
                                                    
                                                </div>
                                                <div class="header-mega__section--articles g-grid">
                                                </div>
                                            </div>
                                        </div>
                                                                    </li>
                                                            <li class="header-main__item js-menu-item js-flyout"  data-id="6">
                                    <a href="https://novini.bg/sviat"
                                       class="header-main__link js-flyout-trigger" title="Свят">
                                        <span class="header-main__link-label">Свят</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                            <div class="header-main__dropdown header-mega header-mega--cat js-flyout-mega">
                                            <div class="header-mega__inner g-wrap">
                                                <div class="header-mega__section--nav">
                                                    <a href=""
                                                       class="header-mega__header header-mega__header--pale g-hide--xm js-flyout-close"
                                                       title="">
                                                        <i class="header-mega__catcaret icn icn--caret-left"></i>
                                                        <h6 class="header-mega__catname">Назад</h6>
                                                    </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/eu"
                                                           class="header-mega__header"
                                                           title="EU" data-id="20">
                                                            <h6 class="header-mega__catname">EU</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/balkani"
                                                           class="header-mega__header"
                                                           title="Балкани" data-id="21">
                                                            <h6 class="header-mega__catname">Балкани</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/us"
                                                           class="header-mega__header"
                                                           title="US" data-id="22">
                                                            <h6 class="header-mega__catname">US</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/blizyk-iztok"
                                                           class="header-mega__header"
                                                           title="Близък изток" data-id="23">
                                                            <h6 class="header-mega__catname">Близък изток</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/analizi"
                                                           class="header-mega__header"
                                                           title="Анализи" data-id="24">
                                                            <h6 class="header-mega__catname">Анализи</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/rusia"
                                                           class="header-mega__header"
                                                           title="Русия" data-id="59">
                                                            <h6 class="header-mega__catname">Русия</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/azia"
                                                           class="header-mega__header"
                                                           title="Азия" data-id="62">
                                                            <h6 class="header-mega__catname">Азия</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/afrika"
                                                           class="header-mega__header"
                                                           title="Африка" data-id="63">
                                                            <h6 class="header-mega__catname">Африка</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/latinska-amerika"
                                                           class="header-mega__header"
                                                           title="Латинска Америка" data-id="64">
                                                            <h6 class="header-mega__catname">Латинска Америка</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/okeania"
                                                           class="header-mega__header"
                                                           title="Океания" data-id="67">
                                                            <h6 class="header-mega__catname">Океания</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/zelena-planeta"
                                                           class="header-mega__header"
                                                           title="Зелена планета" data-id="132">
                                                            <h6 class="header-mega__catname">Зелена планета</h6>
                                                        </a>
                                                    
                                                </div>
                                                <div class="header-mega__section--articles g-grid">
                                                </div>
                                            </div>
                                        </div>
                                                                    </li>
                                                            <li class="header-main__item js-menu-item js-flyout"  data-id="7">
                                    <a href="https://novini.bg/biznes"
                                       class="header-main__link js-flyout-trigger" title="Бизнес">
                                        <span class="header-main__link-label">Бизнес</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                            <div class="header-main__dropdown header-mega header-mega--cat js-flyout-mega">
                                            <div class="header-mega__inner g-wrap">
                                                <div class="header-mega__section--nav">
                                                    <a href=""
                                                       class="header-mega__header header-mega__header--pale g-hide--xm js-flyout-close"
                                                       title="">
                                                        <i class="header-mega__catcaret icn icn--caret-left"></i>
                                                        <h6 class="header-mega__catname">Назад</h6>
                                                    </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/biznes/media-i-reklama"
                                                           class="header-mega__header"
                                                           title="Медия и реклама" data-id="16">
                                                            <h6 class="header-mega__catname">Медия и реклама</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/biznes/evrofondove"
                                                           class="header-mega__header"
                                                           title="Еврофондове" data-id="25">
                                                            <h6 class="header-mega__catname">Еврофондове</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/biznes/pazari"
                                                           class="header-mega__header"
                                                           title="Пазари" data-id="26">
                                                            <h6 class="header-mega__catname">Пазари</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/biznes/finansi"
                                                           class="header-mega__header"
                                                           title="Финанси" data-id="27">
                                                            <h6 class="header-mega__catname">Финанси</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/biznes/zemedelie"
                                                           class="header-mega__header"
                                                           title="Земеделие" data-id="61">
                                                            <h6 class="header-mega__catname">Земеделие</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/biznes/turizam"
                                                           class="header-mega__header"
                                                           title="Tуризъм" data-id="65">
                                                            <h6 class="header-mega__catname">Tуризъм</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/biznes/biznes_tehnologii"
                                                           class="header-mega__header"
                                                           title="Технологии" data-id="79">
                                                            <h6 class="header-mega__catname">Технологии</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/biznes/avtomobili"
                                                           class="header-mega__header"
                                                           title="Автомобили" data-id="80">
                                                            <h6 class="header-mega__catname">Автомобили</h6>
                                                        </a>
                                                    
                                                </div>
                                                <div class="header-mega__section--articles g-grid">
                                                </div>
                                            </div>
                                        </div>
                                                                    </li>
                                                            <li class="header-main__item js-menu-item js-flyout"  data-id="10">
                                    <a href="https://novini.bg/razvlecheniq"
                                       class="header-main__link js-flyout-trigger" title="Развлечения">
                                        <span class="header-main__link-label">Развлечения</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                            <div class="header-main__dropdown header-mega header-mega--cat js-flyout-mega">
                                            <div class="header-mega__inner g-wrap">
                                                <div class="header-mega__section--nav">
                                                    <a href=""
                                                       class="header-mega__header header-mega__header--pale g-hide--xm js-flyout-close"
                                                       title="">
                                                        <i class="header-mega__catcaret icn icn--caret-left"></i>
                                                        <h6 class="header-mega__catname">Назад</h6>
                                                    </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/razvlecheniq/muzika"
                                                           class="header-mega__header"
                                                           title="Музика" data-id="29">
                                                            <h6 class="header-mega__catname">Музика</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/razvlecheniq/filmi"
                                                           class="header-mega__header"
                                                           title="Филми" data-id="30">
                                                            <h6 class="header-mega__catname">Филми</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/razvlecheniq/moda"
                                                           class="header-mega__header"
                                                           title="Мода" data-id="31">
                                                            <h6 class="header-mega__catname">Мода</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/razvlecheniq/igri"
                                                           class="header-mega__header"
                                                           title="Игри" data-id="32">
                                                            <h6 class="header-mega__catname">Игри</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/razvlecheniq/pytuvaniq"
                                                           class="header-mega__header"
                                                           title="Пътувания" data-id="33">
                                                            <h6 class="header-mega__catname">Пътувания</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/razvlecheniq/liubopitno"
                                                           class="header-mega__header"
                                                           title="Любопитно" data-id="34">
                                                            <h6 class="header-mega__catname">Любопитно</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/razvlecheniq/kultura"
                                                           class="header-mega__header"
                                                           title="Култура" data-id="72">
                                                            <h6 class="header-mega__catname">Култура</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/razvlecheniq/astro"
                                                           class="header-mega__header"
                                                           title="Астро" data-id="92">
                                                            <h6 class="header-mega__catname">Астро</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/drevnata-zemia"
                                                           class="header-mega__header"
                                                           title="Древната Земя" data-id="125">
                                                            <h6 class="header-mega__catname">Древната Земя</h6>
                                                        </a>
                                                    
                                                </div>
                                                <div class="header-mega__section--articles g-grid">
                                                </div>
                                            </div>
                                        </div>
                                                                    </li>
                                                            <li class="header-main__item js-menu-item js-flyout"  data-id="11">
                                    <a href="https://novini.bg/show"
                                       class="header-main__link js-flyout-trigger" title="Шоу">
                                        <span class="header-main__link-label">Шоу</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                            <div class="header-main__dropdown header-mega header-mega--cat js-flyout-mega">
                                            <div class="header-mega__inner g-wrap">
                                                <div class="header-mega__section--nav">
                                                    <a href=""
                                                       class="header-mega__header header-mega__header--pale g-hide--xm js-flyout-close"
                                                       title="">
                                                        <i class="header-mega__catcaret icn icn--caret-left"></i>
                                                        <h6 class="header-mega__catname">Назад</h6>
                                                    </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/show/goreshto"
                                                           class="header-mega__header"
                                                           title="Горещо" data-id="55">
                                                            <h6 class="header-mega__catname">Горещо</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/show/kliuki"
                                                           class="header-mega__header"
                                                           title="Клюки" data-id="56">
                                                            <h6 class="header-mega__catname">Клюки</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/show/osemnadeset-plus"
                                                           class="header-mega__header"
                                                           title="18+" data-id="71">
                                                            <h6 class="header-mega__catname">18+</h6>
                                                        </a>
                                                    
                                                </div>
                                                <div class="header-mega__section--articles g-grid">
                                                </div>
                                            </div>
                                        </div>
                                                                    </li>
                                                            <li class="header-main__item js-menu-item js-flyout"  data-id="73">
                                    <a href="https://novini.bg/zdrave"
                                       class="header-main__link js-flyout-trigger" title="Здраве">
                                        <span class="header-main__link-label">Здраве</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                            <div class="header-main__dropdown header-mega header-mega--cat js-flyout-mega">
                                            <div class="header-mega__inner g-wrap">
                                                <div class="header-mega__section--nav">
                                                    <a href=""
                                                       class="header-mega__header header-mega__header--pale g-hide--xm js-flyout-close"
                                                       title="">
                                                        <i class="header-mega__catcaret icn icn--caret-left"></i>
                                                        <h6 class="header-mega__catname">Назад</h6>
                                                    </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/zdrave/lekarstva"
                                                           class="header-mega__header"
                                                           title="Лекарства" data-id="75">
                                                            <h6 class="header-mega__catname">Лекарства</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/zdrave/bolnici"
                                                           class="header-mega__header"
                                                           title="Болници" data-id="76">
                                                            <h6 class="header-mega__catname">Болници</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/zdrave/nzok"
                                                           class="header-mega__header"
                                                           title="НЗОК" data-id="77">
                                                            <h6 class="header-mega__catname">НЗОК</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/zdrave/bolesti"
                                                           class="header-mega__header"
                                                           title="Болести" data-id="78">
                                                            <h6 class="header-mega__catname">Болести</h6>
                                                        </a>
                                                    
                                                </div>
                                                <div class="header-mega__section--articles g-grid">
                                                </div>
                                            </div>
                                        </div>
                                                                    </li>
                                                            <li class="header-main__item js-menu-item js-flyout"  data-id="83">
                                    <a href="https://novini.bg/remonti"
                                       class="header-main__link js-flyout-trigger" title="Ремонти">
                                        <span class="header-main__link-label">Ремонти</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                            <div class="header-main__dropdown header-mega header-mega--cat js-flyout-mega">
                                            <div class="header-mega__inner g-wrap">
                                                <div class="header-mega__section--nav">
                                                    <a href=""
                                                       class="header-mega__header header-mega__header--pale g-hide--xm js-flyout-close"
                                                       title="">
                                                        <i class="header-mega__catcaret icn icn--caret-left"></i>
                                                        <h6 class="header-mega__catname">Назад</h6>
                                                    </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/remonti/tsenovi-syvetnik"
                                                           class="header-mega__header"
                                                           title="Ценови съветник" data-id="84">
                                                            <h6 class="header-mega__catname">Ценови съветник</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/remonti/vdyhnovenie-za-doma"
                                                           class="header-mega__header"
                                                           title="Вдъхновение за дома" data-id="85">
                                                            <h6 class="header-mega__catname">Вдъхновение за дома</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/remonti/napravi-si-sam"
                                                           class="header-mega__header"
                                                           title="Направи си сам" data-id="86">
                                                            <h6 class="header-mega__catname">Направи си сам</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/remonti/syveti-i-preporyki"
                                                           class="header-mega__header"
                                                           title="Съвети и препоръки" data-id="87">
                                                            <h6 class="header-mega__catname">Съвети и препоръки</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/remonti/interioren-spravochnik"
                                                           class="header-mega__header"
                                                           title="Интериорен справочник" data-id="88">
                                                            <h6 class="header-mega__catname">Интериорен справочник</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/remonti/sybitiya"
                                                           class="header-mega__header"
                                                           title="Събития" data-id="89">
                                                            <h6 class="header-mega__catname">Събития</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/remonti/mebeli"
                                                           class="header-mega__header"
                                                           title="Мебели" data-id="90">
                                                            <h6 class="header-mega__catname">Мебели</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/remonti/klientite-govoryat"
                                                           class="header-mega__header"
                                                           title="Клиентите говорят" data-id="91">
                                                            <h6 class="header-mega__catname">Клиентите говорят</h6>
                                                        </a>
                                                    
                                                </div>
                                                <div class="header-mega__section--articles g-grid">
                                                </div>
                                            </div>
                                        </div>
                                                                    </li>
                                                            <li class="header-main__item js-menu-item" >
                                    <a href="https://novini.bg/tv"
                                       class="header-main__link js-flyout-trigger" title="TV">
                                        <span class="header-main__link-label">TV</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                    </li>
                                                            <li class="header-main__item js-menu-item js-flyout"  data-id="96">
                                    <a href="https://novini.bg/video"
                                       class="header-main__link js-flyout-trigger" title="Видео">
                                        <span class="header-main__link-label">Видео</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                            <div class="header-main__dropdown header-mega header-mega--cat js-flyout-mega">
                                            <div class="header-mega__inner g-wrap">
                                                <div class="header-mega__section--nav">
                                                    <a href=""
                                                       class="header-mega__header header-mega__header--pale g-hide--xm js-flyout-close"
                                                       title="">
                                                        <i class="header-mega__catcaret icn icn--caret-left"></i>
                                                        <h6 class="header-mega__catname">Назад</h6>
                                                    </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/video?category=1"
                                                           class="header-mega__header"
                                                           title="България" data-id="1">
                                                            <h6 class="header-mega__catname">България</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/video?category=6"
                                                           class="header-mega__header"
                                                           title="Свят" data-id="6">
                                                            <h6 class="header-mega__catname">Свят</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/video?category=7"
                                                           class="header-mega__header"
                                                           title="Бизнес" data-id="7">
                                                            <h6 class="header-mega__catname">Бизнес</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/video?category=10"
                                                           class="header-mega__header"
                                                           title="Развлечения" data-id="10">
                                                            <h6 class="header-mega__catname">Развлечения</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/video?category=11"
                                                           class="header-mega__header"
                                                           title="Шоу" data-id="11">
                                                            <h6 class="header-mega__catname">Шоу</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/video?category=73"
                                                           class="header-mega__header"
                                                           title="Здраве" data-id="73">
                                                            <h6 class="header-mega__catname">Здраве</h6>
                                                        </a>
                                                    
                                                </div>
                                                <div class="header-mega__section--articles g-grid">
                                                </div>
                                            </div>
                                        </div>
                                                                    </li>
                                                            <li class="header-main__item js-menu-item" >
                                    <a href="https://novini.bg/profile"
                                       class="header-main__link js-flyout-trigger" title="Профили">
                                        <span class="header-main__link-label">Профили</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                    </li>
                            
                                                    </ul>
                    </div>
                
                <a href="#box-search" class="header-util__mobile-search js-box-trigger">
                    <i class="header-util__icon icn icn--search-white"></i>
                </a>

                <nav class="header-util">
                    <a href="#box-search" class="header-util__link js-box-trigger" title="search">
                        <i class="header-util__icon icn icn--search-white"></i>
                    </a>
                </nav>
            </div>
        </div>
    </header>
    <div class="g-wrap">
        <form action="https://novini.bg/search" method="get" class="header-search header-settings__box js-box"
              id="box-search">
            <div class="header-search__inner">
                <input type="text" class="header-search__input form__input" name="txt"
                       placeholder="Намери в Novini.bg...">
                <button type="submit" class="header-search__submit"></button>
            </div>
            <button type="button" class="header-search__close icn icn--close js-box-close"></button>
        </form>
    </div>

            <header class="header-shortcuts">
    <div class="header-shortcuts__inner g-wrap js-draggable">
        <!-- scroll arrows - desktop only (when items' width > wrapper width) -->
        <button class="header-shortcuts__arrow header-shortcuts__arrow--scroll header-shortcuts__arrow--scroll-left icn icn--caret-left-dark js-draggable-arrow-prev"></button>
        <button class="header-shortcuts__arrow header-shortcuts__arrow--scroll header-shortcuts__arrow--scroll-right icn icn--caret-right-dark js-draggable-arrow-next"></button>
        <nav class="header-shortcuts__nav js-draggable-content">
            <!-- back arrow -->
            <a href="https://novini.bg/" class="header-shortcuts__arrow header-shortcuts__arrow--back icn icn--caret-left-dark" title="Новини Бг"></a>

                            <a href="https://novini.bg/bylgariya" class="header-shortcuts__link header-shortcuts__link--title" title="България">България</a>
            
                            <ul class="header-shortcuts__sub">
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/bylgariya/kriminalno" class="header-shortcuts__sublink " title="Криминално">Криминално</a>
                        </li>
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/bylgariya/ikonomika" class="header-shortcuts__sublink " title="Икономика">Икономика</a>
                        </li>
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/bylgariya/obshtestvo" class="header-shortcuts__sublink " title="Общество">Общество</a>
                        </li>
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/bylgariya/obrazovanie" class="header-shortcuts__sublink " title="Образование">Образование</a>
                        </li>
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/bylgariya/syd-i-prokuratura" class="header-shortcuts__sublink " title="Съд и прокуратура">Съд и прокуратура</a>
                        </li>
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/bylgariya/vremeto" class="header-shortcuts__sublink " title="Времето">Времето</a>
                        </li>
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/bylgariya/izbori" class="header-shortcuts__sublink " title="Избори">Избори</a>
                        </li>
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/bylgariya/kriminalno-osemnadeset-plus" class="header-shortcuts__sublink " title="Криминално 18+">Криминално 18+</a>
                        </li>
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/bylgariya/politika" class="header-shortcuts__sublink " title="Политика">Политика</a>
                        </li>
                    
                </ul>
                    </nav>
    </div>
</header>

    </div>
<div class="main-wrapper">
<main class="g-wrap g-wrap--main --top-distance">

        <section class="banner-row --megaboard banner-row__open-content">
        <!-- /26641721/novini.bg/branding_megaboard_hp_320x50_mobile_header -->
<div id='div-gpt-ad-1612270044414-0'></div>
    </section>


    



<main class="g-wrap -main--list">
            <div class="breadcrumb g-section--spaced -theme-text-sub js-draggable">
    <ul class="breadcrumb__list js-draggable-content ui-draggable ui-draggable-handle" style="left: 0px;">
                    <li class="breadcrumb__item">
                <a class="breadcrumb__link" href="https://novini.bg/">Новини Бг</a>            </li>
                    <li class="breadcrumb__item">
                <a class="breadcrumb__link" href="https://novini.bg/bylgariya">България</a>            </li>
                    <li class="breadcrumb__item">
                <a class="breadcrumb__link" href="https://novini.bg/bylgariya/obshtestvo">Общество</a>            </li>
                    <li class="breadcrumb__item">
                Заради риск от пожари: Забраняват косенето на тревни площи и почистване на храсти            </li>
        
    </ul>
</div>

    
    <h1 class="openArticle__title">Заради риск от пожари: Забраняват косенето на тревни площи и почистване на храсти</h1>
    <section class="g-grid ">
        <div class="post">
        <article class="openArticle__main">
            <ul class="openArticle__stats--wrapper">
    <li class="openArticle__date--wrapper   ">
        <p class="openArticle__date">22 юли 2022
            <span>18:22</span></p>
    </li>
    <li><span class="openArticle__stats--views icn --views">292</span></li>
    <li><span class="openArticle__stats--comments icn --comments">1</span></li>
</ul>


                            <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-29/webp/796997.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-29/big/796997.jpg  alt="Заради риск от пожари: Забраняват косенето на тревни площи и почистване на храсти"/>
    </picture>

    </div>

            
            <div class="openArticle__stats">
    <span>© Pixabay</span></div>


            <section class="share">
    <strong class="share__count js-share-count" data-share="0" data-url="https://novini.bg/bylgariya/obshtestvo/729499" data-type="article" data-id="729499">0</strong>
    <span class="share__slash icn icn--share-slash"></span>
    <div class="share__inner js-menu js-menu--all">
        

        <ul class="share__list share__list--hidden js-menu-visible">
            <li class="share__item js-menu-item ">
                <a href="https://www.facebook.com/sharer/sharer.php?app_id=359457038018008&u=https://novini.bg/bylgariya/obshtestvo/729499" target="_blank" class="share-btn icn icn--fb"></a>
            </li>
            <li class="share__item js-menu-item  ">
                <a href="https://api.whatsapp.com/send?text=%D0%97%D0%B0%D1%80%D0%B0%D0%B4%D0%B8+%D1%80%D0%B8%D1%81%D0%BA+%D0%BE%D1%82+%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%B8%3A+%D0%97%D0%B0%D0%B1%D1%80%D0%B0%D0%BD%D1%8F%D0%B2%D0%B0%D1%82+%D0%BA%D0%BE%D1%81%D0%B5%D0%BD%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D1%82%D1%80%D0%B5%D0%B2%D0%BD%D0%B8+%D0%BF%D0%BB%D0%BE%D1%89%D0%B8+%D0%B8+%D0%BF%D0%BE%D1%87%D0%B8%D1%81%D1%82%D0%B2%D0%B0%D0%BD%D0%B5+%D0%BD%D0%B0+%D1%85%D1%80%D0%B0%D1%81%D1%82%D0%B8+-+%D0%BF%D1%80%D0%BE%D1%87%D0%B5%D1%82%D0%B8+%D0%BF%D0%BE%D0%B2%D0%B5%D1%87%D0%B5+%D0%BD%D0%B0+https%3A%2F%2Fnovini.bg%2Fbylgariya%2Fobshtestvo%2F729499" target="_blank" class="share-btn icn icn--whatsapp scount"></a>
            </li>
            <li class="share__item js-menu-item">
                <a href="https://www.facebook.com/dialog/send?display=popup&app_id=359457038018008&link=https%3A%2F%2Fnovini.bg%2Fbylgariya%2Fobshtestvo%2F729499&redirect_uri=https%3A%2F%2Fimg.novini.bg%2Fclose.html" class="share-btn scount icn icn--messenger shares-holder__msngr-btn"></a>
                <a href="fb-messenger://share?link=https%3A%2F%2Fnovini.bg%2Fbylgariya%2Fobshtestvo%2F729499" class="share-btn scount icn icn--messenger icn--messenger__mobile"></a>
            </li>
            <li class="share__item js-menu-item  ">
                <a href="viber://forward?text=%D0%97%D0%B0%D1%80%D0%B0%D0%B4%D0%B8+%D1%80%D0%B8%D1%81%D0%BA+%D0%BE%D1%82+%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%B8%3A+%D0%97%D0%B0%D0%B1%D1%80%D0%B0%D0%BD%D1%8F%D0%B2%D0%B0%D1%82+%D0%BA%D0%BE%D1%81%D0%B5%D0%BD%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D1%82%D1%80%D0%B5%D0%B2%D0%BD%D0%B8+%D0%BF%D0%BB%D0%BE%D1%89%D0%B8+%D0%B8+%D0%BF%D0%BE%D1%87%D0%B8%D1%81%D1%82%D0%B2%D0%B0%D0%BD%D0%B5+%D0%BD%D0%B0+%D1%85%D1%80%D0%B0%D1%81%D1%82%D0%B8+-+%D0%BF%D1%80%D0%BE%D1%87%D0%B5%D1%82%D0%B8+%D0%BF%D0%BE%D0%B2%D0%B5%D1%87%D0%B5+%D0%BD%D0%B0+https%3A%2F%2Fnovini.bg%2Fbylgariya%2Fobshtestvo%2F729499" class="share-btn scount icn icn--viber"></a>
            </li>
            <li class="share__item js-menu-item  ">
                <a href="mailto:?subject=Заради риск от пожари: Забраняват косенето на тревни площи и почистване на храсти | Novini.bg&body=Заради риск от пожари: Забраняват косенето на тревни площи и почистване на храсти - прочети повече на https://novini.bg/bylgariya/obshtestvo/729499" class="share-btn scount icn icn--mail"></a>
            </li>
            <li class="share__item js-menu-item  ">
                <a class="share-btn icn icn--url scount cb-el" data-clipboard="https://novini.bg/bylgariya/obshtestvo/729499"></a>
                <span class="share__url-copied js-share-url-copied">Копирано</span>
            </li>
        </ul>
        <button class="share-btn share-btn__more icn icn--show_more">
            <i class="icn icn--show_more"></i>
        </button>
    </div>

            <a href="#add-comment" class="share__comment-btn -theme-border-odds js-scroll-to">Добави коментар</a>
    </section>


            <section class="banner-row">
    <!-- /26641721/novini.bg/hor_1_article_mobile_zone1 -->
    <div id='div-gpt-ad-1612949832736-0'></div>
</section>


            <section class="openArticle__content --spaced-bottom">
                                <div class="audio-player--contianer">
                    <div class="audio-player--header">
                        <img src="https://novini.bg/statics/assets/image/icon_sound.svg" class="audio-player--icon" alt="Слушай новината">
                        Слушай новината
                    </div>
                    <audio class="video-player"
                           data-type="audio"
                           data-core-init='{"file": "https://media.play.ht/full_-N7aWJztIHeg6pzDLT19.mp3"}'
                           data-mute-init='false'
                           data-autostart-init='{"autoplay": false, "notonmobile": false, "onlyinviewable": false}'>
                    </audio>
                </div>
                
                
<p><strong>Със заповед на министъра на земеделието д-р Иван Иванов от 25 юли до 7  август 2022 г. включително се забранява поддържането на постоянно затревените площи и обработваемите земи в състояние, годно за производство, чрез косене. Със същата заповед  се ограничава косенето на трева, машинно почистване (мулчиране) и почистването на храсти.</strong></p>

<p>Това съобщиха от Министерство на земеделието.</p>
<section class="banner-row"><!-- /26641721/novini.bg/hor_1.1_article_mobile_zone1.1 --><div id="div-gpt-ad-1642598065595-0"></div></section>

<p class="quotes_highlights">Целта на налаганите ограничения е отстраняване на източниците на опасност за причиняване на пожари.</p>

<p>Министерството на земеделието предупреждава, че при неспазване на предписанието ще бъдат налагани глоби или имуществени санкции от директорите на областните дирекции „Земеделие“, съгласно Закона за защита при бедствия.</p>

<p><a class="wrapper related_news" href="https://novini.bg/bylgariya/obshtestvo/729443" target="_blank"><span class="related_news-img_container"><picture><source srcset="https://img.novini.bg/uploads/news_pictures/2022-29/webp/796928.webp" type="image/webp"></source><img src="https://img.novini.bg/uploads/news_pictures/2022-29/big/796928.jpg"></picture></span><span class="related_news--title">Два хеликоптера участват в гасенето на големия горски пожар в Пазарджишко</span></a></p>

<p>Заради наложените ограничения за този период земеделските производители ще бъдат освободени от задължението да поддържат постоянно затревените площи и обработваемите земи и няма да търпят административни санкции от Държавен фонд „Земеделие“.</p>

<p>Министерството на земеделието напомня отново, че паленето на стърнища е забранено и се санкционира.</p>


                
                
                <!-- last in content -->
                
                <section class="openArticle__content--text">
    <section class="hashtags --accent">
        
        
                                                        <div class="hashtags__item"><a
                                href="https://novini.bg/search?txt=пожари"
                                rel="nofollow"> пожари</a></div>
                            
        
            </section>
</section>


                <section class="share">
    <strong class="share__count js-share-count" data-share="0" data-url="https://novini.bg/bylgariya/obshtestvo/729499" data-type="article" data-id="729499">0</strong>
    <span class="share__slash icn icn--share-slash"></span>
    <div class="share__inner js-menu js-menu--all">
        

        <ul class="share__list share__list--hidden js-menu-visible">
            <li class="share__item js-menu-item ">
                <a href="https://www.facebook.com/sharer/sharer.php?app_id=359457038018008&u=https://novini.bg/bylgariya/obshtestvo/729499" target="_blank" class="share-btn icn icn--fb"></a>
            </li>
            <li class="share__item js-menu-item  ">
                <a href="https://api.whatsapp.com/send?text=%D0%97%D0%B0%D1%80%D0%B0%D0%B4%D0%B8+%D1%80%D0%B8%D1%81%D0%BA+%D0%BE%D1%82+%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%B8%3A+%D0%97%D0%B0%D0%B1%D1%80%D0%B0%D0%BD%D1%8F%D0%B2%D0%B0%D1%82+%D0%BA%D0%BE%D1%81%D0%B5%D0%BD%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D1%82%D1%80%D0%B5%D0%B2%D0%BD%D0%B8+%D0%BF%D0%BB%D0%BE%D1%89%D0%B8+%D0%B8+%D0%BF%D0%BE%D1%87%D0%B8%D1%81%D1%82%D0%B2%D0%B0%D0%BD%D0%B5+%D0%BD%D0%B0+%D1%85%D1%80%D0%B0%D1%81%D1%82%D0%B8+-+%D0%BF%D1%80%D0%BE%D1%87%D0%B5%D1%82%D0%B8+%D0%BF%D0%BE%D0%B2%D0%B5%D1%87%D0%B5+%D0%BD%D0%B0+https%3A%2F%2Fnovini.bg%2Fbylgariya%2Fobshtestvo%2F729499" target="_blank" class="share-btn icn icn--whatsapp scount"></a>
            </li>
            <li class="share__item js-menu-item">
                <a href="https://www.facebook.com/dialog/send?display=popup&app_id=359457038018008&link=https%3A%2F%2Fnovini.bg%2Fbylgariya%2Fobshtestvo%2F729499&redirect_uri=https%3A%2F%2Fimg.novini.bg%2Fclose.html" class="share-btn scount icn icn--messenger shares-holder__msngr-btn"></a>
                <a href="fb-messenger://share?link=https%3A%2F%2Fnovini.bg%2Fbylgariya%2Fobshtestvo%2F729499" class="share-btn scount icn icn--messenger icn--messenger__mobile"></a>
            </li>
            <li class="share__item js-menu-item  ">
                <a href="viber://forward?text=%D0%97%D0%B0%D1%80%D0%B0%D0%B4%D0%B8+%D1%80%D0%B8%D1%81%D0%BA+%D0%BE%D1%82+%D0%BF%D0%BE%D0%B6%D0%B0%D1%80%D0%B8%3A+%D0%97%D0%B0%D0%B1%D1%80%D0%B0%D0%BD%D1%8F%D0%B2%D0%B0%D1%82+%D0%BA%D0%BE%D1%81%D0%B5%D0%BD%D0%B5%D1%82%D0%BE+%D0%BD%D0%B0+%D1%82%D1%80%D0%B5%D0%B2%D0%BD%D0%B8+%D0%BF%D0%BB%D0%BE%D1%89%D0%B8+%D0%B8+%D0%BF%D0%BE%D1%87%D0%B8%D1%81%D1%82%D0%B2%D0%B0%D0%BD%D0%B5+%D0%BD%D0%B0+%D1%85%D1%80%D0%B0%D1%81%D1%82%D0%B8+-+%D0%BF%D1%80%D0%BE%D1%87%D0%B5%D1%82%D0%B8+%D0%BF%D0%BE%D0%B2%D0%B5%D1%87%D0%B5+%D0%BD%D0%B0+https%3A%2F%2Fnovini.bg%2Fbylgariya%2Fobshtestvo%2F729499" class="share-btn scount icn icn--viber"></a>
            </li>
            <li class="share__item js-menu-item  ">
                <a href="mailto:?subject=Заради риск от пожари: Забраняват косенето на тревни площи и почистване на храсти | Novini.bg&body=Заради риск от пожари: Забраняват косенето на тревни площи и почистване на храсти - прочети повече на https://novini.bg/bylgariya/obshtestvo/729499" class="share-btn scount icn icn--mail"></a>
            </li>
            <li class="share__item js-menu-item  ">
                <a class="share-btn icn icn--url scount cb-el" data-clipboard="https://novini.bg/bylgariya/obshtestvo/729499"></a>
                <span class="share__url-copied js-share-url-copied">Копирано</span>
            </li>
        </ul>
        <button class="share-btn share-btn__more icn icn--show_more">
            <i class="icn icn--show_more"></i>
        </button>
    </div>

            <a href="#add-comment" class="share__comment-btn -theme-border-odds js-scroll-to">Добави коментар</a>
    </section>


                <section class="openArticle__stats --gray-bg">
    <div class="openArticle__stats--author">
                    <div>
                                <span>Виолета Симеонова</span>
            </div>
            </div>
    <div>
        <span class="openArticle__stats--views icn --views">292</span>
        <span class="openArticle__stats--comments icn --comments">1</span>
    </div>
</section>


                    <section class="banner-row">
        <!-- /26641721/novini.bg/hor_2_article_mobile_zone2 -->
        <div id='div-gpt-ad-1612949990595-0'></div>
    </section>

            </section>

                                                <section class="g-grid --with-header --col-3">
    <div class="g-grid__header ">
        <h2 class="g-grid__sectionHeading title--sm">Свързани новини</h2>
    </div>

    <div class="post">
                        <article class="g-grid__item">
                <a href="https://novini.bg/bylgariya/politika/729511?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-29/webp/797013.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-29/big/797013.jpeg loading="lazy" alt="Министър Иванов: Над 100 служители на горските стопанства и пожарникари се борят за ограничаване на горския пожар край Калугерово"/>
    </picture>

            
        <div class="g-grid__item--additional --additional --additional-6">
                    </div>
    </div>


                    <h2 class="g-grid__item-title">Министър Иванов: Над 100 служители на горските стопанства и пожарникари се борят за ограничаване на горския пожар край Калугерово</h2>
                    <p class="g-grid__item--time">
                        <span>22 юли 2022</span><span>19:38</span>
                    </p>
                </a>
            </article>
            
    </div>
</section>

                
                                    <div class="fb-comments -theme-bg" data-href="https://novini.bg/bylgariya/obshtestvo/729499" data-numposts="5" data-width="100%" data-colorscheme="dark"></div>
<section class="g-section--spaced" id="comments">
    <header class="box-header box-header--sm -theme-bg-heading -theme-border-strong">
        <h3 class="box-header__title">Коментари 1</h3>
        <a href="#add-comment" class="box-header__comment icn icn--comment-add -theme-text-cta js-scroll-to">Добави
            <span class="box-header__title-hide--spaced"> коментар</span></a>
    </header>

    <div class="box-header__tabs-wrap -theme-bg-heading js-menu js-menu--all">
        <ul class="box-header__tabs box-header__tabs--comments js-menu-visible">
            <li class="box-header__tabs-item js-menu-item active">
                <a href="https://novini.bg/bylgariya/obshtestvo/729499?comment=new#comments" class="box-header__tabs-link -theme-text-cta -theme-text-hover"
                   title="">Най-нови</a>
            </li>
            <li class="box-header__tabs-item js-menu-item ">
                <a href="https://novini.bg/bylgariya/obshtestvo/729499?comment=old#comments" class="box-header__tabs-link -theme-text-cta -theme-text-hover"
                   title="">Най-стари</a>
            </li>
        </ul>
    </div>

    <div class="js-tab-content">
        <div class="js-tab-item" id="comments-newest">
                                                <div class="comment__box -theme-bg-block -theme-border js-comment-parent"
                         data-parent="117292">
                        <div class="comment__inner js-comment-single" data-id="117292" data-like="true">
                            <div class="comment__header">
                                <div class="comment__user">
                                    <img src="https://novini.bg/statics/assets/img/icon_0.jpg" alt=""
                                         class="comment__user-img">
                                    <div class="comment__user-text">
                                        <strong class="comment__user-name">PaulaFox</strong>
                                        <p class="comment__user-date -theme-text-gray">2022.07.22 | 19:26</p>
                                    </div>
                                </div>
                                <span class="comment__id">1</span>
                            </div>

                            <div class="comment__content">❤️Здравейте) Казвам се Паула, на 24 години съм) Бъдещ секс модел 18+) Обичам голите снимки) Моля, оценете снимките ми на ➤ Ja.cat/id398062</div>

                            <ul class="comment__footer -theme-text-gray">
                                <li class="comment__footer-item comment__footer-item--reply">
                                    <a href="javascript: void(0);"
                                       class="comment__footer-link js-comment-reply js-scroll-to"
                                       data-parent="117292">Отговор</a>
                                </li>
                                
                            </ul>
                        </div>

                                            </div>
                        <section class="banner-row">
        <!-- /26641721/novini.bg/hor_4_article_mobile_zone4 -->
        <div id='div-gpt-ad-1612950348202-0'></div>
    </section>
                                                
        </div>

    </div>
</section>

<section><nav class="pagination g-section--spaced"><a href="https://novini.bg/bylgariya/obshtestvo/729499?comment=new#comments" class="pagination__link icn icn--page-first -theme-bg-block -theme-border-pagination -is-disabled"></a><a href="https://novini.bg/bylgariya/obshtestvo/729499?comment=new&page=1#comments" class="pagination__link icn icn--page-prev -theme-bg-block -theme-border-pagination -is-disabled"></a><div class="pagination__nums"><a href="https://novini.bg/bylgariya/obshtestvo/729499?comment=new#comments" class="pagination__link -theme-bg-block -theme-border-pagination -is-current">1</a></div><a class="pagination__link icn icn--page-next -theme-bg-block -theme-border-pagination" href="https://novini.bg/bylgariya/obshtestvo/729499?comment=new&page=1#comments"></a><a href="https://novini.bg/bylgariya/obshtestvo/729499?comment=new&page=1#comments" class="pagination__link icn icn--page-last -theme-bg-block -theme-border-pagination  -is-current"></a></nav></section>
<section id="add-comment" class="g-section--spaced">
    <header class="box-header box-header--spaced box-header--sm -theme-bg-heading -theme-border-strong">
        <h3 class="box-header__title">Добави коментар</h3>
    </header>

    <div class="comment__add -theme-bg-block -theme-border">
        <form action="#comments" method="post" class="comment__form js-comment-form">
            <input type="text" class="form__input form__input--spaced-more -theme-bg-input js-comment-form-input"
                   name="name" placeholder="Вашето име">

            <textarea type="text" class="form__textarea form__textarea--spaced -theme-bg-input js-comment-form-input"
                      name="comment" placeholder="Вашият коментар"></textarea>
            <input type="hidden" name="parrent" value="">
            <input type="hidden" id="g-recaptcha-response" name="g-recaptcha-response">

            <div class="comment__form-footer">
                <div class="recaptcha-branding">
                    This site is protected by reCAPTCHA and the Google
                    <a href="https://policies.google.com/privacy" target="_blank">Privacy Policy</a> and
                    <a href="https://policies.google.com/terms" target="_blank">Terms of Service</a> apply.
                </div>
                <button type="submit" class="comment__submit btn btn--md btn--transparent">Изпрати</button>
            </div>

        </form>
    </div>

    <!-- appended to main comment on clicking `reply`  -->
    <div class="comment__inner--reply comment__inner--form -theme-border js-comment-reply-container" data-parent=""
         id="comment-reply">
        <button class="comment__form-close icn icn--comment-close js-comment-form-close"></button>

        <!-- original comment form is cloned here -->
    </div>
</section>

<script src="https://www.google.com/recaptcha/api.js?render=6LdseFoaAAAAAEYXo3G5jOW96GipdBCfq6mDPe1I"></script>
<script>
    grecaptcha.ready(function() {
        grecaptcha.execute('6LdseFoaAAAAAEYXo3G5jOW96GipdBCfq6mDPe1I', { action:'submit'}).then(function(token) {
            document.getElementById('g-recaptcha-response').value = token;
        });
    });
</script>

                                
                
                 
                    <section class="banner-row">
        <!-- /26641721/novini.bg/hor_3_article_mobile_zone3 -->
        <div id='div-gpt-ad-1612950160377-0'></div>
    </section>

            
            
            
                            <section class="g-grid --with-header --col-3">
    <div class="g-grid__header ">
        <a href="https://sportal.bg/" target="_blank">
            <h2 class="g-grid__sectionHeading title--sm">Спорт</h2>
            <a href="javascript: void(0);" class="g-grid__header-branding">»</a>
        </a>
    </div>

    <div class="post">
                    <article class="g-grid__item">
                <a href="https://sportal.bg/news-2022072214264276608" target="_blank">
                    <div class="--image_holder">
    <picture>
                <img src=https://sportal365images.com/process/smp-images-production/sportal.bg/22072022/90f3412e-2465-4982-ac4a-c754304cc70e.jpg?operations=autocrop(768:433) loading="lazy" alt="Спартак (Варна) 0:1 Пирин (Благоевград), отмениха два гола на гостите"/>
    </picture>

    </div>

                    <h2 class="g-grid__item-title">Спартак (Варна) 0:1 Пирин (Благоевград), отмениха два гола на гостите</h2>
                </a>
            </article>
                    <article class="g-grid__item">
                <a href="https://sportal.bg/news-2022072210510385733" target="_blank">
                    <div class="--image_holder">
    <picture>
                <img src=https://sportal365images.com/process/smp-images-production/sportal.bg/19052022/7e67426a-7ff8-4f69-babe-042d2be7ce01.jpg?operations=autocrop(768:433) loading="lazy" alt="Официално: Отложиха Славия - Левски!"/>
    </picture>

    </div>

                    <h2 class="g-grid__item-title">Официално: Отложиха Славия - Левски!</h2>
                </a>
            </article>
                    <article class="g-grid__item">
                <a href="https://sportal.bg/news-2022072207394413490" target="_blank">
                    <div class="--image_holder">
    <picture>
                <img src=https://sportal365images.com/process/smp-images-production/sportal.bg/21072022/63ccbe44-1542-4961-9012-6df149aaf98f.jpg?operations=crop(483:574:2604:1767),fit(768:433) loading="lazy" alt="В Гърция сринаха със земята ПАОК за загубата от Левски"/>
    </picture>

    </div>

                    <h2 class="g-grid__item-title">В Гърция сринаха със земята ПАОК за загубата от Левски</h2>
                </a>
            </article>
                    <article class="g-grid__item">
                <a href="https://sportal.bg/news-2022072113292325039" target="_blank">
                    <div class="--image_holder">
    <picture>
                <img src=https://sportal365images.com/process/smp-images-production/sportal.bg/20072022/8999b0d0-3a8f-432b-a056-69ecfce9c824.jpeg?operations=crop(0:30:1619:941),fit(768:433) loading="lazy" alt="ЦСКА 1948 и Лудогорец кръстосват шпаги в интригуващ сблъсък "/>
    </picture>

    </div>

                    <h2 class="g-grid__item-title">ЦСКА 1948 и Лудогорец кръстосват шпаги в интригуващ сблъсък </h2>
                </a>
            </article>
                    <article class="g-grid__item">
                <a href="https://sportal.bg/news-2022072207193461714" target="_blank">
                    <div class="--image_holder">
    <picture>
                <img src=https://sportal365images.com/process/smp-images-production/sportal.bg/02072022/8000e4e4-6378-44da-b500-546949c367d2.jpg?operations=crop(0:0:4368:2457),fit(768:433) loading="lazy" alt="Неделев: Не помня как се случи инцидентът! Мечтая за добър трансфер като за последно"/>
    </picture>

    </div>

                    <h2 class="g-grid__item-title">Неделев: Не помня как се случи инцидентът! Мечтая за добър трансфер като за последно</h2>
                </a>
            </article>
                    <article class="g-grid__item">
                <a href="https://sportal.bg/news-2022072211213098030" target="_blank">
                    <div class="--image_holder">
    <picture>
                <img src=https://sportal365images.com/process/smp-images-production/sportal.bg/22072022/fe94f6b2-9865-4a51-93be-8278d5136583.png?operations=autocrop(768:433) loading="lazy" alt="“Контра”: Ще може ли Реал да спре възродения Барселона?"/>
    </picture>

    </div>

                    <h2 class="g-grid__item-title">“Контра”: Ще може ли Реал да спре възродения Барселона?</h2>
                </a>
            </article>
        
    </div>
</section>

            
                            <section class="g-grid --with-header --col-3">
    <div class="g-grid__header ">
        <h2 class="g-grid__sectionHeading title--sm">Водещи новини</h2>
    </div>

    <div class="post">
                        <article class="g-grid__item">
                <a href="https://novini.bg/bylgariya/politika/729505?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-29/webp/797006.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-29/big/797006.jpg loading="lazy" alt="Слави Трифонов след скандала в НС: Вече нямаме място в тези лицемерни преговори"/>
    </picture>

            
        <div class="g-grid__item--additional --additional --additional-5">
                    </div>
    </div>


                    <h2 class="g-grid__item-title">Слави Трифонов след скандала в НС: Вече нямаме място в тези лицемерни преговори</h2>
                    <p class="g-grid__item--time">
                        <span>22 юли 2022</span><span>18:54</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/bylgariya/politika/729507?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-29/webp/797009.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-29/big/797009.png loading="lazy" alt="Владислав Панев: Няма тайна в записа с ДБ, Рашков е бухалка за купувачите на гласове"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">Владислав Панев: Няма тайна в записа с ДБ, Рашков е бухалка за купувачите на гласове</h2>
                    <p class="g-grid__item--time">
                        <span>22 юли 2022</span><span>19:04</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/bylgariya/politika/729489?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-29/webp/796988.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-29/big/796988.png loading="lazy" alt="ГЕРБ с призив към президента, заради изтекли скандални пазарлъци от НС"/>
    </picture>

            
        <div class="g-grid__item--additional --additional --additional-5">
                    </div>
    </div>


                    <h2 class="g-grid__item-title">ГЕРБ с призив към президента, заради изтекли скандални пазарлъци от НС</h2>
                    <p class="g-grid__item--time">
                        <span>22 юли 2022</span><span>17:05</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/bylgariya/politika/729509?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-29/webp/797011.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-29/big/797011.jpg loading="lazy" alt="Карадайъ за записа на Христо Иванов: Незабавно прекратяване на този фарс, наречен преговори"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">Карадайъ за записа на Христо Иванов: Незабавно прекратяване на този фарс, наречен преговори</h2>
                    <p class="g-grid__item--time">
                        <span>22 юли 2022</span><span>19:18</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/bylgariya/politika/729496?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-29/webp/796994.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-29/big/796994.png loading="lazy" alt="Директорът на &quot;Брикел&quot;: В нормите сме, има ли значение кой е собственикът?"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">Директорът на "Брикел": В нормите сме, има ли значение кой е собственикът?</h2>
                    <p class="g-grid__item--time">
                        <span>22 юли 2022</span><span>18:00</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/bylgariya/politika/729511?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-29/webp/797013.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-29/big/797013.jpeg loading="lazy" alt="Министър Иванов: Над 100 служители на горските стопанства и пожарникари се борят за ограничаване на горския пожар край Калугерово"/>
    </picture>

            
        <div class="g-grid__item--additional --additional --additional-6">
                    </div>
    </div>


                    <h2 class="g-grid__item-title">Министър Иванов: Над 100 служители на горските стопанства и пожарникари се борят за ограничаване на горския пожар край Калугерово</h2>
                    <p class="g-grid__item--time">
                        <span>22 юли 2022</span><span>19:38</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/bylgariya/obshtestvo/729506?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-29/webp/797008.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-29/big/797008.jpg loading="lazy" alt="Водещите новини! Хванаха сина на Кеворк Кеворкян пиян и дрогиран зад волана. Пожари бушуват вече и в България (и още…)"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">Водещите новини! Хванаха сина на Кеворк Кеворкян пиян и дрогиран зад волана. Пожари бушуват вече и в България (и още…)</h2>
                    <p class="g-grid__item--time">
                        <span>22 юли 2022</span><span>18:58</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/bylgariya/kriminalno/729502?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-29/webp/797002.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-29/big/797002.png loading="lazy" alt="Пияна и дрогирана шофьорка помете три коли в Шумен"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">Пияна и дрогирана шофьорка помете три коли в Шумен</h2>
                    <p class="g-grid__item--time">
                        <span>22 юли 2022</span><span>18:37</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/show/osemnadeset-plus/729504?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-29/webp/797007.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-29/big/797007.jpg loading="lazy" alt="Басейн се разцепи по време на парти и засмука двама мъже"/>
    </picture>

            
        <div class="g-grid__item--additional --additional --additional-5">
                    </div>
    </div>


                    <h2 class="g-grid__item-title">Басейн се разцепи по време на парти и засмука двама мъже</h2>
                    <p class="g-grid__item--time">
                        <span>22 юли 2022</span><span>18:48</span>
                    </p>
                </a>
            </article>
            
    </div>
</section>

                    </article>

        <aside>
        <article class="g-grid__item --banner --banner-right">
        <!-- /26641721/novini.bg/300x600_top_article_mobile_zone6 -->
<div id='div-gpt-ad-1612950824930-0'></div>
    </article>


    <article class="g-grid--banner --banner-right">
        
                    <section class="g-grid --single-col --with-header js-category-box">
    <div class="g-grid__header --hoverNav">
        <h2 class="g-grid__sectionHeading title--sm">Общество</h2>

        <div class="g-grid__header-branding"><a href="#">»</a></div>

            </div>

    <div class="post">
                                    <article class="g-grid__item js-content">
    <a href="https://novini.bg/bylgariya/obshtestvo/729506">
        <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-29/webp/797008.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-29/big/797008.jpg loading="lazy" alt="Водещите новини! Хванаха сина на Кеворк Кеворкян пиян и дрогиран зад волана. Пожари бушуват вече и в България (и още…)"/>
    </picture>

    </div>

        <h2 class="g-grid__item-title">Водещите новини! Хванаха сина на Кеворк Кеворкян пиян и дрогиран зад волана. Пожари бушуват вече и в България (и още…)</h2>
                    <p class="g-grid__item--time">
                <span>22 юли 2022</span>
                <span>18:58</span>
            </p>
            </a>
</article>

                                                                    <article class="g-grid__item js-content">
    <a href="https://novini.bg/bylgariya/obshtestvo/729493">
        <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-29/webp/796991.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-29/big/796991.jpg loading="lazy" alt="Кметът на Тетевен забранява използването на питейна вода за поливане и напояване"/>
    </picture>

    </div>

        <h2 class="g-grid__item-title">Кметът на Тетевен забранява използването на питейна вода за поливане и напояване</h2>
                    <p class="g-grid__item--time">
                <span>22 юли 2022</span>
                <span>17:37</span>
            </p>
            </a>
</article>

                                                <article class="g-grid__item js-content">
    <a href="https://novini.bg/bylgariya/obshtestvo/729482">
        <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-29/webp/796976.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-29/big/796976.png loading="lazy" alt="МОСВ: Утвърден е план за действие за европейския вълк"/>
    </picture>

    </div>

        <h2 class="g-grid__item-title">МОСВ: Утвърден е план за действие за европейския вълк</h2>
                    <p class="g-grid__item--time">
                <span>22 юли 2022</span>
                <span>16:33</span>
            </p>
            </a>
</article>

                                                <article class="g-grid__item js-content">
    <a href="https://novini.bg/bylgariya/obshtestvo/729478">
        <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-29/webp/796970.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-29/big/796970.jpg loading="lazy" alt="Стойчо Кацаров отнесе солена глоба от КПКОНПИ"/>
    </picture>

    </div>

        <h2 class="g-grid__item-title">Стойчо Кацаров отнесе солена глоба от КПКОНПИ</h2>
                    <p class="g-grid__item--time">
                <span>22 юли 2022</span>
                <span>16:07</span>
            </p>
            </a>
</article>

                                                <article class="g-grid__item js-content">
    <a href="https://novini.bg/bylgariya/obshtestvo/729475">
        <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-29/webp/796965.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-29/big/796965.png loading="lazy" alt="Обмислят въвеждането на допълнителни COVID мерки в Пернишкo"/>
    </picture>

    </div>

        <h2 class="g-grid__item-title">Обмислят въвеждането на допълнителни COVID мерки в Пернишкo</h2>
                    <p class="g-grid__item--time">
                <span>22 юли 2022</span>
                <span>15:54</span>
            </p>
            </a>
</article>

                    
    </div>

            <div class="post__view post__view--spaced">
            <a class="btn__seeAll" href="https://novini.bg/bylgariya/obshtestvo">Виж всички</a>
        </div>
    </section>

                <section class="banner-row">
        <!-- /26641721/novini.bg/300x250_1_article_mobile_zone7 -->
        <div id='div-gpt-ad-1612951666977-0'></div>
    </section>

        
                    <article class="g-grid --single-col">
    
        <div class="post">
            <article id="pollbox" class="g-grid__item --bordered --poll">
                <h2 class="poll__heading">Получихте ли увеличение на заплатите, предвид покачващата се инфлация?</h2>
                <img class="poll__image" loading="lazy" src="https://img.novini.bg/uploads/polls/0/big/2658.jpg"
                     alt="Получихте ли увеличение на заплатите, предвид покачващата се инфлация?"/>

                    <form action="#pollbox" method="post" name="toppoll">
        
                     <label class="btn__radio --sidebar-poll">Да, индексираха ни заплатите спрямо инфлацията
                <input type="radio" name="poll_r[2658][]" value="10607" id="poll-2658-10607"/>
                <span class="checkmark"></span>
            </label>
                      <label class="btn__radio --sidebar-poll">Не, готвят се съкращения
                <input type="radio" name="poll_r[2658][]" value="10608" id="poll-2658-10608"/>
                <span class="checkmark"></span>
            </label>
                      <label class="btn__radio --sidebar-poll">Стимулират ни чрез бонуси и добавки
                <input type="radio" name="poll_r[2658][]" value="10609" id="poll-2658-10609"/>
                <span class="checkmark"></span>
            </label>
                      <label class="btn__radio --sidebar-poll">Нямам промяна
                <input type="radio" name="poll_r[2658][]" value="10610" id="poll-2658-10610"/>
                <span class="checkmark"></span>
            </label>
           

        <button class="btn--transparent">Гласувай</button>
    </form>

            </article>
        </div>
        <div class="post__view post__view--spaced">
            <a class="btn__seeAll --inside-bordered-el" href="https://novini.bg/polls">Виж още</a>
        </div>
                    <section class="banner-row">
        <!-- /26641721/novini.bg/300x250_2_article_mobile_zone8 -->
        <div id='div-gpt-ad-1612951954283-0'></div>
    </section>

    </article>

        
                    <section class="g-grid --single-col --with-header">
    <div class="g-grid__header">
        <h2 class="g-grid__sectionHeading title--sm">Избрано</h2>
        <div class="g-grid__header-branding">»</div>
    </div>

            <article class="g-grid__item">
            <a href="https://woman.bg/art-box/ivo-dimchev-smelost-ili-poshlost-e-pesenta-mu-rajna-kabaivanska.80739.html" target="_blank">
                <div class="--image_holder">
    <picture>
                <img src=https://woman.bg/static/uploads/news/202207/largethumb/00080739.jpg loading="lazy" alt="Иво Димчев: Смелост или пошлост е песента му &quot;Райна Кабаиванска&quot;?"/>
    </picture>

    </div>


                <h2 class="g-grid__item-title">Иво Димчев: Смелост или пошлост е песента му "Райна Кабаиванска"?</h2>
                <p class="g-grid__item--time">
                    <span>Woman.bg</span>
                </p>
            </a>
        </article>
            <article class="g-grid__item">
            <a href="https://woman.bg/zvezden-prah/kejt-i-uilyam-otivat-na-gosti-na-megan-i-hari.80730.html" target="_blank">
                <div class="--image_holder">
    <picture>
                <img src=https://woman.bg/static/uploads/news/202207/largethumb/00080730.jpg loading="lazy" alt="Кейт и Уилям отиват на гости на Меган и Хари!"/>
    </picture>

    </div>


                <h2 class="g-grid__item-title">Кейт и Уилям отиват на гости на Меган и Хари!</h2>
                <p class="g-grid__item--time">
                    <span>Woman.bg</span>
                </p>
            </a>
        </article>
            <article class="g-grid__item">
            <a href="https://woman.bg/seks-i-vruzki/ednoyajchni-bliznachki-iskat-da-zabremeneyat-ednovremenno-ot-edin-i-sushti-muzh-snimki.80760.html" target="_blank">
                <div class="--image_holder">
    <picture>
                <img src=https://woman.bg/static/uploads/news/202207/largethumb/00080760.jpg loading="lazy" alt="Еднояйчни близначки искат да забременеят едновременно от един и същи мъж (Снимки)"/>
    </picture>

    </div>


                <h2 class="g-grid__item-title">Еднояйчни близначки искат да забременеят едновременно от един и същи мъж (Снимки)</h2>
                <p class="g-grid__item--time">
                    <span>Woman.bg</span>
                </p>
            </a>
        </article>
            <article class="g-grid__item">
            <a href="https://profit.bg/svezho/shef-mechta-otmeni-rabotniya-den-i-organizira-parti-kray-baseyna/" target="_blank">
                <div class="--image_holder">
    <picture>
                <img src=https://profit.bg/uploads/news/0722/largethumb/215763_1.jpg loading="lazy" alt="Шеф-мечта отмени работния ден и организира парти край басейна"/>
    </picture>

    </div>


                <h2 class="g-grid__item-title">Шеф-мечта отмени работния ден и организира парти край басейна</h2>
                <p class="g-grid__item--time">
                    <span>Profit.bg</span>
                </p>
            </a>
        </article>
            <article class="g-grid__item">
            <a href="https://profit.bg/svezho/mattel-obyavi-partnyorstvo-s-kosmicheskata-kompaniya-spacex/" target="_blank">
                <div class="--image_holder">
    <picture>
                <img src=https://profit.bg/uploads/news/0722/largethumb/215761_1.jpg loading="lazy" alt="Mattel обяви партньорство с космическата компания SpaceX"/>
    </picture>

    </div>


                <h2 class="g-grid__item-title">Mattel обяви партньорство с космическата компания SpaceX</h2>
                <p class="g-grid__item--time">
                    <span>Profit.bg</span>
                </p>
            </a>
        </article>
            <article class="g-grid__item">
            <a href="https://profit.bg/svezho/robot-schupi-prasta-na-dete-po-vreme-na-turnir-po-shah/" target="_blank">
                <div class="--image_holder">
    <picture>
                <img src=https://profit.bg/uploads/news/0722/largethumb/215757_1.jpg loading="lazy" alt="Робот счупи пръста на дете по време на турнир по шах"/>
    </picture>

    </div>


                <h2 class="g-grid__item-title">Робот счупи пръста на дете по време на турнир по шах</h2>
                <p class="g-grid__item--time">
                    <span>Profit.bg</span>
                </p>
            </a>
        </article>
    
</section>

            </article>
</aside>

        </div>
    </section>
</main>

</main>
</div>

<div id='div-gpt-ad-1653292662376-0'></div>

<footer class="footer -theme-border -theme-bg-block">
    <div class="footer__inner g-wrap">
        <div class="footer__row footer__row--first">
            <a href="https://novini.bg/" class="header-main__logo" title="novini.bg">
                <img src="https://novini.bg/statics/assets/image/logo.svg" alt="novini.bg">
            </a>

            <div class="footer__social">
                <a href="https://www.facebook.com/Novini.bg" class="footer__social-link icn icn--social-fb"
                   target="_blank"></a>
                <a href="https://twitter.com/novini_bg" class="footer__social-link icn icn--social-tw"
                   target="_blank"></a>
                <a href="https://www.instagram.com/novini.bg/" class="footer__social-link icn icn--social-ig"
                   target="_blank"></a>
                <a href="#" class="footer__social-link icn icn--social-yt" target="_blank"></a>
            </div>
        </div>

        <div class="footer__row--spaced">
            <p class="footer__text">
                Copyright © 2007-2022 Агенция Спортал. Всички права запазени.
            </p>
            <p class="footer__text">
                Този уебсайт е собственост на
                <a href="https://corp.sportal.bg/bg/" class="footer__link" target="_blank">Sportal Media Group</a>
            </p>
        </div>

        <ul class="footer__row--semi-spaced footer__nav">
            <li class="footer__nav-item">
                <a href="https://novini.bg/za-nas" class="footer__nav-link">За нас</a>
            </li>
            <li class="footer__nav-item">
                <a href="https://novini.bg/contacts" class="footer__nav-link">Екип</a>
            </li>
            <li class="footer__nav-item">
                <a href="http://corp.sportal.bg/bg/prices/novini.bg" class="footer__nav-link" target="_blank">За
                    рекламa</a>
            </li>
            <li class="footer__nav-item">
                <a href="https://corp.sportal.bg/bg/static/terms" class="footer__nav-link" target="_blank">Общи
                    условия</a>
            </li>
            <li>
                <!-- OneTrust Cookies Settings button start -->
                <a href="javascript: void(0);" id="ot-sdk-btn" class="ot-sdk-show-settings">Настройки за
                    Поверителност</a>
                <!-- OneTrust Cookies Settings button end -->
            </li>
            <li class="footer__nav-item">
                <a href="https://novini.bg/privacy-policy" class="footer__nav-link">Лични данни</a>
            </li>
        </ul>

        <div class="footer__row--spaced footer__category-nav-holder">
            <p class="footer__text -theme-text-gray --disclamer">
                Съдържанието на този уеб сайт и технологиите, използвани в него, са
                под закрила на Закона за авторското право и сродните му права.
                Всички статии, репортажи, интервюта и други текстови, графични и
                видео материали, публикувани в сайта, са собственост на Novini.bg,
                освен ако изрично е посочено друго.
            </p>
            <ul class="footer__category-nav">
                                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/bylgariya"
                               title="България">България</a>
                                                            <ul>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/bylgariya/kriminalno"
                                               title="Криминално">Криминално</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/bylgariya/ikonomika"
                                               title="Икономика">Икономика</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/bylgariya/obshtestvo"
                                               title="Общество">Общество</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/bylgariya/obrazovanie"
                                               title="Образование">Образование</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/bylgariya/syd-i-prokuratura"
                                               title="Съд и прокуратура">Съд и прокуратура</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/bylgariya/vremeto"
                                               title="Времето">Времето</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/bylgariya/izbori"
                                               title="Избори">Избори</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/bylgariya/kriminalno-osemnadeset-plus"
                                               title="Криминално 18+">Криминално 18+</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/bylgariya/politika"
                                               title="Политика">Политика</a>
                                        </li>
                                    
                                </ul>
                                                    </li>
                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/sviat"
                               title="Свят">Свят</a>
                                                            <ul>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/eu"
                                               title="EU">EU</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/balkani"
                                               title="Балкани">Балкани</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/us"
                                               title="US">US</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/blizyk-iztok"
                                               title="Близък изток">Близък изток</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/analizi"
                                               title="Анализи">Анализи</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/rusia"
                                               title="Русия">Русия</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/azia"
                                               title="Азия">Азия</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/afrika"
                                               title="Африка">Африка</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/latinska-amerika"
                                               title="Латинска Америка">Латинска Америка</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/okeania"
                                               title="Океания">Океания</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/zelena-planeta"
                                               title="Зелена планета">Зелена планета</a>
                                        </li>
                                    
                                </ul>
                                                    </li>
                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/biznes"
                               title="Бизнес">Бизнес</a>
                                                            <ul>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/biznes/media-i-reklama"
                                               title="Медия и реклама">Медия и реклама</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/biznes/evrofondove"
                                               title="Еврофондове">Еврофондове</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/biznes/pazari"
                                               title="Пазари">Пазари</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/biznes/finansi"
                                               title="Финанси">Финанси</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/biznes/zemedelie"
                                               title="Земеделие">Земеделие</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/biznes/turizam"
                                               title="Tуризъм">Tуризъм</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/biznes/biznes_tehnologii"
                                               title="Технологии">Технологии</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/biznes/avtomobili"
                                               title="Автомобили">Автомобили</a>
                                        </li>
                                    
                                </ul>
                                                    </li>
                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/razvlecheniq"
                               title="Развлечения">Развлечения</a>
                                                            <ul>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/razvlecheniq/muzika"
                                               title="Музика">Музика</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/razvlecheniq/filmi"
                                               title="Филми">Филми</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/razvlecheniq/moda"
                                               title="Мода">Мода</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/razvlecheniq/igri"
                                               title="Игри">Игри</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/razvlecheniq/pytuvaniq"
                                               title="Пътувания">Пътувания</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/razvlecheniq/liubopitno"
                                               title="Любопитно">Любопитно</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/razvlecheniq/kultura"
                                               title="Култура">Култура</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/razvlecheniq/astro"
                                               title="Астро">Астро</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/drevnata-zemia"
                                               title="Древната Земя">Древната Земя</a>
                                        </li>
                                    
                                </ul>
                                                    </li>
                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/show"
                               title="Шоу">Шоу</a>
                                                            <ul>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/show/goreshto"
                                               title="Горещо">Горещо</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/show/kliuki"
                                               title="Клюки">Клюки</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/show/osemnadeset-plus"
                                               title="18+">18+</a>
                                        </li>
                                    
                                </ul>
                                                    </li>
                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/zdrave"
                               title="Здраве">Здраве</a>
                                                            <ul>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/zdrave/lekarstva"
                                               title="Лекарства">Лекарства</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/zdrave/bolnici"
                                               title="Болници">Болници</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/zdrave/nzok"
                                               title="НЗОК">НЗОК</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/zdrave/bolesti"
                                               title="Болести">Болести</a>
                                        </li>
                                    
                                </ul>
                                                    </li>
                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/remonti"
                               title="Ремонти">Ремонти</a>
                                                            <ul>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/remonti/tsenovi-syvetnik"
                                               title="Ценови съветник">Ценови съветник</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/remonti/vdyhnovenie-za-doma"
                                               title="Вдъхновение за дома">Вдъхновение за дома</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/remonti/napravi-si-sam"
                                               title="Направи си сам">Направи си сам</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/remonti/syveti-i-preporyki"
                                               title="Съвети и препоръки">Съвети и препоръки</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/remonti/interioren-spravochnik"
                                               title="Интериорен справочник">Интериорен справочник</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/remonti/sybitiya"
                                               title="Събития">Събития</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/remonti/mebeli"
                                               title="Мебели">Мебели</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/remonti/klientite-govoryat"
                                               title="Клиентите говорят">Клиентите говорят</a>
                                        </li>
                                    
                                </ul>
                                                    </li>
                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/tv"
                               title="TV">TV</a>
                                                    </li>
                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/video"
                               title="Видео">Видео</a>
                                                            <ul>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/video?category=1"
                                               title="България">България</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/video?category=6"
                                               title="Свят">Свят</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/video?category=7"
                                               title="Бизнес">Бизнес</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/video?category=10"
                                               title="Развлечения">Развлечения</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/video?category=11"
                                               title="Шоу">Шоу</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/video?category=73"
                                               title="Здраве">Здраве</a>
                                        </li>
                                    
                                </ul>
                                                    </li>
                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/profile"
                               title="Профили">Профили</a>
                                                    </li>
                    
                            </ul>
        </div>

        <div class="footer__row footer__app">
            <p class="footer__text footer__app-title">
                Свали
                <span class="footer__link footer__link--upper">безплатното</span>
                приложение за:
            </p>
            <div class="footer__app-nav">
                <a href="https://apps.apple.com/us/app/novini-bg/id543528302#?platform=iphone"
                   class="footer__app-item --ios" target="_blank">iOS</a>
                <a href="https://play.google.com/store/apps/details?id=novini.bg.android"
                   class="footer__app-item --android" target="_blank"> Android </a>
            </div>
        </div>
    </div>
</footer>
<script src="https://novini.bg/statics/assets/bundle.js?v1.3.12"></script>
<script src="https://novini.bg/statics/assets/jwplayer/bundle.js?v1.3.11"></script>
</body>
</html>

