<!DOCTYPE html>
<html lang="bg">
<head>
    <!-- OneTrust Cookies Consent Notice start -->
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-language="bg" type="text/javascript"
        charset="UTF-8" data-domain-script="f03189fb-e07c-4a80-8f1e-0885544e8234"></script>
<script type="text/javascript">
    function OptanonWrapper() {
    }
</script>
<!-- OneTrust Cookies Consent Notice end -->

    <title>Дахер Ламот: Просто сме заобиколени от крайности. Истерични крайности* - Общество - Новини Бг</title>
    <meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0 user-scalable=no">
<meta http-equiv="ScreenOrientation" content="autoRotate:disabled">
<meta http-equiv="X-UA-Compatible" content="ie=edge">
<meta name="description"
      content="И не всички противници на тези ваксини са антиваксъри.">
<meta name="keywords"
      content="">
<meta property="fb:admins" content="1134438909"/>
<meta property="fb:app_id" content="359457038018008"/>
<meta property="fb:pages" content="494103920610214"/>
    <meta property="og:title" content="Дахер Ламот: Просто сме заобиколени от крайности. Истерични крайности* - Общество - Новини Бг"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://novini.bg/bylgariya/obshtestvo/701611"/>
    <meta property="og:image" content="https://img.novini.bg/uploads/news_pictures/2022-05/big/762231.jpg"/>
    <meta property="og:image:secure_url"
          content="https://img.novini.bg/uploads/news_pictures/2022-05/big/762231.jpg"/>
    <meta property="og:site_name" content="Novini.bg"/>
    <meta property="og:description"
          content="И не всички противници на тези ваксини са антиваксъри."/>
<meta name="google-site-verification" content="4amUwlYjSIG4peALn8Lgt1W1TnKlnrDH2Wwrf3BB5CQ"/>

    <link rel="stylesheet" href="https://novini.bg/statics/assets/bundle.css?v2.3"/>
    <link rel="stylesheet" href="https://novini.bg/statics/assets/jwplayer/default.css?v1.6">
    <link rel="shortcut icon" href="https://img.novini.bg/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://novini.bg/statics/assets/icons/icon-512-512.png">
    <link rel="manifest" href="https://novini.bg/nbgpwa.webmanifest">
<meta name="theme-color" content="#ffffff"/>

            <link rel="canonical" href="https://novini.bg/bylgariya/obshtestvo/701611" />            <link rel="amphtml" href="https://novini.bg/amp/bylgariya/obshtestvo/701611">    <script type="text/javascript">
        var SITE_URL = "https://novini.bg/";
        var STATIC_URL = "https://img.novini.bg/";
        var tags = [];
        var aBoxes = { };
    </script>
    <script type="text/javascript" class="optanon-category-C0002-C0004">
                tags.push('Борис Джонсън');tags.push('Джъстин Трюдо');         tags.push('коронавирус'); tags.push('Дахер Ламот');                    </script>

    <script async src="https://contributor.google.com/scripts/c094214681c57c6b/loader.js" class="optanon-category-C0002-C0003-C0004"></script>
<script>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</script>

    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23561658-1" class="optanon-category-C0002"></script>
<script class="optanon-category-C0002">
    window.dataLayer = window.dataLayer || [];
    function gtag(){ dataLayer.push(arguments); }
    gtag('js', new Date());
    gtag('config', 'UA-23561658-1', { 'allow_display_features': false, 'anonymize_ip': true });
</script>

    <!-- (C)2000-2021 Gemius SA - gemiusPrism  / novini.bg/All pages -->
<script type="text/javascript" class="optanon-category-C0002">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zCtL_vBtGDYLVfcrUCZSVbR5rkJWxybcgqok8mCLMFX.N7';
// lines below shouldn't be edited
function gemius_pending(i) {  window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>

    <script type="text/javascript">
    var w2g = w2g || {};
    w2g.cmd = w2g.cmd || [];

    w2g.hostname = 'novinibg.test.dev.smakmedia.com';

    w2g.targeting = {
        section: ['section-1'],
        category: ['category-13'],
        article: ['article-701611'],
        tags: tags
    };

    var script = document.createElement('script');
    script.setAttribute('src', '//lib.wtg-ads.com/lib.min.js');
    script.setAttribute('async', true);
    document.querySelector('head').appendChild(script);
    w2g.cmd.push(function () {
        w2g.run();
    });
</script>

    <link rel="manifest" href="https://novini.bg/manifest.json" />
<script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
        OneSignal.init({
            appId: "0276d154-39e6-4b12-84c8-51310095d2f0",
            requiresUserPrivacyConsent: false,
            autoRegister: true,
            welcomeNotification: {
                "title" : "Novini.bg",
                "message": "Благодарим ви за абонамента",
            },
            notifyButton: {
                enable: true,
                displayPredicate: function(){
                    return OneSignal.isPushNotificationsEnabled().then(function (isEnabled){ return !isEnabled; });
                },
                position: 'bottom-left',
                text: {
                    'tip.state.unsubscribed': 'Получaвайте известия от Novini.bg',
                    'tip.state.subscribed': "Абонирани сте за известия",
                    'tip.state.blocked': "Блокирахте получаването на известия",
                    'message.prenotify': 'Натиснете тук за абонамент за известия',
                    'message.action.subscribed': "Благодарим за абонамента!",
                    'message.action.resubscribed': "Абонирани сте за известия",
                    'message.action.unsubscribed': "Изпращането на известия е прекратено",
                    'dialog.main.title': 'Настройки на известията',
                    'dialog.main.button.subscribe': 'Абонирайте се',
                    'dialog.main.button.unsubscribe': 'Прекратяване на абонамента',
                    'dialog.blocked.title': 'Отблокиране на известията',
                    'dialog.blocked.message': 'Следвайте инструкциите, за да активирате известията:'
                },
                colors: {
                    'circle.background': 'rgb(255,132,0)',
                    'badge.background': 'rgb(255,132,0)',
                    'dialog.button.background': 'rgb(255,132,0)',
                    'dialog.button.background.hovering': 'rgb(255,132,0)',
                },
                size: 'small',
                prenotify: true,
                showCredit: false
            }
        });
        OneSignal.sendTag('deviceType', 'desktop');
    });
</script>

    <script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Organization",
    "url":  "https://novini.bg/",
    "logo":  "https://novini.bg/statics/assets/img/logo.png",
    "email": "mailto:office@novini.bg",
    "description": "Novini.bg - Актуалните новини - новините от днес и последни новини от България и света. Информация за най-важните събития в сферата на политиката, шоубизнеса, спорта и ...",
    "name": "Novini.bg",
    "telephone": "+359 2 971 03 11",
    "sameAs" : [ "https://www.facebook.com/novini.bg"],
    "potentialAction": {
      "@type": "SearchAction",
      "target":  "https://novini.bg/search?txt={ query }",
      "query-input": "required"
   }
}

</script>

    <script type="application/ld+json">{ "@context": "https://schema.org","@type": "BreadcrumbList","itemListElement": [{ "@type": "ListItem", "position": 1, "item": { "@id": "https://novini.bg/","name": "Новини Бг" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://novini.bg/profile/378","name": "Борис Джонсън" } },{ "@type": "ListItem", "position": 3, "item": { "@id": "https://novini.bg/bylgariya/obshtestvo/701611","name": "Дахер Ламот: Просто сме заобиколени от крайности. Истерични крайности*" } } ] }</script>

        <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://novini.bg/bylgariya/obshtestvo/701611"
        },
        "headline": "Дахер Ламот: Просто сме заобиколени от крайности. Истерични крайности*",
        "image": [
            "https://img.novini.bg/uploads/news_pictures/2022-05/big/762231.jpg"
        ],
        "datePublished": "2022-02-01 12:40:00",
        "dateModified": "2022-02-01 12:49:20",
        "author": {
            "@type": "Person",
            "name": "Аделина Делийска"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Novini.bg",
            "logo": {
                "@type": "ImageObject",
                "url": "https://novini.bg/statics/assets/img/logo.png"
            }
        },
        "description": "И не всички противници на тези ваксини са антиваксъри."
    }

    </script>

    <script async="async" src="https://www.google.com/adsense/search/ads.js"></script>
<!-- other head elements from your page -->
<script type="text/javascript" charset="utf-8">
    (function(g,o){
            g[o]=g[o]||function(){
                (g[o]['q']=g[o]['q']||[]).push(arguments)
            },
                g[o]['t']=1*new Date
        }
    )(window,'_googCsa');
</script>

</head>
<body>
<div id="fb-root"></div>
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '359457038018008',
            cookie: true,
            xfbml: true,
            version: 'v3.2'
        });
        FB.AppEvents.logPageView();
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {
            return;
        }
        js = d.createElement(s);
        js.id = id;
        js.src = "https://connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>


<div class="header-main__fixed js-header">
    <div class="header-settings__overlay js-overlay"></div>
    <header class="header-main">
        <div class="header-main__inner">
            <div class="header-main__wrap g-wrap">
                <button class="header-main__nav-trigger icn icn--menu js-menu-trigger" title="Novini.BG"></button>

                <a href="https://novini.bg/" class="header-main__logo" title="Novini.BG">
                    <img src="https://novini.bg/statics/assets/image/logo.svg" alt="novini.bg">
                </a>

                                    <div class="header-main__nav-wrap js-menu">
                        <ul class="header-main__nav js-menu-visible">
                                                            <li class="header-main__item js-menu-item js-flyout"  data-id="1">
                                    <a href="https://novini.bg/bylgariya"
                                       class="header-main__link js-flyout-trigger" title="България">
                                        <span class="header-main__link-label">България</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                            <div class="header-main__dropdown header-mega header-mega--cat js-flyout-mega">
                                            <div class="header-mega__inner g-wrap">
                                                <div class="header-mega__section--nav">
                                                    <a href=""
                                                       class="header-mega__header header-mega__header--pale g-hide--xm js-flyout-close"
                                                       title="">
                                                        <i class="header-mega__catcaret icn icn--caret-left"></i>
                                                        <h6 class="header-mega__catname">Назад</h6>
                                                    </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/bylgariya/kriminalno"
                                                           class="header-mega__header"
                                                           title="Криминално" data-id="15">
                                                            <h6 class="header-mega__catname">Криминално</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/bylgariya/ikonomika"
                                                           class="header-mega__header"
                                                           title="Икономика" data-id="12">
                                                            <h6 class="header-mega__catname">Икономика</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/bylgariya/obshtestvo"
                                                           class="header-mega__header"
                                                           title="Общество" data-id="13">
                                                            <h6 class="header-mega__catname">Общество</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/bylgariya/obrazovanie"
                                                           class="header-mega__header"
                                                           title="Образование" data-id="14">
                                                            <h6 class="header-mega__catname">Образование</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/bylgariya/syd-i-prokuratura"
                                                           class="header-mega__header"
                                                           title="Съд и прокуратура" data-id="66">
                                                            <h6 class="header-mega__catname">Съд и прокуратура</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/bylgariya/vremeto"
                                                           class="header-mega__header"
                                                           title="Времето" data-id="35">
                                                            <h6 class="header-mega__catname">Времето</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/bylgariya/izbori"
                                                           class="header-mega__header"
                                                           title="Избори" data-id="122">
                                                            <h6 class="header-mega__catname">Избори</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/bylgariya/kriminalno-osemnadeset-plus"
                                                           class="header-mega__header"
                                                           title="Криминално 18+" data-id="121">
                                                            <h6 class="header-mega__catname">Криминално 18+</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/bylgariya/politika"
                                                           class="header-mega__header"
                                                           title="Политика" data-id="2">
                                                            <h6 class="header-mega__catname">Политика</h6>
                                                        </a>
                                                    
                                                </div>
                                                <div class="header-mega__section--articles g-grid">
                                                </div>
                                            </div>
                                        </div>
                                                                    </li>
                                                            <li class="header-main__item js-menu-item js-flyout"  data-id="6">
                                    <a href="https://novini.bg/sviat"
                                       class="header-main__link js-flyout-trigger" title="Свят">
                                        <span class="header-main__link-label">Свят</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                            <div class="header-main__dropdown header-mega header-mega--cat js-flyout-mega">
                                            <div class="header-mega__inner g-wrap">
                                                <div class="header-mega__section--nav">
                                                    <a href=""
                                                       class="header-mega__header header-mega__header--pale g-hide--xm js-flyout-close"
                                                       title="">
                                                        <i class="header-mega__catcaret icn icn--caret-left"></i>
                                                        <h6 class="header-mega__catname">Назад</h6>
                                                    </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/eu"
                                                           class="header-mega__header"
                                                           title="EU" data-id="20">
                                                            <h6 class="header-mega__catname">EU</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/balkani"
                                                           class="header-mega__header"
                                                           title="Балкани" data-id="21">
                                                            <h6 class="header-mega__catname">Балкани</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/us"
                                                           class="header-mega__header"
                                                           title="US" data-id="22">
                                                            <h6 class="header-mega__catname">US</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/blizyk-iztok"
                                                           class="header-mega__header"
                                                           title="Близък изток" data-id="23">
                                                            <h6 class="header-mega__catname">Близък изток</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/analizi"
                                                           class="header-mega__header"
                                                           title="Анализи" data-id="24">
                                                            <h6 class="header-mega__catname">Анализи</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/rusia"
                                                           class="header-mega__header"
                                                           title="Русия" data-id="59">
                                                            <h6 class="header-mega__catname">Русия</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/azia"
                                                           class="header-mega__header"
                                                           title="Азия" data-id="62">
                                                            <h6 class="header-mega__catname">Азия</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/afrika"
                                                           class="header-mega__header"
                                                           title="Африка" data-id="63">
                                                            <h6 class="header-mega__catname">Африка</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/latinska-amerika"
                                                           class="header-mega__header"
                                                           title="Латинска Америка" data-id="64">
                                                            <h6 class="header-mega__catname">Латинска Америка</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/sviat/okeania"
                                                           class="header-mega__header"
                                                           title="Океания" data-id="67">
                                                            <h6 class="header-mega__catname">Океания</h6>
                                                        </a>
                                                    
                                                </div>
                                                <div class="header-mega__section--articles g-grid">
                                                </div>
                                            </div>
                                        </div>
                                                                    </li>
                                                            <li class="header-main__item js-menu-item js-flyout"  data-id="7">
                                    <a href="https://novini.bg/biznes"
                                       class="header-main__link js-flyout-trigger" title="Бизнес">
                                        <span class="header-main__link-label">Бизнес</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                            <div class="header-main__dropdown header-mega header-mega--cat js-flyout-mega">
                                            <div class="header-mega__inner g-wrap">
                                                <div class="header-mega__section--nav">
                                                    <a href=""
                                                       class="header-mega__header header-mega__header--pale g-hide--xm js-flyout-close"
                                                       title="">
                                                        <i class="header-mega__catcaret icn icn--caret-left"></i>
                                                        <h6 class="header-mega__catname">Назад</h6>
                                                    </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/biznes/media-i-reklama"
                                                           class="header-mega__header"
                                                           title="Медия и реклама" data-id="16">
                                                            <h6 class="header-mega__catname">Медия и реклама</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/biznes/evrofondove"
                                                           class="header-mega__header"
                                                           title="Еврофондове" data-id="25">
                                                            <h6 class="header-mega__catname">Еврофондове</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/biznes/pazari"
                                                           class="header-mega__header"
                                                           title="Пазари" data-id="26">
                                                            <h6 class="header-mega__catname">Пазари</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/biznes/finansi"
                                                           class="header-mega__header"
                                                           title="Финанси" data-id="27">
                                                            <h6 class="header-mega__catname">Финанси</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/biznes/zemedelie"
                                                           class="header-mega__header"
                                                           title="Земеделие" data-id="61">
                                                            <h6 class="header-mega__catname">Земеделие</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/biznes/turizam"
                                                           class="header-mega__header"
                                                           title="Tуризъм" data-id="65">
                                                            <h6 class="header-mega__catname">Tуризъм</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/biznes/biznes_tehnologii"
                                                           class="header-mega__header"
                                                           title="Технологии" data-id="79">
                                                            <h6 class="header-mega__catname">Технологии</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/biznes/avtomobili"
                                                           class="header-mega__header"
                                                           title="Автомобили" data-id="80">
                                                            <h6 class="header-mega__catname">Автомобили</h6>
                                                        </a>
                                                    
                                                </div>
                                                <div class="header-mega__section--articles g-grid">
                                                </div>
                                            </div>
                                        </div>
                                                                    </li>
                                                            <li class="header-main__item js-menu-item js-flyout"  data-id="10">
                                    <a href="https://novini.bg/razvlecheniq"
                                       class="header-main__link js-flyout-trigger" title="Развлечения">
                                        <span class="header-main__link-label">Развлечения</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                            <div class="header-main__dropdown header-mega header-mega--cat js-flyout-mega">
                                            <div class="header-mega__inner g-wrap">
                                                <div class="header-mega__section--nav">
                                                    <a href=""
                                                       class="header-mega__header header-mega__header--pale g-hide--xm js-flyout-close"
                                                       title="">
                                                        <i class="header-mega__catcaret icn icn--caret-left"></i>
                                                        <h6 class="header-mega__catname">Назад</h6>
                                                    </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/razvlecheniq/muzika"
                                                           class="header-mega__header"
                                                           title="Музика" data-id="29">
                                                            <h6 class="header-mega__catname">Музика</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/razvlecheniq/filmi"
                                                           class="header-mega__header"
                                                           title="Филми" data-id="30">
                                                            <h6 class="header-mega__catname">Филми</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/razvlecheniq/moda"
                                                           class="header-mega__header"
                                                           title="Мода" data-id="31">
                                                            <h6 class="header-mega__catname">Мода</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/razvlecheniq/igri"
                                                           class="header-mega__header"
                                                           title="Игри" data-id="32">
                                                            <h6 class="header-mega__catname">Игри</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/razvlecheniq/pytuvaniq"
                                                           class="header-mega__header"
                                                           title="Пътувания" data-id="33">
                                                            <h6 class="header-mega__catname">Пътувания</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/razvlecheniq/liubopitno"
                                                           class="header-mega__header"
                                                           title="Любопитно" data-id="34">
                                                            <h6 class="header-mega__catname">Любопитно</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/razvlecheniq/kultura"
                                                           class="header-mega__header"
                                                           title="Култура" data-id="72">
                                                            <h6 class="header-mega__catname">Култура</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/razvlecheniq/astro"
                                                           class="header-mega__header"
                                                           title="Астро" data-id="92">
                                                            <h6 class="header-mega__catname">Астро</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/drevnata-zemia"
                                                           class="header-mega__header"
                                                           title="Древната Земя" data-id="125">
                                                            <h6 class="header-mega__catname">Древната Земя</h6>
                                                        </a>
                                                    
                                                </div>
                                                <div class="header-mega__section--articles g-grid">
                                                </div>
                                            </div>
                                        </div>
                                                                    </li>
                                                            <li class="header-main__item js-menu-item js-flyout"  data-id="11">
                                    <a href="https://novini.bg/show"
                                       class="header-main__link js-flyout-trigger" title="Шоу">
                                        <span class="header-main__link-label">Шоу</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                            <div class="header-main__dropdown header-mega header-mega--cat js-flyout-mega">
                                            <div class="header-mega__inner g-wrap">
                                                <div class="header-mega__section--nav">
                                                    <a href=""
                                                       class="header-mega__header header-mega__header--pale g-hide--xm js-flyout-close"
                                                       title="">
                                                        <i class="header-mega__catcaret icn icn--caret-left"></i>
                                                        <h6 class="header-mega__catname">Назад</h6>
                                                    </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/show/goreshto"
                                                           class="header-mega__header"
                                                           title="Горещо" data-id="55">
                                                            <h6 class="header-mega__catname">Горещо</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/show/kliuki"
                                                           class="header-mega__header"
                                                           title="Клюки" data-id="56">
                                                            <h6 class="header-mega__catname">Клюки</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/show/osemnadeset-plus"
                                                           class="header-mega__header"
                                                           title="18+" data-id="71">
                                                            <h6 class="header-mega__catname">18+</h6>
                                                        </a>
                                                    
                                                </div>
                                                <div class="header-mega__section--articles g-grid">
                                                </div>
                                            </div>
                                        </div>
                                                                    </li>
                                                            <li class="header-main__item js-menu-item js-flyout"  data-id="73">
                                    <a href="https://novini.bg/zdrave"
                                       class="header-main__link js-flyout-trigger" title="Здраве">
                                        <span class="header-main__link-label">Здраве</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                            <div class="header-main__dropdown header-mega header-mega--cat js-flyout-mega">
                                            <div class="header-mega__inner g-wrap">
                                                <div class="header-mega__section--nav">
                                                    <a href=""
                                                       class="header-mega__header header-mega__header--pale g-hide--xm js-flyout-close"
                                                       title="">
                                                        <i class="header-mega__catcaret icn icn--caret-left"></i>
                                                        <h6 class="header-mega__catname">Назад</h6>
                                                    </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/zdrave/lekarstva"
                                                           class="header-mega__header"
                                                           title="Лекарства" data-id="75">
                                                            <h6 class="header-mega__catname">Лекарства</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/zdrave/bolnici"
                                                           class="header-mega__header"
                                                           title="Болници" data-id="76">
                                                            <h6 class="header-mega__catname">Болници</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/zdrave/nzok"
                                                           class="header-mega__header"
                                                           title="НЗОК" data-id="77">
                                                            <h6 class="header-mega__catname">НЗОК</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/zdrave/bolesti"
                                                           class="header-mega__header"
                                                           title="Болести" data-id="78">
                                                            <h6 class="header-mega__catname">Болести</h6>
                                                        </a>
                                                    
                                                </div>
                                                <div class="header-mega__section--articles g-grid">
                                                </div>
                                            </div>
                                        </div>
                                                                    </li>
                                                            <li class="header-main__item js-menu-item js-flyout"  data-id="83">
                                    <a href="https://novini.bg/remonti"
                                       class="header-main__link js-flyout-trigger" title="Ремонти">
                                        <span class="header-main__link-label">Ремонти</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                            <div class="header-main__dropdown header-mega header-mega--cat js-flyout-mega">
                                            <div class="header-mega__inner g-wrap">
                                                <div class="header-mega__section--nav">
                                                    <a href=""
                                                       class="header-mega__header header-mega__header--pale g-hide--xm js-flyout-close"
                                                       title="">
                                                        <i class="header-mega__catcaret icn icn--caret-left"></i>
                                                        <h6 class="header-mega__catname">Назад</h6>
                                                    </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/remonti/tsenovi-syvetnik"
                                                           class="header-mega__header"
                                                           title="Ценови съветник" data-id="84">
                                                            <h6 class="header-mega__catname">Ценови съветник</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/remonti/vdyhnovenie-za-doma"
                                                           class="header-mega__header"
                                                           title="Вдъхновение за дома" data-id="85">
                                                            <h6 class="header-mega__catname">Вдъхновение за дома</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/remonti/napravi-si-sam"
                                                           class="header-mega__header"
                                                           title="Направи си сам" data-id="86">
                                                            <h6 class="header-mega__catname">Направи си сам</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/remonti/syveti-i-preporyki"
                                                           class="header-mega__header"
                                                           title="Съвети и препоръки" data-id="87">
                                                            <h6 class="header-mega__catname">Съвети и препоръки</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/remonti/interioren-spravochnik"
                                                           class="header-mega__header"
                                                           title="Интериорен справочник" data-id="88">
                                                            <h6 class="header-mega__catname">Интериорен справочник</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/remonti/sybitiya"
                                                           class="header-mega__header"
                                                           title="Събития" data-id="89">
                                                            <h6 class="header-mega__catname">Събития</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/remonti/mebeli"
                                                           class="header-mega__header"
                                                           title="Мебели" data-id="90">
                                                            <h6 class="header-mega__catname">Мебели</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/remonti/klientite-govoryat"
                                                           class="header-mega__header"
                                                           title="Клиентите говорят" data-id="91">
                                                            <h6 class="header-mega__catname">Клиентите говорят</h6>
                                                        </a>
                                                    
                                                </div>
                                                <div class="header-mega__section--articles g-grid">
                                                </div>
                                            </div>
                                        </div>
                                                                    </li>
                                                            <li class="header-main__item js-menu-item" >
                                    <a href="https://novini.bg/tv"
                                       class="header-main__link js-flyout-trigger" title="TV">
                                        <span class="header-main__link-label">TV</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                    </li>
                                                            <li class="header-main__item js-menu-item js-flyout"  data-id="96">
                                    <a href="https://novini.bg/video"
                                       class="header-main__link js-flyout-trigger" title="Видео">
                                        <span class="header-main__link-label">Видео</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                            <div class="header-main__dropdown header-mega header-mega--cat js-flyout-mega">
                                            <div class="header-mega__inner g-wrap">
                                                <div class="header-mega__section--nav">
                                                    <a href=""
                                                       class="header-mega__header header-mega__header--pale g-hide--xm js-flyout-close"
                                                       title="">
                                                        <i class="header-mega__catcaret icn icn--caret-left"></i>
                                                        <h6 class="header-mega__catname">Назад</h6>
                                                    </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/video?category=1"
                                                           class="header-mega__header"
                                                           title="България" data-id="1">
                                                            <h6 class="header-mega__catname">България</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/video?category=6"
                                                           class="header-mega__header"
                                                           title="Свят" data-id="6">
                                                            <h6 class="header-mega__catname">Свят</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/video?category=7"
                                                           class="header-mega__header"
                                                           title="Бизнес" data-id="7">
                                                            <h6 class="header-mega__catname">Бизнес</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/video?category=10"
                                                           class="header-mega__header"
                                                           title="Развлечения" data-id="10">
                                                            <h6 class="header-mega__catname">Развлечения</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/video?category=11"
                                                           class="header-mega__header"
                                                           title="Шоу" data-id="11">
                                                            <h6 class="header-mega__catname">Шоу</h6>
                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                <a href="https://novini.bg/video?category=73"
                                                           class="header-mega__header"
                                                           title="Здраве" data-id="73">
                                                            <h6 class="header-mega__catname">Здраве</h6>
                                                        </a>
                                                    
                                                </div>
                                                <div class="header-mega__section--articles g-grid">
                                                </div>
                                            </div>
                                        </div>
                                                                    </li>
                                                            <li class="header-main__item js-menu-item" >
                                    <a href="https://novini.bg/profile"
                                       class="header-main__link js-flyout-trigger" title="Профили">
                                        <span class="header-main__link-label">Профили</span>
                                        <i class="header-main__link-caret icn icn--caret-right"></i>
                                    </a>
                                                                    </li>
                            
                                                    </ul>
                    </div>
                
                <a href="#box-search" class="header-util__mobile-search js-box-trigger">
                    <i class="header-util__icon icn icn--search-white"></i>
                </a>

                <nav class="header-util">
                    <a href="#box-search" class="header-util__link js-box-trigger" title="search">
                        <i class="header-util__icon icn icn--search-white"></i>
                    </a>
                </nav>
            </div>
        </div>
    </header>
    <div class="g-wrap">
        <form action="https://novini.bg/search" method="get" class="header-search header-settings__box js-box"
              id="box-search">
            <div class="header-search__inner">
                <input type="text" class="header-search__input form__input" name="txt"
                       placeholder="Намери в Novini.bg...">
                <button type="submit" class="header-search__submit"></button>
            </div>
            <button type="button" class="header-search__close icn icn--close js-box-close"></button>
        </form>
    </div>

            <header class="header-shortcuts">
    <div class="header-shortcuts__inner g-wrap js-draggable">
        <!-- scroll arrows - desktop only (when items' width > wrapper width) -->
        <button class="header-shortcuts__arrow header-shortcuts__arrow--scroll header-shortcuts__arrow--scroll-left icn icn--caret-left-dark js-draggable-arrow-prev"></button>
        <button class="header-shortcuts__arrow header-shortcuts__arrow--scroll header-shortcuts__arrow--scroll-right icn icn--caret-right-dark js-draggable-arrow-next"></button>
        <nav class="header-shortcuts__nav js-draggable-content">
            <!-- back arrow -->
            <a href="https://novini.bg/" class="header-shortcuts__arrow header-shortcuts__arrow--back icn icn--caret-left-dark" title="Новини Бг"></a>

                            <a href="https://novini.bg/bylgariya" class="header-shortcuts__link header-shortcuts__link--title" title="България">България</a>
            
                            <ul class="header-shortcuts__sub">
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/bylgariya/kriminalno" class="header-shortcuts__sublink " title="Криминално">Криминално</a>
                        </li>
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/bylgariya/ikonomika" class="header-shortcuts__sublink " title="Икономика">Икономика</a>
                        </li>
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/bylgariya/obshtestvo" class="header-shortcuts__sublink " title="Общество">Общество</a>
                        </li>
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/bylgariya/obrazovanie" class="header-shortcuts__sublink " title="Образование">Образование</a>
                        </li>
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/bylgariya/syd-i-prokuratura" class="header-shortcuts__sublink " title="Съд и прокуратура">Съд и прокуратура</a>
                        </li>
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/bylgariya/vremeto" class="header-shortcuts__sublink " title="Времето">Времето</a>
                        </li>
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/bylgariya/izbori" class="header-shortcuts__sublink " title="Избори">Избори</a>
                        </li>
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/bylgariya/kriminalno-osemnadeset-plus" class="header-shortcuts__sublink " title="Криминално 18+">Криминално 18+</a>
                        </li>
                                            <li class="header-shortcuts__subitem">
                            <a href="https://novini.bg/bylgariya/politika" class="header-shortcuts__sublink " title="Политика">Политика</a>
                        </li>
                    
                </ul>
                    </nav>
    </div>
</header>

    </div>

<main class="g-wrap g-wrap--main --top-distance">

        <section class="banner-row --megaboard banner-row__open-content">
        <!-- /26641721/novini.bg/branding_megaboard_hp_320x50_mobile_header -->
<div id='div-gpt-ad-1612270044414-0'></div>
    </section>


    




<main class="g-wrap -main--list">
            <div class="breadcrumb g-section--spaced -theme-text-sub js-draggable">
    <ul class="breadcrumb__list js-draggable-content ui-draggable ui-draggable-handle" style="left: 0px;">
                    <li class="breadcrumb__item">
                <a class="breadcrumb__link" href="https://novini.bg/">Новини Бг</a>            </li>
                    <li class="breadcrumb__item">
                <a class="breadcrumb__link" href="https://novini.bg/profile/378">Борис Джонсън</a>            </li>
                    <li class="breadcrumb__item">
                Дахер Ламот: Просто сме заобиколени от крайности. Истерични крайности*            </li>
        
    </ul>
</div>

    
    <h1 class="openArticle__title">Дахер Ламот: Просто сме заобиколени от крайности. Истерични крайности*</h1>
    <section class="g-grid ">
        <div class="post">
        <article class="openArticle__main">
            <ul class="openArticle__stats--wrapper">
    <li class="openArticle__date--wrapper   ">
        <p class="openArticle__date">01 февруари 2022
            <span>12:40</span></p>
    </li>
    <li><span class="openArticle__stats--views icn --views">776</span></li>
    <li><span class="openArticle__stats--comments icn --comments">0</span></li>
</ul>


                            <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-05/webp/762231.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-05/big/762231.jpg  alt="Дахер Ламот: Просто сме заобиколени от крайности. Истерични крайности*"/>
    </picture>

    </div>

            
            <div class="openArticle__stats">
    <span>© pixabay, личен архив</span></div>


            <section class="share">
    <strong class="share__count js-share-count" data-share="0" data-url="https://novini.bg/bylgariya/obshtestvo/701611" data-type="article" data-id="701611">0</strong>
    <span class="share__slash icn icn--share-slash"></span>
    <div class="share__inner js-menu js-menu--all">
        

        <ul class="share__list share__list--hidden js-menu-visible">
            <li class="share__item js-menu-item ">
                <a href="https://www.facebook.com/sharer/sharer.php?app_id=359457038018008&u=https://novini.bg/bylgariya/obshtestvo/701611" target="_blank" class="share-btn icn icn--fb"></a>
            </li>
            <li class="share__item js-menu-item  ">
                <a href="https://api.whatsapp.com/send?text=%D0%94%D0%B0%D1%85%D0%B5%D1%80+%D0%9B%D0%B0%D0%BC%D0%BE%D1%82%3A+%D0%9F%D1%80%D0%BE%D1%81%D1%82%D0%BE+%D1%81%D0%BC%D0%B5+%D0%B7%D0%B0%D0%BE%D0%B1%D0%B8%D0%BA%D0%BE%D0%BB%D0%B5%D0%BD%D0%B8+%D0%BE%D1%82+%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%BE%D1%81%D1%82%D0%B8.+%D0%98%D1%81%D1%82%D0%B5%D1%80%D0%B8%D1%87%D0%BD%D0%B8+%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%BE%D1%81%D1%82%D0%B8%2A+-+%D0%BF%D1%80%D0%BE%D1%87%D0%B5%D1%82%D0%B8+%D0%BF%D0%BE%D0%B2%D0%B5%D1%87%D0%B5+%D0%BD%D0%B0+https%3A%2F%2Fnovini.bg%2Fbylgariya%2Fobshtestvo%2F701611" target="_blank" class="share-btn icn icn--whatsapp scount"></a>
            </li>
            <li class="share__item js-menu-item">
                <a href="https://www.facebook.com/dialog/send?display=popup&app_id=359457038018008&link=https%3A%2F%2Fnovini.bg%2Fbylgariya%2Fobshtestvo%2F701611&redirect_uri=https%3A%2F%2Fimg.novini.bg%2Fclose.html" class="share-btn scount icn icn--messenger shares-holder__msngr-btn"></a>
                <a href="fb-messenger://share?link=https%3A%2F%2Fnovini.bg%2Fbylgariya%2Fobshtestvo%2F701611" class="share-btn scount icn icn--messenger icn--messenger__mobile"></a>
            </li>
            <li class="share__item js-menu-item  ">
                <a href="viber://forward?text=%D0%94%D0%B0%D1%85%D0%B5%D1%80+%D0%9B%D0%B0%D0%BC%D0%BE%D1%82%3A+%D0%9F%D1%80%D0%BE%D1%81%D1%82%D0%BE+%D1%81%D0%BC%D0%B5+%D0%B7%D0%B0%D0%BE%D0%B1%D0%B8%D0%BA%D0%BE%D0%BB%D0%B5%D0%BD%D0%B8+%D0%BE%D1%82+%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%BE%D1%81%D1%82%D0%B8.+%D0%98%D1%81%D1%82%D0%B5%D1%80%D0%B8%D1%87%D0%BD%D0%B8+%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%BE%D1%81%D1%82%D0%B8%2A+-+%D0%BF%D1%80%D0%BE%D1%87%D0%B5%D1%82%D0%B8+%D0%BF%D0%BE%D0%B2%D0%B5%D1%87%D0%B5+%D0%BD%D0%B0+https%3A%2F%2Fnovini.bg%2Fbylgariya%2Fobshtestvo%2F701611" class="share-btn scount icn icn--viber"></a>
            </li>
            <li class="share__item js-menu-item  ">
                <a href="mailto:?subject=Дахер Ламот: Просто сме заобиколени от крайности. Истерични крайности* | Novini.bg&body=Дахер Ламот: Просто сме заобиколени от крайности. Истерични крайности* - прочети повече на https://novini.bg/bylgariya/obshtestvo/701611" class="share-btn scount icn icn--mail"></a>
            </li>
            <li class="share__item js-menu-item  ">
                <a class="share-btn icn icn--url scount cb-el" data-clipboard="https://novini.bg/bylgariya/obshtestvo/701611"></a>
                <span class="share__url-copied js-share-url-copied">Копирано</span>
            </li>
        </ul>
        <button class="share-btn share-btn__more icn icn--show_more">
            <i class="icn icn--show_more"></i>
        </button>
    </div>

    </section>


            <section class="banner-row">
    <!-- /26641721/novini.bg/hor_1_article_mobile_zone1 -->
    <div id='div-gpt-ad-1612949832736-0'></div>
</section>


            <section class="openArticle__content --spaced-bottom">
                
                 <p><strong>Коментар на <a href="https://www.facebook.com/dah.lammoth" target="_blank">Дахер Ламот,</a> сириец, който живее в България и работи за голяма международна фирма. Той е популярен анализатор, блогър и коментатор в социалните мрежи.</strong></p>

<p>Помните ли как АстраЗенека се лансираше широко като най-надеждна ваксина, а много мои приятели се ваксинираха с нея, оплаквайки се от сериозни последствия, за да може по-късно редица европейски страни да я махнат, даже забранят? Включително Дания, Германия, Франция, Нидерландия, Испания, Италия, после последваха Ирландия, Тайланд, Исландия, Норвегия, та даже и България.</p>

<p>( https://www.google.com/.../european-countries-suspend-use... )</p>

<p><a href="https://www.aljazeera.com/news/2021/3/15/which-countries-have-halted-use-of-astrazenecas-covid-vaccine?fbclid=IwAR3jOFZSY--euj7E4OrxJV3Rfr5GwbtXb7VXRBmpKOAW4qZC51YPdmZyZ9E" target="_blank">(https://www.aljazeera.com/.../which-countries-have-halted...)</a></p>

<p>А дали знаете, че Пфайзер бяха глобени с рекордна в историята глоба за 2.3 милиарда долара, заради нелегално пуснатото болкоуспокояващо Бекстра?</p>

<p><a href="https://www.nytimes.com/2009/09/03/business/03health.html?fbclid=IwAR0RgpvE7qt-HRsNJi8O5SnS--0pGevwHTmadh0k8FXC60xPFC5Ez_Fkg2g" target="_blank">https://www.nytimes.com/2009/09/03/business/03health.html</a></p>

<p><img src="https://img.novini.bg/uploads/content/2022-05/vaccine-g97a326123_1920.jpg" /></p>

<p class="quotes_highlights"><em><strong>Е, как хората да имат доверие на такива компании? Как очаквате хората да нямат въпроси или най-малкото притеснения?</strong></em></p>

<p>Поне трима мои познати и приятели са оплакаха от получена пареза след ваксината Янсен, а след като потърсих, се оказа, че това е чест страничен ефект, макар и по статиите да казват, че се получава много рядко.</p>

<p>И не си мислете, че съм антиваксър. Ако някой ме попита за съвет, бих го посъветвал да се ваксинира, бих взел лист и хартия и нарисувал простичко, доколкото аз съм наясно или така, както аз бих разбрал с моя по-скромен умствен потенциал , как работят ваксините и защо аз се ваксинирах, както и мои опасения, или странични опасности. И бих оставил решението за всеки.</p>

<p class="quotes_highlights"><em><strong>Всички сме израснали в различни среди, заобиколени от различни социални фрагменти, затова няма как всички да мислим еднакво. Не е полезно и никога няма как да стане, противоестествено е.</strong></em></p>

<p>Затова има толкова мнения. Може всички да са грешни, може всички да са правилни в зависимост от случая.</p>

<p>Но хората имат право на въпроси. Имат право да имат страхове, когато събереш всички данни.</p>

<p>Затова се чудя на арогантността на някои, които иска да пратят еди-кои-си в Сибир, щото нямат неговото мнение. Когато искаш хората да се ваксинират, значи си загрижен за тях. А не защото си жалък комплексар, който си пуска снимки с дъмбели и шорти за да покаже колко е фит, макар и да изглежда като тираджия по гащи отстрани.</p>

<p>Като всички останали като него. Смятат, че като са се ваксинирали, вече автоматично стават от висшето общество на научните среди. Не знаят как да обяснят какво е иРНК, не зная базови неща, но са в предните редици на науката и на висшата класа хора. Не искат да обясняват, а обвиняват останалите в невежество, в конспирации, в липса на интелект. Елементарни комплексари.</p>

<p><img src="https://img.novini.bg/uploads/content/2022-05/injection-g89e9a2e03_1920.jpg" /></p>

<p>И не, това не е в защита на другите хаховци - с чипирането и 5G антени. Просто сме заобиколени от крайности. Истерични крайности. В които хората сме въвлечени и трябва да станем от някоя от тях.</p>

<p>И не всички противници на тези ваксини са антиваксъри. Напротив, повечето, които познавам са принципно ваксъри. Не всички протестиращи в Европа са неваксинирани, напротив, това са ваксинирани, които им писна от локдауни.</p>

<p>И прав е Джо Роугън. Преди всеки, който казваше, че ваксиниран може също да се разболее, бяха наказвани. Сега колко ваксинирани се разболяха? Включително и <a href="https://novini.bg/profile/409">Джъстин Трюдо<span class="tooltip"><img src="https://img.novini.bg/uploads/profiles_pictures/0/listing/Dzhustin Tryudo-409.jpg " alt="Джъстин Трюдо"><span class="info">Джъстин Пиер Джеймс Трюдо е&nbsp;канадски&nbsp;политик&nbsp;от&nbsp;Либералната партия&nbsp;и 23-ти</span><span class="arrow"></span></span></a>. И той се направи на болен. Всички помним партито на <a href="https://novini.bg/profile/378">Борис Джонсън<span class="tooltip"><img src="https://img.novini.bg/uploads/profiles_pictures/0/listing/Boris Dzhonsun-378.jpg " alt="Борис Джонсън"><span class="info">Борис Джонсън е британски политик - роден на 19 юни 1964 г. в Ню Йорк.


Прадядо му по бащина линия е</span><span class="arrow"></span></span></a> и как на следващия ден отмени задължението да се носят маски. Всички помним британския министър на здравеопазването да врещи пред нацията за локдауни и мерки, само за да го хванат, че самият той не ги спазва и да подаде оставка. Налагат неща, които самите те не биха спазили. Както финландския министър. Както и много останали.</p>

<p>И не, не е Ганя само. Нито канадският шофьор.</p>

<p><em>*Заглавието е на редактора</em></p>


                
                
                
                <!-- last in content -->
                
                <section class="openArticle__content--text">
    <section class="hashtags --accent">
        
                                                        <div class="hashtags__item"><a
                                href="https://novini.bg/profile/378">Борис Джонсън</a></div>
                                                                <div class="hashtags__item"><a
                                href="https://novini.bg/profile/409">Джъстин Трюдо</a></div>
                            
        
                                                        <div class="hashtags__item"><a
                                href="https://novini.bg/search?txt=коронавирус"
                                rel="nofollow"> коронавирус</a></div>
                                                                <div class="hashtags__item"><a
                                href="https://novini.bg/search?txt=Дахер Ламот"
                                rel="nofollow">Дахер Ламот
</a></div>
                            
        
            </section>
</section>


                <section class="share">
    <strong class="share__count js-share-count" data-share="0" data-url="https://novini.bg/bylgariya/obshtestvo/701611" data-type="article" data-id="701611">0</strong>
    <span class="share__slash icn icn--share-slash"></span>
    <div class="share__inner js-menu js-menu--all">
        

        <ul class="share__list share__list--hidden js-menu-visible">
            <li class="share__item js-menu-item ">
                <a href="https://www.facebook.com/sharer/sharer.php?app_id=359457038018008&u=https://novini.bg/bylgariya/obshtestvo/701611" target="_blank" class="share-btn icn icn--fb"></a>
            </li>
            <li class="share__item js-menu-item  ">
                <a href="https://api.whatsapp.com/send?text=%D0%94%D0%B0%D1%85%D0%B5%D1%80+%D0%9B%D0%B0%D0%BC%D0%BE%D1%82%3A+%D0%9F%D1%80%D0%BE%D1%81%D1%82%D0%BE+%D1%81%D0%BC%D0%B5+%D0%B7%D0%B0%D0%BE%D0%B1%D0%B8%D0%BA%D0%BE%D0%BB%D0%B5%D0%BD%D0%B8+%D0%BE%D1%82+%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%BE%D1%81%D1%82%D0%B8.+%D0%98%D1%81%D1%82%D0%B5%D1%80%D0%B8%D1%87%D0%BD%D0%B8+%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%BE%D1%81%D1%82%D0%B8%2A+-+%D0%BF%D1%80%D0%BE%D1%87%D0%B5%D1%82%D0%B8+%D0%BF%D0%BE%D0%B2%D0%B5%D1%87%D0%B5+%D0%BD%D0%B0+https%3A%2F%2Fnovini.bg%2Fbylgariya%2Fobshtestvo%2F701611" target="_blank" class="share-btn icn icn--whatsapp scount"></a>
            </li>
            <li class="share__item js-menu-item">
                <a href="https://www.facebook.com/dialog/send?display=popup&app_id=359457038018008&link=https%3A%2F%2Fnovini.bg%2Fbylgariya%2Fobshtestvo%2F701611&redirect_uri=https%3A%2F%2Fimg.novini.bg%2Fclose.html" class="share-btn scount icn icn--messenger shares-holder__msngr-btn"></a>
                <a href="fb-messenger://share?link=https%3A%2F%2Fnovini.bg%2Fbylgariya%2Fobshtestvo%2F701611" class="share-btn scount icn icn--messenger icn--messenger__mobile"></a>
            </li>
            <li class="share__item js-menu-item  ">
                <a href="viber://forward?text=%D0%94%D0%B0%D1%85%D0%B5%D1%80+%D0%9B%D0%B0%D0%BC%D0%BE%D1%82%3A+%D0%9F%D1%80%D0%BE%D1%81%D1%82%D0%BE+%D1%81%D0%BC%D0%B5+%D0%B7%D0%B0%D0%BE%D0%B1%D0%B8%D0%BA%D0%BE%D0%BB%D0%B5%D0%BD%D0%B8+%D0%BE%D1%82+%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%BE%D1%81%D1%82%D0%B8.+%D0%98%D1%81%D1%82%D0%B5%D1%80%D0%B8%D1%87%D0%BD%D0%B8+%D0%BA%D1%80%D0%B0%D0%B9%D0%BD%D0%BE%D1%81%D1%82%D0%B8%2A+-+%D0%BF%D1%80%D0%BE%D1%87%D0%B5%D1%82%D0%B8+%D0%BF%D0%BE%D0%B2%D0%B5%D1%87%D0%B5+%D0%BD%D0%B0+https%3A%2F%2Fnovini.bg%2Fbylgariya%2Fobshtestvo%2F701611" class="share-btn scount icn icn--viber"></a>
            </li>
            <li class="share__item js-menu-item  ">
                <a href="mailto:?subject=Дахер Ламот: Просто сме заобиколени от крайности. Истерични крайности* | Novini.bg&body=Дахер Ламот: Просто сме заобиколени от крайности. Истерични крайности* - прочети повече на https://novini.bg/bylgariya/obshtestvo/701611" class="share-btn scount icn icn--mail"></a>
            </li>
            <li class="share__item js-menu-item  ">
                <a class="share-btn icn icn--url scount cb-el" data-clipboard="https://novini.bg/bylgariya/obshtestvo/701611"></a>
                <span class="share__url-copied js-share-url-copied">Копирано</span>
            </li>
        </ul>
        <button class="share-btn share-btn__more icn icn--show_more">
            <i class="icn icn--show_more"></i>
        </button>
    </div>

    </section>


                <section class="openArticle__stats --gray-bg">
    <div class="openArticle__stats--author">
                    <div>
                                <span>Аделина Делийска</span>
            </div>
            </div>
    <div>
        <span class="openArticle__stats--views icn --views">776</span>
        <span class="openArticle__stats--comments icn --comments">0</span>
    </div>
</section>


                    <section class="banner-row">
        <!-- /26641721/novini.bg/hor_2_article_mobile_zone2 -->
        <div id='div-gpt-ad-1612949990595-0'></div>
    </section>

            </section>

            
                            <section class="g-grid --with-header --col-3">
    <div class="g-grid__header ">
        <a href="https://sportal.bg/" target="_blank">
            <h2 class="g-grid__sectionHeading title--sm">Спорт</h2>
            <a href="javascript: void(0);" class="g-grid__header-branding">»</a>
        </a>
    </div>

    <div class="post">
                    <article class="g-grid__item">
                <a href="https://sportal.bg/news-2022020106252009473" target="_blank">
                    <div class="--image_holder">
    <picture>
                <img src=https://sportal365images.com/process/smp-images-production/sportal.bg/28012022/6dba137f-3996-42cf-bfdd-cc815e4b2a48.jpeg?operations=crop(0:177:958:716),fit(768:433) loading="lazy" alt="Официално: ФИФА забрани на ЦСКА - София да картотекира нови играчи, ето какво написа (снимка)"/>
    </picture>

    </div>

                    <h2 class="g-grid__item-title">Официално: ФИФА забрани на ЦСКА - София да картотекира нови играчи, ето какво написа (снимка)</h2>
                </a>
            </article>
                    <article class="g-grid__item">
                <a href="https://sportal.bg/news-2022020101324422648" target="_blank">
                    <div class="--image_holder">
    <picture>
                <img src=https://sportal365images.com/process/smp-images-production/sportal.bg/29012022/888e93d9-74a3-429d-85f4-a3592f44a4f6.jpg?operations=crop(2:46:1415:841),fit(768:433) loading="lazy" alt="11-те на Левски, &quot;сините&quot; с пет промени и Уелтон от първата минута"/>
    </picture>

    </div>

                    <h2 class="g-grid__item-title">11-те на Левски, "сините" с пет промени и Уелтон от първата минута</h2>
                </a>
            </article>
                    <article class="g-grid__item">
                <a href="https://sportal.bg/news-2022020107475350621" target="_blank">
                    <div class="--image_holder">
    <picture>
                <img src=https://sportal365images.com/process/smp-images-production/sportal.bg/01022022/4f40b9e4-71ef-4c01-a962-4aa5b6813f4d.jpg?operations=crop(0:242:4786:2935),fit(768:433) loading="lazy" alt="Стойчо Младенов: Няма да ни спрат картотекирането"/>
    </picture>

    </div>

                    <h2 class="g-grid__item-title">Стойчо Младенов: Няма да ни спрат картотекирането</h2>
                </a>
            </article>
                    <article class="g-grid__item">
                <a href="https://sportal.bg/news-2022020105434609103" target="_blank">
                    <div class="--image_holder">
    <picture>
                <img src=https://sportal365images.com/process/smp-images-production/sportal.bg/01022022/cb4c51f5-71b3-46c3-93dc-08091989bab5.jpg?operations=crop(97:71:960:556),fit(768:433) loading="lazy" alt="Кметът на Монтана: Болно ми е като гледам колко хора са вплетени в интригата около БФС"/>
    </picture>

    </div>

                    <h2 class="g-grid__item-title">Кметът на Монтана: Болно ми е като гледам колко хора са вплетени в интригата около БФС</h2>
                </a>
            </article>
                    <article class="g-grid__item">
                <a href="https://sportal.bg/news-2022013114360259201" target="_blank">
                    <div class="--image_holder">
    <picture>
                <img src=https://sportal365images.com/process/smp-images-production/sportal.bg/08062020/1591626769549.jpg?operations=crop(586:64:2830:1327),fit(768:433) loading="lazy" alt="Радо Янков пред Sportal.bg: По-добре съм от в Пьончан, чест е да съм знаменосец в Пекин 2022"/>
    </picture>

    </div>

                    <h2 class="g-grid__item-title">Радо Янков пред Sportal.bg: По-добре съм от в Пьончан, чест е да съм знаменосец в Пекин 2022</h2>
                </a>
            </article>
                    <article class="g-grid__item">
                <a href="https://sportal.bg/news-2022020111512263977" target="_blank">
                    <div class="--image_holder">
    <picture>
                <img src=https://sportal365images.com/process/smp-images-production/sportal.bg/01022022/6ccaaa45-6a0e-4a26-8561-28c20271b9cd.png?operations=crop(70:21:718:385),fit(768:433) loading="lazy" alt="Монтана 1:1 Краснодар U19"/>
    </picture>

    </div>

                    <h2 class="g-grid__item-title">Монтана 1:1 Краснодар U19</h2>
                </a>
            </article>
        
    </div>
</section>

            
            <!-- comments -->
            
                            <section class="g-grid --with-header --col-3">
    <div class="g-grid__header ">
        <h2 class="g-grid__sectionHeading title--sm">Водещи новини</h2>
    </div>

    <div class="post">
                        <article class="g-grid__item">
                <a href="https://novini.bg/bylgariya/politika/701602?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-05/webp/762219.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-05/big/762219.jpg loading="lazy" alt="Петков: България вече е на прав път и наш дълг е да работим всеки ден, за да бъде държавата ни демократична"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">Петков: България вече е на прав път и наш дълг е да работим всеки ден, за да бъде държавата ни демократична</h2>
                    <p class="g-grid__item--time">
                        <span>01 февруари 2022</span><span>12:12</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/bylgariya/politika/701617?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-05/webp/762239.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-05/big/762239.png loading="lazy" alt="Караджов съобщи кой мост над р. Дунав ще бъде изграден първи "/>
    </picture>

            
        <div class="g-grid__item--additional --additional --additional-5">
                    </div>
    </div>


                    <h2 class="g-grid__item-title">Караджов съобщи кой мост над р. Дунав ще бъде изграден първи </h2>
                    <p class="g-grid__item--time">
                        <span>01 февруари 2022</span><span>13:05</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/bylgariya/politika/701636?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-05/webp/762268.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-05/big/762268.png loading="lazy" alt="Предлагат жестоки наказания за разпространението на клипове с насилие срещу деца в интернет"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">Предлагат жестоки наказания за разпространението на клипове с насилие срещу деца в интернет</h2>
                    <p class="g-grid__item--time">
                        <span>01 февруари 2022</span><span>14:01</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/bylgariya/politika/701627?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-05/webp/762253.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-05/big/762253.jpg loading="lazy" alt="Скандал в енергийната комисия заради компенсациите на обществените институции за скъпия ток"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">Скандал в енергийната комисия заради компенсациите на обществените институции за скъпия ток</h2>
                    <p class="g-grid__item--time">
                        <span>01 февруари 2022</span><span>13:42</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/bylgariya/kriminalno-osemnadeset-plus/701655?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-05/webp/762296.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-05/big/762296.png loading="lazy" alt="Прокуратурата с първи подробности за смъртта на жената в болницата във Враца"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">Прокуратурата с първи подробности за смъртта на жената в болницата във Враца</h2>
                    <p class="g-grid__item--time">
                        <span>01 февруари 2022</span><span>15:07</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/zdrave/bolesti/701624?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-05/webp/762250.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-05/big/762250.jpg loading="lazy" alt="Цяла България е в тъмночервената COVID зона"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">Цяла България е в тъмночервената COVID зона</h2>
                    <p class="g-grid__item--time">
                        <span>01 февруари 2022</span><span>13:38</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/bylgariya/obshtestvo/701618?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-05/webp/762242.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-05/big/762242.jpg loading="lazy" alt="Водещите новини! Днес е Денят за почит към жертвите на комунизма; Петков: България вече е на прав път (и още…)"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">Водещите новини! Днес е Денят за почит към жертвите на комунизма; Петков: България вече е на прав път (и още…)</h2>
                    <p class="g-grid__item--time">
                        <span>01 февруари 2022</span><span>13:04</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/sviat/eu/701628?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-05/webp/762254.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-05/big/762254.jpg loading="lazy" alt="Българинът, причинил катастрофа с жертви в Италия, бил пиян"/>
    </picture>

    </div>


                    <h2 class="g-grid__item-title">Българинът, причинил катастрофа с жертви в Италия, бил пиян</h2>
                    <p class="g-grid__item--time">
                        <span>01 февруари 2022</span><span>13:41</span>
                    </p>
                </a>
            </article>
                                <article class="g-grid__item">
                <a href="https://novini.bg/bylgariya/kriminalno/701615?utm_source=related_content&utm_medium=click_on_related_articles&utm_campaign=content_promo">
                    <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-05/webp/762238.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-05/big/762238.png loading="lazy" alt="Във Врачанско обраха дядо, живеещ в пълна мизерия"/>
    </picture>

            
        <div class="g-grid__item--additional --additional --additional-6">
                    </div>
    </div>


                    <h2 class="g-grid__item-title">Във Врачанско обраха дядо, живеещ в пълна мизерия</h2>
                    <p class="g-grid__item--time">
                        <span>01 февруари 2022</span><span>13:06</span>
                    </p>
                </a>
            </article>
            
    </div>
</section>

                    </article>

        <aside>
        <article class="g-grid__item --banner --banner-right">
        <!-- /26641721/novini.bg/300x600_top_article_mobile_zone6 -->
<div id='div-gpt-ad-1612950824930-0'></div>
    </article>


    <article class="g-grid--banner --banner-right">
        
                    <section class="g-grid --single-col --with-header js-category-box">
    <div class="g-grid__header --hoverNav">
        <h2 class="g-grid__sectionHeading title--sm">Общество</h2>

        <div class="g-grid__header-branding"><a href="#">»</a></div>

            </div>

    <div class="post">
                                    <article class="g-grid__item js-content">
    <a href="https://novini.bg/bylgariya/obshtestvo/701654">
        <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-05/webp/762295.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-05/big/762295.jpg loading="lazy" alt="Не сме мишена. Не сме ли…?"/>
    </picture>

    </div>

        <h2 class="g-grid__item-title">Не сме мишена. Не сме ли…?</h2>
                    <p class="g-grid__item--time">
                <span>01 февруари 2022</span>
                <span>15:08</span>
            </p>
            </a>
</article>

                                                <article class="g-grid__item js-content">
    <a href="https://novini.bg/bylgariya/obshtestvo/701651">
        <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-05/webp/762290.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-05/big/762290.png loading="lazy" alt="COVID-19 уби Иван Унисона, който бе иконата на 90-те"/>
    </picture>

    </div>

        <h2 class="g-grid__item-title">COVID-19 уби Иван Унисона, който бе иконата на 90-те</h2>
                    <p class="g-grid__item--time">
                <span>01 февруари 2022</span>
                <span>14:54</span>
            </p>
            </a>
</article>

                                                <article class="g-grid__item js-content">
    <a href="https://novini.bg/bylgariya/obshtestvo/701647">
        <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-05/webp/762285.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-05/big/762285.png loading="lazy" alt="И в Ловеч почетоха Деня на жертвите на комунизма"/>
    </picture>

            
        <div class="g-grid__item--additional --additional --additional-6">
                    </div>
    </div>

        <h2 class="g-grid__item-title">И в Ловеч почетоха Деня на жертвите на комунизма</h2>
                    <p class="g-grid__item--time">
                <span>01 февруари 2022</span>
                <span>14:48</span>
            </p>
            </a>
</article>

                                                <article class="g-grid__item js-content">
    <a href="https://novini.bg/bylgariya/obshtestvo/701645">
        <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-05/webp/762283.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-05/big/762283.jpg loading="lazy" alt="Бесарабска българка: Война не е изгодна за никого, дано големите мъже разбират това"/>
    </picture>

    </div>

        <h2 class="g-grid__item-title">Бесарабска българка: Война не е изгодна за никого, дано големите мъже разбират това</h2>
                    <p class="g-grid__item--time">
                <span>01 февруари 2022</span>
                <span>14:40</span>
            </p>
            </a>
</article>

                                                <article class="g-grid__item js-content">
    <a href="https://novini.bg/bylgariya/obshtestvo/701621">
        <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-05/webp/762246.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-05/big/762246.jpg loading="lazy" alt="Центърът за временно настаняване във Видин има свободни места"/>
    </picture>

    </div>

        <h2 class="g-grid__item-title">Центърът за временно настаняване във Видин има свободни места</h2>
                    <p class="g-grid__item--time">
                <span>01 февруари 2022</span>
                <span>13:20</span>
            </p>
            </a>
</article>

                                                <article class="g-grid__item js-content">
    <a href="https://novini.bg/bylgariya/obshtestvo/701618">
        <div class="--image_holder">
    <picture>
         <source srcset="https://img.novini.bg/uploads/news_pictures/2022-05/webp/762242.webp"/>         <img src=https://img.novini.bg/uploads/news_pictures/2022-05/big/762242.jpg loading="lazy" alt="Водещите новини! Днес е Денят за почит към жертвите на комунизма; Петков: България вече е на прав път (и още…)"/>
    </picture>

    </div>

        <h2 class="g-grid__item-title">Водещите новини! Днес е Денят за почит към жертвите на комунизма; Петков: България вече е на прав път (и още…)</h2>
                    <p class="g-grid__item--time">
                <span>01 февруари 2022</span>
                <span>13:04</span>
            </p>
            </a>
</article>

                    
    </div>

            <div class="post__view post__view--spaced">
            <a class="btn__seeAll" href="https://novini.bg/bylgariya/obshtestvo">Виж всички</a>
        </div>
    </section>

                <section class="banner-row">
        <!-- /26641721/novini.bg/300x250_1_article_mobile_zone7 -->
        <div id='div-gpt-ad-1612951666977-0'></div>
    </section>

        
                    <article class="g-grid --single-col">
    
        <div class="post">
            <article id="pollbox" class="g-grid__item --bordered --poll">
                <h2 class="poll__heading">Очаквате ли отношенията между България и Северна Македония да се подобрят след посещението на Ковачевски у нас?</h2>
                <img class="poll__image" loading="lazy" src="https://img.novini.bg/uploads/polls/0/big/2624.jpg"
                     alt="Очаквате ли отношенията между България и Северна Македония да се подобрят след посещението на Ковачевски у нас?"/>

                    <form action="#pollbox" method="post" name="toppoll">
        
                     <label class="btn__radio --sidebar-poll">Да, мисля, че най-накрая можем да тръгнем по пътя на истинското добросъседство
                <input type="radio" name="poll_r[2624][]" value="10460" id="poll-2624-10460"/>
                <span class="checkmark"></span>
            </label>
                      <label class="btn__radio --sidebar-poll">Не, Северна Македония никога няма да си промени отношението към България
                <input type="radio" name="poll_r[2624][]" value="10461" id="poll-2624-10461"/>
                <span class="checkmark"></span>
            </label>
                      <label class="btn__radio --sidebar-poll">Може би в някаква степен, но едва ли ще има истинско разбирателство между София и Скопие
                <input type="radio" name="poll_r[2624][]" value="10462" id="poll-2624-10462"/>
                <span class="checkmark"></span>
            </label>
                      <label class="btn__radio --sidebar-poll">Не мога да преценя
                <input type="radio" name="poll_r[2624][]" value="10463" id="poll-2624-10463"/>
                <span class="checkmark"></span>
            </label>
           

        <button class="btn--transparent">Гласувай</button>
    </form>

            </article>
        </div>
        <div class="post__view post__view--spaced">
            <a class="btn__seeAll --inside-bordered-el" href="https://novini.bg/polls">Виж още</a>
        </div>
                    <section class="banner-row">
        <!-- /26641721/novini.bg/300x250_2_article_mobile_zone8 -->
        <div id='div-gpt-ad-1612951954283-0'></div>
    </section>

    </article>

        
                    <section class="g-grid --single-col --with-header">
    <div class="g-grid__header">
        <h2 class="g-grid__sectionHeading title--sm">Избрано</h2>
        <div class="g-grid__header-branding">»</div>
    </div>

            <article class="g-grid__item">
            <a href="https://woman.bg/mama-i-dete/bremennata-dzhordzhina-spodeli-sladka-snimka-kak-detsata-ѝ-tseluvat-koremcheto-v-ochakvane-na-bliznatsite.77910.html" target="_blank">
                <div class="--image_holder">
    <picture>
                <img src=https://woman.bg/static/uploads/news/202202/largethumb/00077910.jpg loading="lazy" alt="Бременната Джорджина сподели сладка снимка как децата ѝ целуват коремчето в очакване на близнаците"/>
    </picture>

    </div>


                <h2 class="g-grid__item-title">Бременната Джорджина сподели сладка снимка как децата ѝ целуват коремчето в очакване на близнаците</h2>
                <p class="g-grid__item--time">
                    <span>Woman.bg</span>
                </p>
            </a>
        </article>
            <article class="g-grid__item">
            <a href="https://woman.bg/novini/koj-pogubi-mis-sasht-2019-tragichnata-smurt-koyato-me-kara-da-iztriya-instagram.77909.html" target="_blank">
                <div class="--image_holder">
    <picture>
                <img src=https://woman.bg/static/uploads/news/202202/largethumb/00077909.jpg loading="lazy" alt="Кой погуби Мис САЩ 2019? Трагичната смърт, която ме кара да изтрия Инстаграм!"/>
    </picture>

    </div>


                <h2 class="g-grid__item-title">Кой погуби Мис САЩ 2019? Трагичната смърт, която ме кара да изтрия Инстаграм!</h2>
                <p class="g-grid__item--time">
                    <span>Woman.bg</span>
                </p>
            </a>
        </article>
            <article class="g-grid__item">
            <a href="https://woman.bg/zhulta-shpionka/koj-se-grizhi-za-dushteryata-na-preslava-dokato-majka-ѝ-pushi-nargile.77908.html" target="_blank">
                <div class="--image_holder">
    <picture>
                <img src=https://woman.bg/static/uploads/news/202202/largethumb/00077908.jpg loading="lazy" alt="Кой се грижи за дъщерята на Преслава, докато майка ѝ пуши наргиле"/>
    </picture>

    </div>


                <h2 class="g-grid__item-title">Кой се грижи за дъщерята на Преслава, докато майка ѝ пуши наргиле</h2>
                <p class="g-grid__item--time">
                    <span>Woman.bg</span>
                </p>
            </a>
        </article>
            <article class="g-grid__item">
            <a href="https://profit.bg/svezho/novi-rekordi-za-nay-dalga-megasvetkavitsa-i-nay-prodalzhitelna-malniya/" target="_blank">
                <div class="--image_holder">
    <picture>
                <img src=https://profit.bg/uploads/news/0222/largethumb/211003_1.jpg loading="lazy" alt="Нови рекорди за най-дълга мегасветкавица и най-продължителна мълния"/>
    </picture>

    </div>


                <h2 class="g-grid__item-title">Нови рекорди за най-дълга мегасветкавица и най-продължителна мълния</h2>
                <p class="g-grid__item--time">
                    <span>Profit.bg</span>
                </p>
            </a>
        </article>
            <article class="g-grid__item">
            <a href="https://profit.bg/svezho/ispaniya-skoro-mozhe-da-predlozhi-viza-za-digitalni-nomadi/" target="_blank">
                <div class="--image_holder">
    <picture>
                <img src=https://profit.bg/uploads/news/0222/largethumb/210996_1.jpg loading="lazy" alt="Испания скоро може да предложи виза за дигитални номади "/>
    </picture>

    </div>


                <h2 class="g-grid__item-title">Испания скоро може да предложи виза за дигитални номади </h2>
                <p class="g-grid__item--time">
                    <span>Profit.bg</span>
                </p>
            </a>
        </article>
            <article class="g-grid__item">
            <a href="https://profit.bg/svetat/na-zemyata-ima-poveche-darvesni-vidove-otkolkoto-se-smyatashe-dosega/" target="_blank">
                <div class="--image_holder">
    <picture>
                <img src=https://profit.bg/uploads/news/0222/largethumb/210992_1.jpg loading="lazy" alt="На Земята има повече дървесни видове, отколкото се смяташе досега"/>
    </picture>

    </div>


                <h2 class="g-grid__item-title">На Земята има повече дървесни видове, отколкото се смяташе досега</h2>
                <p class="g-grid__item--time">
                    <span>Profit.bg</span>
                </p>
            </a>
        </article>
    
</section>

            </article>
</aside>

        </div>
    </section>
</main>

</main>

<footer class="footer -theme-border -theme-bg-block">
    <div class="footer__inner g-wrap">
        <div class="footer__row footer__row--first">
            <a href="https://novini.bg/" class="header-main__logo" title="novini.bg">
                <img src="https://novini.bg/statics/assets/image/logo.svg" alt="novini.bg">
            </a>

            <div class="footer__social">
                <a href="https://www.facebook.com/Novini.bg" class="footer__social-link icn icn--social-fb"
                   target="_blank"></a>
                <a href="https://twitter.com/novini_bg" class="footer__social-link icn icn--social-tw"
                   target="_blank"></a>
                <a href="https://www.instagram.com/novini.bg/" class="footer__social-link icn icn--social-ig"
                   target="_blank"></a>
                <a href="#" class="footer__social-link icn icn--social-yt" target="_blank"></a>
            </div>
        </div>

        <div class="footer__row--spaced">
            <p class="footer__text">
                Copyright © 2007-2022 Агенция Спортал. Всички права запазени.
            </p>
            <p class="footer__text">
                Този уебсайт е собственост на
                <a href="https://corp.sportal.bg/bg/" class="footer__link" target="_blank">Sportal Media Group</a>
            </p>
        </div>

        <ul class="footer__row--semi-spaced footer__nav">
            <li class="footer__nav-item">
                <a href="https://novini.bg/za-nas" class="footer__nav-link">За нас</a>
            </li>
            <li class="footer__nav-item">
                <a href="https://novini.bg/contacts" class="footer__nav-link">Екип</a>
            </li>
            <li class="footer__nav-item">
                <a href="http://corp.sportal.bg/bg/prices/novini.bg" class="footer__nav-link" target="_blank">За
                    рекламa</a>
            </li>
            <li class="footer__nav-item">
                <a href="https://corp.sportal.bg/bg/static/terms" class="footer__nav-link" target="_blank">Общи
                    условия</a>
            </li>
            <li>
                <!-- OneTrust Cookies Settings button start -->
                <a href="javascript: void(0);" id="ot-sdk-btn" class="ot-sdk-show-settings">Настройки за
                    Поверителност</a>
                <!-- OneTrust Cookies Settings button end -->
            </li>
            <li class="footer__nav-item">
                <a href="https://novini.bg/privacy-policy" class="footer__nav-link">Лични данни</a>
            </li>
        </ul>

        <div class="footer__row--spaced footer__category-nav-holder">
            <p class="footer__text -theme-text-gray --disclamer">
                Съдържанието на този уеб сайт и технологиите, използвани в него, са
                под закрила на Закона за авторското право и сродните му права.
                Всички статии, репортажи, интервюта и други текстови, графични и
                видео материали, публикувани в сайта, са собственост на Novini.bg,
                освен ако изрично е посочено друго.
            </p>
            <ul class="footer__category-nav">
                                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/bylgariya"
                               title="България">България</a>
                                                            <ul>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/bylgariya/kriminalno"
                                               title="Криминално">Криминално</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/bylgariya/ikonomika"
                                               title="Икономика">Икономика</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/bylgariya/obshtestvo"
                                               title="Общество">Общество</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/bylgariya/obrazovanie"
                                               title="Образование">Образование</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/bylgariya/syd-i-prokuratura"
                                               title="Съд и прокуратура">Съд и прокуратура</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/bylgariya/vremeto"
                                               title="Времето">Времето</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/bylgariya/izbori"
                                               title="Избори">Избори</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/bylgariya/kriminalno-osemnadeset-plus"
                                               title="Криминално 18+">Криминално 18+</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/bylgariya/politika"
                                               title="Политика">Политика</a>
                                        </li>
                                    
                                </ul>
                                                    </li>
                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/sviat"
                               title="Свят">Свят</a>
                                                            <ul>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/eu"
                                               title="EU">EU</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/balkani"
                                               title="Балкани">Балкани</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/us"
                                               title="US">US</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/blizyk-iztok"
                                               title="Близък изток">Близък изток</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/analizi"
                                               title="Анализи">Анализи</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/rusia"
                                               title="Русия">Русия</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/azia"
                                               title="Азия">Азия</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/afrika"
                                               title="Африка">Африка</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/latinska-amerika"
                                               title="Латинска Америка">Латинска Америка</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/sviat/okeania"
                                               title="Океания">Океания</a>
                                        </li>
                                    
                                </ul>
                                                    </li>
                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/biznes"
                               title="Бизнес">Бизнес</a>
                                                            <ul>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/biznes/media-i-reklama"
                                               title="Медия и реклама">Медия и реклама</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/biznes/evrofondove"
                                               title="Еврофондове">Еврофондове</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/biznes/pazari"
                                               title="Пазари">Пазари</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/biznes/finansi"
                                               title="Финанси">Финанси</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/biznes/zemedelie"
                                               title="Земеделие">Земеделие</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/biznes/turizam"
                                               title="Tуризъм">Tуризъм</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/biznes/biznes_tehnologii"
                                               title="Технологии">Технологии</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/biznes/avtomobili"
                                               title="Автомобили">Автомобили</a>
                                        </li>
                                    
                                </ul>
                                                    </li>
                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/razvlecheniq"
                               title="Развлечения">Развлечения</a>
                                                            <ul>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/razvlecheniq/muzika"
                                               title="Музика">Музика</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/razvlecheniq/filmi"
                                               title="Филми">Филми</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/razvlecheniq/moda"
                                               title="Мода">Мода</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/razvlecheniq/igri"
                                               title="Игри">Игри</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/razvlecheniq/pytuvaniq"
                                               title="Пътувания">Пътувания</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/razvlecheniq/liubopitno"
                                               title="Любопитно">Любопитно</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/razvlecheniq/kultura"
                                               title="Култура">Култура</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/razvlecheniq/astro"
                                               title="Астро">Астро</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/drevnata-zemia"
                                               title="Древната Земя">Древната Земя</a>
                                        </li>
                                    
                                </ul>
                                                    </li>
                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/show"
                               title="Шоу">Шоу</a>
                                                            <ul>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/show/goreshto"
                                               title="Горещо">Горещо</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/show/kliuki"
                                               title="Клюки">Клюки</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/show/osemnadeset-plus"
                                               title="18+">18+</a>
                                        </li>
                                    
                                </ul>
                                                    </li>
                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/zdrave"
                               title="Здраве">Здраве</a>
                                                            <ul>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/zdrave/lekarstva"
                                               title="Лекарства">Лекарства</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/zdrave/bolnici"
                                               title="Болници">Болници</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/zdrave/nzok"
                                               title="НЗОК">НЗОК</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/zdrave/bolesti"
                                               title="Болести">Болести</a>
                                        </li>
                                    
                                </ul>
                                                    </li>
                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/remonti"
                               title="Ремонти">Ремонти</a>
                                                            <ul>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/remonti/tsenovi-syvetnik"
                                               title="Ценови съветник">Ценови съветник</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/remonti/vdyhnovenie-za-doma"
                                               title="Вдъхновение за дома">Вдъхновение за дома</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/remonti/napravi-si-sam"
                                               title="Направи си сам">Направи си сам</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/remonti/syveti-i-preporyki"
                                               title="Съвети и препоръки">Съвети и препоръки</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/remonti/interioren-spravochnik"
                                               title="Интериорен справочник">Интериорен справочник</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/remonti/sybitiya"
                                               title="Събития">Събития</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/remonti/mebeli"
                                               title="Мебели">Мебели</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/remonti/klientite-govoryat"
                                               title="Клиентите говорят">Клиентите говорят</a>
                                        </li>
                                    
                                </ul>
                                                    </li>
                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/tv"
                               title="TV">TV</a>
                                                    </li>
                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/video"
                               title="Видео">Видео</a>
                                                            <ul>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/video?category=1"
                                               title="България">България</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/video?category=6"
                                               title="Свят">Свят</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/video?category=7"
                                               title="Бизнес">Бизнес</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/video?category=10"
                                               title="Развлечения">Развлечения</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/video?category=11"
                                               title="Шоу">Шоу</a>
                                        </li>
                                                                                                                                                                                                                                                    <li>
                                            <a href="https://novini.bg/video?category=73"
                                               title="Здраве">Здраве</a>
                                        </li>
                                    
                                </ul>
                                                    </li>
                                            <li>
                            <a class="footer__category-nav--main-link" href="https://novini.bg/profile"
                               title="Профили">Профили</a>
                                                    </li>
                    
                            </ul>
        </div>

        <div class="footer__row footer__app">
            <p class="footer__text footer__app-title">
                Свали
                <span class="footer__link footer__link--upper">безплатното</span>
                приложение за:
            </p>
            <div class="footer__app-nav">
                <a href="https://apps.apple.com/us/app/novini-bg/id543528302#?platform=iphone"
                   class="footer__app-item --ios" target="_blank">iOS</a>
                <a href="https://play.google.com/store/apps/details?id=novini.bg.android"
                   class="footer__app-item --android" target="_blank"> Android </a>
            </div>
        </div>
    </div>
</footer>
<script src="https://novini.bg/statics/assets/bundle.js?v1.3.2"></script>
<script src="https://novini.bg/statics/assets/jwplayer/bundle.js?v1.3.5"></script>
</body>
</html>

